
<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
<head id="ctl00_Head1" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<script type="text/javascript">
var userAgent = navigator.userAgent.toLowerCase();
if (!/wap=0/i.test(document.cookie) && !/wap=1/i.test(document.cookie) && (/iphone/i.test(userAgent) || (/android/i.test(userAgent) && /mobile/i.test(userAgent)))) {
document.cookie = 'wap=1; path=/';
window.location.reload(true);
}
</script>
<!-- General Site Info Tags -->
<title>
	Trá hình dự án, khai thác hơn 300 tấn than, cần xử lý hình sự Công ty Viễn Đông - Bạn đọc - giaoduc.net.vn
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="Content-Script-Type" content="text/javascript" /><meta property="fb:app_id" content="164228616928969" /><meta name="author" content="giaoduc.net.vn" /><meta http-equiv="content-language" content="vi" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><meta id="ctl00_Meta1" name="description" content="Báo điện tử Giáo dục Việt Nam, cập nhật tin tức mới và nóng nhất về Đời sống Xã hội, Kinh tế, Pháp luật, Giáo dục, Thế giới, Văn hóa, Công nghệ và nhiều lĩnh vực khác…" /><meta id="ctl00_Meta2" name="keywords" content="Giáo dục Việt Nam, GDVN, giáo dục, Vietnam Education, Đại học, Cao đẳng, du học, tuyển sinh, chấm điểm trường, tin tức, phóng sự, khám phá, vũ khí, tiêu dùng, dạy con, giải trí, thể thao" /><meta name="robots" content="index,follow" /><meta name="googlebot" content="NOODP,index,follow" />
<script src="/js/ga.js" type="text/javascript"></script>

<meta property="og:type" content="article" />
<meta property="og:title" itemprop="headline" content="Trá hình dự án, khai thác hơn 300 tấn than, cần xử lý hình sự Công ty Viễn Đông" />
<meta property="og:description" content="(GDVN) - Mặc dù người dân phản đối xây dựng nhà máy xử lý rác, nhưng tỉnh Quảng Ninh vẫn cho doanh nghiệp thuê nhằm khai thác than trá hình?" />
<meta property="og:url" content="http://giaoduc.net.vn/gdvn-post175696.gd" />
<meta property="og:image" itemprop="thumbnailUrl" content="http://img.giaoduc.net.vn/Uploaded/huuchi/2017_04_10/GDVN_03quangninh.jpg" />

<meta property="article:tag" content="Ủy ban nhân dân tỉnh Quảng Ninh"/>

<meta property="article:tag" content=" dự án"/>

<meta property="article:tag" content=" Nhà máy xử lý rác thải"/>

<meta property="article:tag" content=" lợi dụng"/>

<meta property="article:tag" content=" khai thác than"/>

<meta property="article:tag" content=" vỉa 24"/>

<meta property="article:tag" content=" vỉa 25"/>

<meta property="article:tag" content=" Công ty Viễn Đông"/>

<meta property="article:tag" content=" Giám đốc Nguyễn Ngọc Viễn"/>

<meta property="article:tag" content=" thôn Trung Lương"/>

<meta property="article:tag" content=" xã Tràng Lương"/>

<meta property="article:tag" content=" Thị xã Đông Triều"/>

<meta property="article:tag" content=" Công ty than Hồng Thái - TKV"/>

<meta itemprop="headline" content="Trá hình dự án, khai thác hơn 300 tấn than, cần xử lý hình sự Công ty Viễn Đông" />
<meta itemprop="image" src="http://img.giaoduc.net.vn/Uploaded/huuchi/2017_04_10/GDVN_03quangninh.jpg" />
<meta itemprop="url" content="http:///Ban-doc/Tra-hinh-du-an-khai-thac-hon-300-tan-than-can-xu-ly-hinh-su-Cong-ty-Vien-Dong-post175696.gd" />
<meta property="article:publisher" content="https://www.facebook.com/baogiaoducvn" />
<meta property="article:published_time" itemprop="datePublished" content="2017-04-10" />
<meta itemprop="genre" content="News" />
<meta property="article:section" content="Bạn đọc" />

<!-- scripts -->
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery-ui-1.10.4.min.js" type="text/javascript"></script>
<script src="/js/jquery.cookie.js" type="text/javascript"></script>
<script src="/js/jquery.validate.js" type="text/javascript"></script>
<script src="/js/jquery.slimscroll.min.js" type="text/javascript"></script>
<script src="/js/fancybox/jquery.fancybox.js" type="text/javascript"></script>
<script src="/js/espebanner.js" type="text/javascript"></script>
<script src="/js/web.js?v=121.0.6110.34043" type="text/javascript"></script>
<!-- css -->
<link href="/styles/reset.css" rel="stylesheet" type="text/css" />
<link href="/styles/jquery-ui.css" rel="stylesheet" type="text/css" />
<link href="/styles/web.css?version=1.2.1.0.6110.34043" rel="stylesheet" type="text/css" />
<link href="/js/fancybox/jquery.fancybox.css" rel="stylesheet" type="text/css" />

<!-- GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-22871272-1']);
_gaq.push(['_trackPageview']);
(function () {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<meta http-equiv="REFRESH" content="1800" />
<link rel="canonical" href="http://giaoduc.net.vn/Ban-doc/Tra-hinh-du-an-khai-thac-hon-300-tan-than-can-xu-ly-hinh-su-Cong-ty-Vien-Dong-post175696.gd" />
</head>
<body>
<script type="text/javascript">$('body').append($('<img>', { 'width': 1,'height': 1,'src': 'http://log.giaoduc.net.vn/Counter.aspx?key=all&prm=&rand=' + Math.random()}).css('position', 'absolute').css('visibility', 'hidden'));</script>

<script type="text/javascript">$('body').append($('<img>', { 'width': 1,'height': 1,'src': 'http://log.giaoduc.net.vn/Counter.aspx?key=story&prm=175696&rand=' + Math.random()}).css('position', 'absolute').css('visibility', 'hidden'));</script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.7";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="wrapper">
<div id="notification"></div>

<header id="header">
<p class="logo">
<a href="/" title="Báo Giáo dục Việt Nam"></a>
</p>
<div class="banner">
<div class="ads">
<div><img src="/Uploaded/Ads/_2013/TrungHieu/Banner-QC-Mobile_364x90.gif" style="height:89px;width:363px;border-width:0px;" /></div>
</div>
<div class="ads">
<div><img src="/Uploaded/Ads/_2013/TrungHieu/Banner-QC-Mobile_342x75_5.gif" style="height:89px;width:363px;border-width:0px;" /></div>
</div>
</div>
</header>


<nav>
<div class="mainnav">
<ul>
<li class=''><a
href="/"><span class="sprite home-icon"></span>Trang chủ</a> </li>

<li class="parent ">
<a href="/Giao-duc-24h/5.gd">Giáo dục 24h</a>

<ul>

<li ><a href="/Tin-Hiep-hoi/451.gd">
Tin Hiệp hội</a></li>

<li ><a href="/Chuyen-gia-Giao-duc/135.gd">
Chuyên gia Giáo dục</a></li>

<li ><a href="/Tuyen-sinh/128.gd">
Tuyển sinh</a></li>

<li ><a href="/Hoc-duong/132.gd">
Học đường</a></li>

<li ><a href="/Dai-hoc-loi-nhuanphi-loi-nhuan/449.gd">
Đại học lợi nhuận-phi lợi nhuận</a></li>

<li ><a href="/Day-con/438.gd">
Dạy con</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Xa-hoi/15.gd">Xã hội</a>

<ul>

<li ><a href="/Phap-luat/417.gd">
Pháp luật</a></li>

<li ><a href="/Doi-song/141.gd">
Đời sống</a></li>

<li ><a href="/Doi-thoai-chinh-khach/302.gd">
Đối thoại chính khách</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Quoc-te/16.gd">Quốc tế</a>

<ul>

<li ><a href="/Giao-duc-Quoc-phong/32.gd">
Giáo dục Quốc phòng</a></li>

<li ><a href="/The-gioi-trong-ngay/142.gd">
Thế giới trong ngày</a></li>

<li ><a href="/Goc-nhin/306.gd">
Góc nhìn</a></li>

<li ><a href="/Tu-lieu/143.gd">
Tư liệu</a></li>

<li ><a href="/Bi-an--Chuyen-la/307.gd">
Bí ẩn - Chuyện lạ</a></li>

<li ><a href="/Xem--Nghe/308.gd">
Xem - Nghe</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Goc-nhin/447.gd">Góc nhìn</a>

</li>

<li class="parent active">
<a href="/Ban-doc/24.gd">Bạn đọc</a>

<ul>

<li ><a href="/Dieu-tra-don-thu/169.gd">
Điều tra đơn thư</a></li>

<li ><a href="/Tin-duong-day-nong/351.gd">
Tin đường dây nóng</a></li>

<li ><a href="/Nhip-cau-doc-gia/167.gd">
Nhịp cầu độc giả</a></li>

<li ><a href="/Ban-doc-viet/168.gd">
Bạn đọc viết</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Kinh-te/13.gd">Kinh tế</a>

<ul>

<li ><a href="/Thi-truong/147.gd">
Thị trường</a></li>

<li ><a href="/Nguoi-Viet-hang-Viet/149.gd">
Người Việt hàng Việt</a></li>

<li ><a href="/Bat-dong-san/347.gd">
Bất động sản</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Du-hoc/272.gd">Du học</a>

<ul>

<li ><a href="/Goc-Du-hoc-sinh/282.gd">
Góc Du học sinh</a></li>

<li ><a href="/Cac-nuoc-du-hoc/273.gd">
Các nước du học</a></li>

<li ><a href="/Hoc-bong/313.gd">
Học bổng</a></li>

<li ><a href="/Nhin-ra-the-gioi/316.gd">
Nhìn ra thế giới</a></li>

<li ><a href="/Thu-tuc/320.gd">
Thủ tục</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Suc-khoe/11.gd">Sức khỏe</a>

<ul>

<li ><a href="/Suc-khoe-360/153.gd">
Sức khỏe 360</a></li>

<li ><a href="/Chuyen-gia-Dinh-duong/409.gd">
Chuyên gia Dinh dưỡng</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Van-hoa/20.gd">Văn hóa</a>

<ul>

<li ><a href="/Goc-nhin-van-hoa/177.gd">
Góc nhìn văn hóa</a></li>
</ul>
</li>

<li class="cur-date">
Thứ Hai, 10/04/2017
</li>
</ul>
</div>
<div class="subnav">
<ul>


<li >
<span><a href="/Dieu-tra-don-thu/169.gd">Điều tra đơn thư</a></span> </li>

<li >
<span><a href="/Tin-duong-day-nong/351.gd">Tin đường dây nóng</a></span> </li>

<li >
<span><a href="/Nhip-cau-doc-gia/167.gd">Nhịp cầu độc giả</a></span> </li>

<li >
<span><a href="/Ban-doc-viet/168.gd">Bạn đọc viết</a></span> </li>

</ul>
<div class="utils">
<div class="search">
<form name="search" id="searchbox">
<input class="txtsearch" type="text" value="Tìm kiếm" onblur="if(this.value=='') this.value='Tìm kiếm'" onfocus="if(this.value=='Tìm kiếm') this.value=''" id="search_keyword">
<button type="submit" class="butsearch"></button>
</form>
</div>
<a href="/RSS/Feed.aspx" class="sprite rss-icon"></a>
</div>
</div>
</nav>

<div class="inner-wrap">


<div class="clearfix"></div>

<link rel="stylesheet" type="text/css" href="/js/slick//slick.css" />
<script type="text/javascript" src="/js/slick/slick.min.js"></script>
<div class="slider">
<div class=" multiple-items">

<div>
<article class="">
<p class="thumb">
<a href="/Van-hoa/Vinh-danh-60-Tam-Tai-Dat-Viet-vi-su-phat-trien-cong-dong-o-Den-Hung-post175578.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/vietdung/2017_04_04/TamTaiDatViet.jpg" alt="Vinh danh 60 Tâm Tài Đất Việt, vì sự phát triển cộng đồng ở Đền Hùng" />
</a>
</p>
<h2>
<a href="/Van-hoa/Vinh-danh-60-Tam-Tai-Dat-Viet-vi-su-phat-trien-cong-dong-o-Den-Hung-post175578.gd">Vinh danh 60 Tâm Tài Đất Việt, vì sự phát triển cộng đồng ở Đền Hùng</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Suc-khoe/Tuong-lai-cua-tre-se-ra-sao-khi-roi-vao-nan-doi-tiem-an-post175601.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_04_05/tresuydinhduong_giaoducnetvn.jpg" alt="Tương lai của trẻ sẽ ra sao khi rơi vào &quot;nạn đói tiềm ẩn&quot;?" />
</a>
</p>
<h2>
<a href="/Suc-khoe/Tuong-lai-cua-tre-se-ra-sao-khi-roi-vao-nan-doi-tiem-an-post175601.gd">Tương lai của trẻ sẽ ra sao khi rơi vào "nạn đói tiềm ẩn"?</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Dau-tu-cho-tuong-lai-voi-hinh-thuc-du-hoc-tai-cho-cung-CBAMABE-UK-post175613.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_04_05/doanhnhandothikimlien_giaoducnetvn.JPG" alt="Đầu tư cho tương lai với hình thức du học tại chỗ cùng CBAM-ABE UK " />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Dau-tu-cho-tuong-lai-voi-hinh-thuc-du-hoc-tai-cho-cung-CBAMABE-UK-post175613.gd">Đầu tư cho tương lai với hình thức du học tại chỗ cùng CBAM-ABE UK </a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Goc-nhin/Thua-lo-la-tai-huong-dinh-post175658.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_04_07/thua_lo_1.jpg" alt="Thua lỗ là tại… hướng đình" />
</a>
</p>
<h2>
<a href="/Goc-nhin/Thua-lo-la-tai-huong-dinh-post175658.gd">Thua lỗ là tại… hướng đình</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Mot-Hieu-truong-tu-nhan-Toi-chua-xung-la-mot-nha-su-pham-post175270.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_03_22/depmakhongdep.jpg" alt="Một Hiệu trưởng tự nhận: Tôi chưa xứng là một nhà sư phạm" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Mot-Hieu-truong-tu-nhan-Toi-chua-xung-la-mot-nha-su-pham-post175270.gd">Một Hiệu trưởng tự nhận: Tôi chưa xứng là một nhà sư phạm</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Xa-hoi/Giao-su-Nguyen-Lan-Dung-Toi-ke-chuyen-nay-binh-luan-la-cac-ban-post175400.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_03_28/tham_nhung.jpeg" alt="Giáo sư Nguyễn Lân Dũng: Tôi kể chuyện này, bình luận là các bạn" />
</a>
</p>
<h2>
<a href="/Xa-hoi/Giao-su-Nguyen-Lan-Dung-Toi-ke-chuyen-nay-binh-luan-la-cac-ban-post175400.gd">Giáo sư Nguyễn Lân Dũng: Tôi kể chuyện này, bình luận là các bạn</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Quoc-te/Trump-lenh-chuan-bi-day-du-cac-phuong-an-My-dieu-tau-san-bay-den-gan-Trieu-Tien-post175692.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/doanphuc/2017_04_10/donald_trump.jpg" alt="Trump lệnh chuẩn bị đầy đủ các phương án, Mỹ điều tàu sân bay đến gần Triều Tiên" />
</a>
</p>
<h2>
<a href="/Quoc-te/Trump-lenh-chuan-bi-day-du-cac-phuong-an-My-dieu-tau-san-bay-den-gan-Trieu-Tien-post175692.gd">Trump lệnh chuẩn bị đầy đủ các phương án, Mỹ điều tàu sân bay đến gần Triều Tiên</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Ban-doc/Bi-to-quyt-tien-luong-mot-Vien-thuoc-Bo-Cong-thuong-co-tinh-ne-bao-chi-post175621.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/tranviet/2017_04_05/GDVN_anh_Vien_RIAM1jpg.jpg" alt="Bị tố “quỵt” tiền lương, một Viện thuộc Bộ Công thương cố tình né báo chí" />
</a>
</p>
<h2>
<a href="/Ban-doc/Bi-to-quyt-tien-luong-mot-Vien-thuoc-Bo-Cong-thuong-co-tinh-ne-bao-chi-post175621.gd">Bị tố “quỵt” tiền lương, một Viện thuộc Bộ Công thương cố tình né báo chí</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Kinh-te/Ai-chiu-trach-nhiem-khi-ban-hanh-van-ban-gay-thiet-hai-cho-doanh-nghiep-post175687.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/tuanluc/2017_04_09/buikienthanh_2.JPG" alt="Ai chịu trách nhiệm khi ban hành văn bản gây thiệt hại cho doanh nghiệp?" />
</a>
</p>
<h2>
<a href="/Kinh-te/Ai-chiu-trach-nhiem-khi-ban-hanh-van-ban-gay-thiet-hai-cho-doanh-nghiep-post175687.gd">Ai chịu trách nhiệm khi ban hành văn bản gây thiệt hại cho doanh nghiệp?</a>
</h2>
</article>
</div>

</div>
</div>
<script>
$('.multiple-items').slick({
infinite: true,
slidesToShow: 3,
slidesToScroll: 3,
autoplay: true,
autoplaySpeed: 5000,
});
</script>

<section id="story">
<div class="content-wrap">

<div class="breadcrumbs">
<ul>
<li class="first">
<a id="ctl00_main_Breadcrumb1_hlParent" href="/Ban-doc/24.gd">Bạn đọc</a>
</li>

</ul>
<a id="ctl00_main_Breadcrumb1_hlRss" class="sprite rss-icon" href="/Ban-doc/24.rss"></a>

</div>


<section class="article-content">
<div class="content-left">

<section class="article-list">
<header>
Được quan tâm

</header>
<div class="slim-scroll">

<article class=" ">

<h2>
<a href="/Ban-doc/Lai-xe-len-lam-Chu-tich-Hoi-dong-khoa-hoc-va-trach-nhiem-Thu-truong-Toan-post175428.gd">Lái xe lên làm Chủ tịch Hội đồng khoa học và trách nhiệm Thứ trưởng Toàn?</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Ban-doc/Bi-cap-duoi-to-cao-dich-danh-Thu-truong-Bo-Xay-dung-Nguyen-Dinh-Toan-noi-gi-post175394.gd">Bị cấp dưới tố cáo đích danh, Thứ trưởng Bộ Xây dựng Nguyễn Đình Toàn nói gì?</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Ban-doc/Khong-chiu-di-hoc-them-co-giao-tru-dap-va-co-lap-hoc-sinh-post175385.gd">Không chịu đi học thêm, cô giáo trù dập và cô lập học sinh?</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Ban-doc/FLC-dang-coi-thuong-phap-luat-post175244.gd">FLC đang coi thường pháp luật?</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Ban-doc/Khong-duoc-cong-hien-mot-Pho-Giao-su-to-lanh-dao-Truong-Dai-hoc-Van-hoa-post175602.gd">Không được cống hiến, một Phó Giáo sư “tố” lãnh đạo Trường Đại học Văn hóa</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Ban-doc/Chinh-phu-yeu-cau-tinh-Quang-Ninh-dung-ngay-viec-thi-cong-du-an-FLC-Ha-Long-post175481.gd">Chính phủ yêu cầu tỉnh Quảng Ninh dừng ngay việc thi công dự án FLC Hạ Long</a>
</h2>
</article>

</div>
</section>

<div class="ads">
<!-- giaoduc.net.vn_160x600 -->
<ins class="adsbygoogle"
style="display: inline-block; width: 160px; height: 600px"
data-ad-client="ca-pub-0712088132312852"
data-ad-slot="8814487518"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="scroll-top">
<div class="stories-fly"></div>
</div>
</div>
<div class="content-right">
<article>
<header>
<h1 class="title cms-title" itemprop="name">Trá hình dự án, khai thác hơn 300 tấn than, cần xử lý hình sự Công ty Viễn Đông</h1>
<p class="cate" itemprop="articleSection">Bạn đọc</p>
<p class="author">
<span class="cms-author">Lê Minh</span>
</p>
<time itemprop="datePublished" class="cms-date">10:12 10/04/17</time>
<div class="utils">
<a href="javascript:sharelink('facebook');" title="Chia sẻ bài viết lên facebook"><span class="sprite fb-icon"></span></a>
<a href="/Utilities/Print.aspx?contentid=175696" target="_blank" title="Bản in"><span class="sprite print-icon"></span></a>
<a href="#comments">Thảo luận (0)</a>
</div>
<p class="summary cms-desc" itemprop="description">
(GDVN) - Mặc dù người dân phản đối xây dựng nhà máy xử lý rác, nhưng tỉnh Quảng Ninh vẫn cho doanh nghiệp thuê nhằm khai thác than trá hình?
</p>
</header>

<div class="relate">

<a href="/Kinh-te/No-ngap-dau-lanh-dao-Tap-doan-Than--Khoang-san-van-ung-dung-huong-luong-cao-post175637.gd">Nợ ngập đầu, lãnh đạo Tập đoàn Than - Khoáng sản vẫn ung dung hưởng lương cao</a>

<a href="/Kinh-te/Tap-doan-Than--Khoang-san-no-ngap-dau-ai-chiu-trach-nhiem-post175590.gd">Tập đoàn Than - Khoáng sản nợ ngập đầu, ai chịu trách nhiệm?</a>

<a href="/Ban-doc/Chinh-phu-yeu-cau-tinh-Quang-Ninh-dung-ngay-viec-thi-cong-du-an-FLC-Ha-Long-post175481.gd">Chính phủ yêu cầu tỉnh Quảng Ninh dừng ngay việc thi công dự án FLC Hạ Long</a>

<a href="/Ban-doc/FLC-dang-coi-thuong-phap-luat-post175244.gd">FLC đang coi thường pháp luật?</a>
</div>
<div class="body cms-body" itemprop="articleBody">
<p><strong>Tìm đúng vỉa than để làm dự án xử lý rác thải</strong></p>
<p><strong></strong>Thời gian gần đây, người dân tỉnh Quảng Ninh tỏ ra nghi ngờ có "lợi ích nhóm" trong việc Ủy ban nhân dân tỉnh Quảng Ninh cho Công ty trách nhiệm hữu hạn Viễn Đông (Công ty Viễn Đông) thuê đất làm dự án Nhà máy xử lý rác thải (tại thôn Trung Lương, xã Tràng Lương, Thị xã Đông Triều) xuất lộ than vỉa 24 và vỉa 25.</p>
<p>Tuy trước đó người dân địa phương đã phản đối không cho xây dựng Nhà máy xử lý rác thải tại vị trí tỉnh Quảng Ninh cho doanh nghiệp thuê.</p>
<p>Theo đó, ngày 8/9/2015, Ủy ban nhân dân Thị xã Đông Triều đã ban hành quyết định về việc phê duyệt địa điểm nghiên cứu quy hoạch, dự án đầu tư xây dựng Nhà máy xử lý rác thải tại thôn Trung Lương, xã Tràng Lương. </p>
<p>Địa điểm chấp thuận nghiên cứu quy hoạch dự án là tại thôn Trung Lương, xã Tràng Lương.</p>
<table class="picture">
    <tbody>
        <tr>
            <td class="pic"><img alt="" src="http://img.giaoduc.net.vn/w500/Uploaded/huuchi/2017_04_10/GDVN_01quangninh.jpg" /></td>
        </tr>
        <tr>
            <td class="caption">
            <p><em>Ủy ban nhân dân tỉnh Quảng Ninh cho Công ty Viễn Đông thuê đất để làm dự án nhà máy xử lý rác thải tại thônTrung Lương, xã Tràng Lương, Thị xã Đông Triều, tỉnh Quảng Ninh (ảnh nguồn Giáo dục Việt Nam)</em></p>
            </td>
        </tr>
    </tbody>
</table>
<p>Nhà máy xử lý rác thải gồm: 4 dây chuyền với công suất 100 tấn/ngày, có tính chất mở rộng công suất lên 200 tấn/ngày hoặc còn cao hơn.</p>
<p> Nhu cầu sử dụng đất khoảng 15 ha. Đơn vị nghiên cứu là Công ty Viễn Đông ở xã Vạn Ninh, Thành phố Móng Cái (Quảng Ninh) do ông Nguyễn Ngọc Viễn làm Giám đốc.</p>
<p>Yêu cầu nghiên cứu, khảo sát địa hình, lập quy hoạch chi tiết sử dụng đất trên nền bản đồ địa chính theo hệ tọa độ quốc gia VN2000.</p>
<p>Ngày 28/10/2015, Ủy ban nhân dân Thị xã Đông Triều có quyết định phê duyệt nhiệm vụ quy hoạch chi tiết xây dựng tỷ lệ 1/500 Nhà máy xử lý rác thải tại thôn Trung Lương, xã Tràng Lương, với tổng diện tích đất nghiên cứu quy hoạch là 15,24 ha</p>
<p>Ngày, 18/11/2015, Ủy ban nhân dân Thị xã Đông Triều có quyết định phê duyệt quy hoạch chi tiết 1/500 Nhà máy xử lý rác thải tại thôn Trung Lương, xã Tràng Lương, kèm theo hồ sơ quy hoạch chi tiết 1/500.</p>
<p>Xét đề xuất của Giám đốc Sở Tài nguyên và Môi trường, ngày 16/6/2016, Ủy ban nhân dân tỉnh Quảng Ninh có quyết định 1813 cho Công ty Viễn Đông thuê 61.079m2 (giai đoạn 1).</p>
<p>Ngày 30/8/2016, tỉnh Quảng Ninh tiếp tục có quyết định cho Công ty Viễn Đông thuê 91.327,7m2 (giai đoạn 2). Hình thức thuê đất trả tiền hàng năm để xây dựng Nhà máy xử lý rác thải tại thôn Tràng Lương. Thời gian thuê 50 năm.</p>
<p>Tỉnh Quảng Ninh giao cho Sở Tài nguyên và Môi trường ký hợp đồng thuê đất với công ty Viễn Đông theo quy định; đồng thời chỉ đạo Phòng Tài nguyên và Môi trường Thị xã Đông Triều, phối hợp với xã Tràng Lương xác định mốc giới cụ thể và giao đất trên thực địa.</p>
<p>Điều ít ai nghi ngờ tới là tại vị trí tỉnh Quảng Ninh cho Công ty Viễn Đông thuê làm dự án Nhà máy xử lý rác thải lại xuất lộ than tại vỉa 24 và vỉa 25.</p>
<p><strong>Lợi dụng để khai thác than... lậu?</strong></p>
<p>Cuối năm 2016, Công ty Viễn Đông khởi công dự án. Trong quá trình triển khai công ty này có vi phạm nhưng trái lại chính quyền địa phương lại không có biện pháp xử lý triệt để.</p>
<p>Trong biên bản kiểm tra hiện trường dự án ngày 16/11/2016, của Tổ Công tác giám sát (được thành lập theo quyết định của Ủy ban nhân dân Thị xã Đông Triều) cho thấy:</p>
<p>Tại thời điểm này Công ty Viễn Đông đang thi công mặt bằng hạ cốt cao khoảng + 215, chiều dài mặt bằng khoảng 52m, chiều rộng khoảng 50m, tại vị trí mặt bằng có tọa độ X=2333714m, Y=386019m đã xuất hiện đất đá màu đen (dấu hiệu xuất lộ than) chiều dài khoảng 10m, rộng 2m.</p>
<table class="picture">
    <tbody>
        <tr>
            <td class="pic"><img alt="" src="http://img.giaoduc.net.vn/w500/Uploaded/huuchi/2017_04_10/GDVN_03quangninh.jpg" /></td>
        </tr>
        <tr>
            <td class="caption"> </td>
        </tr>
    </tbody>
</table>
<table class="picture">
    <tbody>
        <tr>
            <td class="pic"><img alt="" src="http://img.giaoduc.net.vn/w500/Uploaded/huuchi/2017_04_10/GDVN_05quangninh.jpg" /></td>
        </tr>
        <tr>
            <td class="caption">
            <p><em>Phía dưới đất cho Công ty Viễn Đông thuê &nbsp;là 2 vỉa than 24, vỉa 25. Công ty Viễn Đông đã khai thác đưa ra bên ngoài hàng trăm tấn than mà cơ quan chức năng không có biện pháp xử lý triệt để, khiến người dân vùng quê bức xúc (ảnh nguồn Giáo dục Việt Nam) &nbsp;</em></p>
            </td>
        </tr>
    </tbody>
</table>
<p>Công ty Viễn Đông triển khai vận chuyển đất đá đổ thải dọc theo tuyến đường X91 xuôi về phía Tràng Lương, trong đó tại vi trí đổ thải có tọa độ X=2333853, Y=384609 đất đá đã tràn xuống ranh giới đã được thuê đất làm dự án lộ vỉa 24 Tuyến XIV-XV của Công ty than Hồng Thái - TKV.</p>
<p>Tổ công tác đã yêu cầu Công ty Viễn Đông dừng khai thác mặt bằng tại vị trí đã xuất hiện đất đá màu đen nêu trên; dừng việc đổ đất đá thải dọc theo tuyến đường X91 và danh giới dự án lộ vỉa 24 tuyến XIV-XV của Công ty than Hồng Thái - TKV; chỉ thực hiện việc đổ thải trong ranh giới đã được quy hoạch và thuê đất; triển khai ngay việc cắm mốc bê tông ranh giới dự án. Biên bản làm cơ sở báo cáo Ủy ban nhân dân Thị xã Đông Triều cho ý kiến chỉ đạo.</p>
<table class="notebox cms-relate nright">
    <tbody>
        <tr>
            <td>
            <p><a href="http://giaoduc.net.vn/Ban-doc/FLC-dang-coi-thuong-phap-luat-post175244.gd"><img alt="" src="http://img.giaoduc.net.vn/w210/Uploaded/huuchi/2017_03_21/flc3_HQXN.jpg" /></a></p>
            <h2><a href="http://giaoduc.net.vn/Ban-doc/FLC-dang-coi-thuong-phap-luat-post175244.gd">FLC đang coi thường pháp luật?</a></h2>
            <p>(GDVN) - Mặc dù đã bị đình chỉ thi công, chưa có Báo cáo đánh giá tác động môi trường (ĐMT) nhưng FLC Hạ Long vẫn ngang nhiên thi công rầm rộ, ảnh hưởng đến người dân.</p>
            </td>
        </tr>
    </tbody>
</table>
<p>Ngày 15/2/2017, Đảng ủy, Ủy ban nhân dân xã Tràng Lương phối hợp với Đảng ủy Công ty than Hồng Thái tiến hành kiểm tra tại khu vực bốc, xúc đất, đá hạ cốt mặt bằng nằm trong danh giới đã được phế duyệt quy hoạch và cho thuê đất, cốt mặt bằng + 203,0m, tại thời điểm kiểm tra đã xuất hiện lộ than vỉa 24 và vỉa 25.</p>
<p>Tại bãi chứa tạm nằm ngoài ngoài ranh giới thuê đất của Công ty Viễn Đông có 1 đống than khoảng 300 tấn được di dời từ vỉa than 24 và vỉa 25 xuống vào thời điểm trước tết nguyên đán Đinh Dậu năm 2017.</p>
<p>Tại thời điểm kiểm tra, công ty Viễn Đông sử dụng 1 máy xúc công suất 1250 và 1 máy khoan Pantea 1100-85DB và 6 xe tải công suất lớn để thi công bốc, xúc mở rộng mặt bằng về phía Tây của dự án xử lý rác thải khoảng 5.000m.</p>
<p>Trong mặt bằng mở rộng về phía Tây đã xuất hiện lộ than vỉa 24 theo phương từ 25 - 30 (m), chiều dày vỉa 1,8 - 2 (m) qua đối chiếu với quy hoạch và danh giới cho thấy mặt bằng mở rộng về phía tây xác định nằm ngoài quy hoạch và ranh giới cho thuê đất.</p>
<p>Ủy ban nhân dân xã Tràng Lương yêu cầu Công ty Viễn Đông dừng ngay việc đào, bốc, xúc đổ thải san gạt mặt bằng ra ngoài quy hoạch và danh giới cho thuê, báo cáo kịp thời về Ủy ban nhân dân Thị xã Đông Triều việc xuất lộ than trong quá trình thi công mặt bằng.</p>
<p>Ngày 24/2/2017, Ủy ban nhân dân xã Tràng Lương phối hợp với Phòng Tài nguyên và Môi trường, Công an Thị xã Đông Triều, Công ty than Hồng Thái tiến hành kiểm tra hiện trường Dự án Nhà máy xử lý rác thải.</p>
<table class="picture">
    <tbody>
        <tr>
            <td class="pic"><img alt="" src="http://img.giaoduc.net.vn/w500/Uploaded/huuchi/2017_04_10/GDVN_06quangninh.jpg" /></td>
        </tr>
        <tr>
            <td class="caption">
            <p>&nbsp;<em>Công ty Viễn Đông cố tình không &nbsp;thực hiện việc cắm mốc giới, không đổ bãi thải ra ngoài mốc giới &nbsp;mặc dù đã được chính quyền địa phương nhắc nhở nhiều lần (ảnh nguồn Giáo dục Việt Nam)</em></p>
            </td>
        </tr>
    </tbody>
</table>
<p>Hiện tại, Công ty Viễn Đông đang tiếp tục thi công bốc, xúc đất trong mặt bằng dự án Nhà máy xử lý rác thải, quá trình thi công tiếp tục xuất lộ vỉa than 24 và vỉa than 25 vị trí mà Ủy ban nhân dân xã báo cáo trước đó.</p>
<p>Tại thời điểm kiểm tra, lúc 15h ngày 24/2/2017, có khoảng 4.700m3 (than) được tập kết tại bãi chứa nằm trong ranh giới đã được Ủy ban nhân dân tỉnh Quảng Ninh cho Công ty than Hồng Thái - TKV thuê. </p>
<p>Cách vị trí đống than nêu trên về phía tây Bắc khoảng 50 m có 1 đống đất đá màu đen dược di dời từ vỉa than 24 và vỉa than 25 khối lượng khoảng 200m3.</p>
<p>Đến thời điểm này Công ty Viễn Đông vẫn chưa căm mốc ranh giới Dự án Nhà máy xử lý rác thải. Ủy ban nhân dân xã Tràng Lương đã yêu cầu Công ty Viễn Đông dừng thi công tại các vị trí đã xuất lộ vỉa than và không di dời phần than đã xuất lộ ra, không để thất thoát tài nguyên ra khỏi khai trường.</p>
<p>Như vậy, khi công ty Viễn Đông bốc, xúc san gạt mặt bằng có dấu hiệu xuất lộ than, Ủy ban nhân dân xã Tràng Lương đã yêu cầu dừng thi công, yêu cầu không đổ thải ra ngoài quy hoạch, ranh giới được thuê, yêu cầu cắm mốc bê tông ranh giới dự án. </p>
<p>Nhưng Công ty Viễn Đông không thực hiện mà tiếp tục cho bốc xúc, <strong><em>dẫn tới đã khai thác khoảng 300 tấn than </em></strong>(sau đó tăng lên 4.700m3 than) từ vỉa 24, vỉa 25 được di dời ra ngoài ranh giới dự án.</p>
<table class="notebox cms-relate nright">
    <tbody>
        <tr>
            <td>
            <p><a href="http://giaoduc.net.vn/Ban-doc/Chinh-phu-yeu-cau-tinh-Quang-Ninh-dung-ngay-viec-thi-cong-du-an-FLC-Ha-Long-post175481.gd"><img alt="" src="http://img.giaoduc.net.vn/w210/Uploaded/huuchi/2017_03_21/147031391135746dvdsc_1340.jpg" /></a></p>
            <h2><a href="http://giaoduc.net.vn/Ban-doc/Chinh-phu-yeu-cau-tinh-Quang-Ninh-dung-ngay-viec-thi-cong-du-an-FLC-Ha-Long-post175481.gd">Chính phủ yêu cầu tỉnh Quảng Ninh dừng ngay việc thi công dự án FLC Hạ Long</a></h2>
            <p>(GDVN) - Văn phòng Chính phủ vừa có văn bản truyền đạt ý kiến chỉ đạo của Phó Thủ tướng Trịnh Đình Dũng về việc dừng thi công dự án FLC Hạ Long, tỉnh Quảng Ninh</p>
            </td>
        </tr>
    </tbody>
</table>
<p>Một người dân sống gần Dự án Nhà máy xử lý rác thải bức xúc, từ đầu năm 2017 đến nay Công ty hoạt động rầm rộ cả ngày lẫn đêm, nhà máy xử lý rác chẳng thấy đâu chỉ thấy hàng nghìn tấn than móc lên.</p>
<p> Về đêm hàng chục xe trọng tải lớn ra vào rất nhộn nhịp, có dấu hiệu trở than ra ngoài tiêu thụ.</p>
<p>Theo ông Bùi Thượng Táy, Trưởng thôn Trung Lương khi biết, thị xã chọn địa điểm khảo sát làm dự án xử lý rác thải tại thôn Trung Lương người dân trong thôn đã kịch liệt phản đối nhưng dự án vẫn được chấp thuận.</p>
<p>Còn theo ông Tạ Văn Mai, Chủ tịch Ủy ban nhân dân xã Tràng Lương thì ngay sau khi có dấu hiệu xuất lộ than xã đã yêu cầu công ty dừng thi công tại vị trí phát hiện nhưng công ty vẫn thi công, nhiều lần yêu cầu cắm mốc giới nhưng công ty không cắm…</p>
<p>Hiện, Ủy ban nhân dân thị xã Đông Triều đã có văn bản yêu cầu Công ty Viễn Đông không được vận chuyển than ra ngoài chờ ý kiến chỉ đạo từ tỉnh.</p>
<p>Việc chọn vị trí xây dựng Nhà máy xử lý rác thải phải đã qua nghiên cứu, đánh giá tác động môi trường, phải qua nhiều sở, ngành của tỉnh Quảng Ninh khảo sát cho ý kiến. Ấy vậy, mà tỉnh Quảng Ninh cho Công ty Viễn Đông thuê đất nhưng ở dưới lại có tới 2 vỉa than đây là trường hợp hiếm thấy.</p>
<p>Khi Ủy ban nhân dân Thị xã Đông Triều xác định mốc giới, giao đất tại thực địa nhưng công ty Viễn Đông không cắm mốc giới. Hành vi đổ bãi thải ra ngoài quy hoạch và thuê đất, cố tình thi công vào vị trí có than khi đã yêu cầu dừng nhưng không bị Thị xã Đông Triều xử lý khiến dư luận nghi ngờ bên trong có lợi ích nhóm?</p>
<p>Trước sự việc trên, đề nghị Ủy ban nhân dân tỉnh Quảng Ninh chỉ đạo Cơ quan điều tra vào cuộc làm rõ vụ việc, nếu có dấu hiệu hình sự phải khởi tố, xử lý nghiêm để làm gương cho những doanh nghiệp khác có ý định "núp bóng" dự án khai thác than lậu.</p>
<table class="notebox cms-relate ncenter">
    <tbody>
        <tr>
            <td>
            <h1>Quảng Ninh ngăn chặn việc “núp bóng” dự án để khai thác than</h1>
            <p>Trước đó, tỉnh Quảng Ninh phát hiện có 13 dự án đầu tư có xuất lộ than và được UBND tỉnh cho phép thu hồi; trong đó, 5 dự án có chủ đầu tư và đơn vị thu hồi than độc lập bao gồm: dự án xây dựng trang trại trồng cây ăn quả tại xã Dân Chủ, Sơn Dương (huyện Hoành Bồ); Dự án khai thác đất làm vật liệu san lấp mặt bằng Nghĩa trang thôn Đồng Khuôn xã Quảng La (Hoành Bồ); Dự án nâng cấp mở rộng đường lâm nghiệp thành đường vận chuyển vật liệu phục vụ xây dựng chùa Hồ Thiên (thị xã Đông Triều); Dự án trồng rừng, bảo tồn, phát triển cây cổ thụ, cây quý hiếm, cây cảnh quan đô thị, cây dược liệu và cây sanh xuất khẩu tại Khoảnh 1,2 tiểu khu 92, thôn Đồng Giữa, xã Sơn Dương (huyện Hoành Bồ); Dự án Khu đô thị mới Đồi Chè, phường Cao Xanh (thành phố Hạ Long).</p>
            <p>Có 5 dự án cải tạo phục hồi môi trường, cải tạo hồ chứa nước do Tổng Công ty Đông Bắc làm chủ đầu tư. Đồng thời, là đơn vị thu hồi than và 3 dự án đầu tư hạ tầng trọng điểm của tỉnh là: dự án xây dựng đường cao tốc Hạ Long - Vân Đồn, dự án tuyến đường trục chính đấu nối các khu chức năng của khu kinh tế Vân Đồn và dự án khai thác đất phục vụ thi công Cảng hàng không.</p>
            <p>Qua kết quả thanh tra, kiểm tra của Sở Tài nguyên và Môi trường đối với các dự án này cho thấy, tổng khối lượng than thu hồi trong các dự án tính đến hết ngày 8/2/2017 là trên 315.000 tấn; than thu hồi chủ yếu là than cám 5b, 6b.</p>
            <p>Kết luận thanh tra nhận định, trong công tác quản lý, một số dự án thuộc nhóm có chủ đầu tư và đơn vị thu hồi than độc lập có nhiều sai phạm trong quá trình thi công các hạng mục đầu tư, điển hình là việc thi công sai quy hoạch được duyệt.</p>
            <p>Hoạt động thu hồi than cũng còn nhiều tồn tại như chưa thu hồi hết tài nguyên, còn tồn than trên mặt bằng, tiềm ẩn nguy cơ sạt lở mặt bằng vào mùa mưa lũ; không thực hiện đầy đủ nghĩa vụ tài chính... Công tác trồng cây hoàn nguyên môi trường đối với một số dự án cũng chưa được đảm bảo.</p>
            </td>
        </tr>
    </tbody>
</table>
</div>
<div class="source">Lê Minh</div>
<div class="ads" align="center">
<!-- giaoduc.net.vn_490x280_chanbaiviet -->
<ins class="adsbygoogle"
style="display: inline-block; width: 490px; height: 280px"
data-ad-client="ca-pub-0712088132312852"
data-ad-slot="9468792311"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="social">
<div class="fb-like-box" data-width="250" data-href="https://www.facebook.com/baogiaoducvn" data-colorscheme="light" data-show-faces="false" data-header="false" data-stream="false" data-show-border="false"></div>
<div class="fb-like" data-height="20" data-href="http://giaoduc.net.vn/gdvn-post175696.gd" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>
<section class="tags">
<header>
Từ khóa :
</header>

<a href="/tag/%e1%bb%a6y-ban-nh%c3%a2n-d%c3%a2n-t%e1%bb%89nh-Qu%e1%ba%a3ng-Ninh.gd" title="Ủy ban nhân dân tỉnh Quảng Ninh" itemprop="keywords">
Ủy ban nhân dân tỉnh Quảng Ninh</a>
, 
<a href="/tag/d%e1%bb%b1-%c3%a1n.gd" title=" dự án" itemprop="keywords">
 dự án</a>
, 
<a href="/tag/Nh%c3%a0-m%c3%a1y-x%e1%bb%ad-l%c3%bd-r%c3%a1c-th%e1%ba%a3i.gd" title=" Nhà máy xử lý rác thải" itemprop="keywords">
 Nhà máy xử lý rác thải</a>
, 
<a href="/tag/l%e1%bb%a3i-d%e1%bb%a5ng.gd" title=" lợi dụng" itemprop="keywords">
 lợi dụng</a>
, 
<a href="/tag/khai-th%c3%a1c-than.gd" title=" khai thác than" itemprop="keywords">
 khai thác than</a>
, 
<a href="/tag/v%e1%bb%89a-24.gd" title=" vỉa 24" itemprop="keywords">
 vỉa 24</a>
, 
<a href="/tag/v%e1%bb%89a-25.gd" title=" vỉa 25" itemprop="keywords">
 vỉa 25</a>
, 
<a href="/tag/C%c3%b4ng-ty-Vi%e1%bb%85n-%c4%90%c3%b4ng.gd" title=" Công ty Viễn Đông" itemprop="keywords">
 Công ty Viễn Đông</a>
, 
<a href="/tag/Gi%c3%a1m-%c4%91%e1%bb%91c-Nguy%e1%bb%85n-Ng%e1%bb%8dc-Vi%e1%bb%85n.gd" title=" Giám đốc Nguyễn Ngọc Viễn" itemprop="keywords">
 Giám đốc Nguyễn Ngọc Viễn</a>
, 
<a href="/tag/th%c3%b4n-Trung-L%c6%b0%c6%a1ng.gd" title=" thôn Trung Lương" itemprop="keywords">
 thôn Trung Lương</a>
, 
<a href="/tag/x%c3%a3-Tr%c3%a0ng-L%c6%b0%c6%a1ng.gd" title=" xã Tràng Lương" itemprop="keywords">
 xã Tràng Lương</a>
, 
<a href="/tag/Th%e1%bb%8b-x%c3%a3-%c4%90%c3%b4ng-Tri%e1%bb%81u.gd" title=" Thị xã Đông Triều" itemprop="keywords">
 Thị xã Đông Triều</a>
, 
<a href="/tag/C%c3%b4ng-ty-than-H%e1%bb%93ng-Th%c3%a1i---TKV.gd" title=" Công ty than Hồng Thái - TKV" itemprop="keywords">
 Công ty than Hồng Thái - TKV</a>

</section>

<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Báo Điện tử Giáo dục Việt Nam">
<meta itemprop="url" content="http://giaoduc.net.vn" />
</div>
<meta itemprop="wordCount" content="2606" />
<div itemscope itemtype="http://schema.org/WebPage">
<a itemprop="breadcrumb" href="http://giaoduc.net.vn">Báo Điện tử Giáo dục Việt Nam</a>

<a itemprop="breadcrumb" href="/Ban-doc/24.gd">
Bạn đọc
</a>

</div>
<div itemscope itemtype="http://schema.org/Recipe">
<span itemprop="name">Trá hình dự án, khai thác hơn 300 tấn than, cần xử lý hình sự Công ty Viễn Đông</span>
<img itemprop="image" src="http://img.giaoduc.net.vn/Uploaded/huuchi/2017_04_10/GDVN_03quangninh.jpg" />
<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
<meta itemprop="ratingValue" content="5">
<meta itemprop="ratingCount" content="0">
</div>
</div>

</article>

<section class="article-list event-list ">
<header>
Chủ đề : <a href="/chu-de/Tieng-dan/1262.gd" title="Tiếng dân">Tiếng dân</a>
</header>

<article>
<h2>
<a href="/Ban-doc/Tra-hinh-du-an-khai-thac-hon-300-tan-than-can-xu-ly-hinh-su-Cong-ty-Vien-Dong-post175696.gd">
Trá hình dự án, khai thác hơn 300 tấn than, cần xử lý hình sự Công ty Viễn Đông</a>
<time>10:12 10/04/17</time>
</article>

<article>
<h2>
<a href="/Ban-doc/Nguoi-dan-Vinh-Phuc-lo-lang-ve-sieu-du-an-cua-FLC-nuot-tron-dat-nong-nghiep-post175650.gd">
Người dân Vĩnh Phúc lo lắng về siêu dự án của FLC “nuốt” trọn đất nông nghiệp</a>
<time>08:18 10/04/17</time>
</article>

<article>
<h2>
<a href="/Ban-doc/Bi-to-quyt-tien-luong-mot-Vien-thuoc-Bo-Cong-thuong-co-tinh-ne-bao-chi-post175621.gd">
Bị tố “quỵt” tiền lương, một Viện thuộc Bộ Công thương cố tình né báo chí</a>
<time>07:35 10/04/17</time>
</article>

</section>


</div>
</section>

<script type="text/javascript" src="/js/comment.js?v=1.12"></script>
<link type="text/css" rel="stylesheet" href="/styles/comment.css">
<div class="clearfix"></div>
<a id="comments"></a>
<div class="cmt-container" cid="175696">
<div class="cmt-container-story">
<div class="cmt-new-btn">
Viết bình luận của bạn về bài viết này ...
</div>
<form class="cmt-new-form" id="commentForm">
<div class="inner-wrap">
<textarea class="cmt-comment" placeholder="Hãy sử dụng tiếng Việt có dấu, tối thiểu 20 ký tự và tối đa 1500 ký tự." minlength="20" maxlength="1500" required></textarea>
</div>
<div class="inner-wrap">
<input type="text" id="cmt-name" name="cmt-name" placeholder="Tên của bạn" minlength="5" required />
</div>
<div class="inner-wrap">
<input id="cmt-email" name="cmt-email" value="" placeholder="Email của bạn" type="email" required />
</div>
<div class="inner-wrap">
<button type="button" class="btn cmt-submit-btn">Gửi ý kiến</button>
<button type="reset" class="btn cmt-cancel-btn">Hủy</button>
</div>
</form>
<div class="cmt-list cmt-collapse">

</div>
<a class="cmt-more-btn btn" minid="2147483647" pagesize="8">Xem thêm bình luận</a>
</div>
</div>

<section class="other-list">
<header>
Tin khác
</header>

<article class=" ">
<p class="thumb">
<a href="/Ban-doc/Nguoi-dan-Vinh-Phuc-lo-lang-ve-sieu-du-an-cua-FLC-nuot-tron-dat-nong-nghiep-post175650.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/huuchi/2017_04_07/GDVN_vinhtuongduanflc.jpg" alt="Người dân Vĩnh Phúc lo lắng về siêu dự án của FLC “nuốt” trọn đất nông nghiệp" />
</a>
</p>
<h2>
<a href="/Ban-doc/Nguoi-dan-Vinh-Phuc-lo-lang-ve-sieu-du-an-cua-FLC-nuot-tron-dat-nong-nghiep-post175650.gd">Người dân Vĩnh Phúc lo lắng về siêu dự án của FLC “nuốt” trọn đất nông nghiệp</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Ban-doc/Bi-to-quyt-tien-luong-mot-Vien-thuoc-Bo-Cong-thuong-co-tinh-ne-bao-chi-post175621.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/tranviet/2017_04_05/GDVN_anh_Vien_RIAM1jpg.jpg" alt="Bị tố “quỵt” tiền lương, một Viện thuộc Bộ Công thương cố tình né báo chí" />
</a>
</p>
<h2>
<a href="/Ban-doc/Bi-to-quyt-tien-luong-mot-Vien-thuoc-Bo-Cong-thuong-co-tinh-ne-bao-chi-post175621.gd">Bị tố “quỵt” tiền lương, một Viện thuộc Bộ Công thương cố tình né báo chí</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Ban-doc/Lazada-Viet-Nam-tu-tien-huy-don-hang-khach-hang-phan-ung-post175679.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/vietdung/2017_04_08/LazadaVN2.jpg" alt="Lazada Việt Nam tự tiện hủy đơn hàng, khách hàng phản ứng" />
</a>
</p>
<h2>
<a href="/Ban-doc/Lazada-Viet-Nam-tu-tien-huy-don-hang-khach-hang-phan-ung-post175679.gd">Lazada Việt Nam tự tiện hủy đơn hàng, khách hàng phản ứng</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Ban-doc/Da-Nang-van-chua-quyet-dinh-pha-do-khu-pho-trong-giong-pho-Trung-Quoc-post175678.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/tantai/2017_04_08/nhatraiphep.JPG" alt="Đà Nẵng vẫn chưa quyết định phá dỡ khu phố trông giống &quot;phố Trung Quốc&quot;" />
</a>
</p>
<h2>
<a href="/Ban-doc/Da-Nang-van-chua-quyet-dinh-pha-do-khu-pho-trong-giong-pho-Trung-Quoc-post175678.gd">Đà Nẵng vẫn chưa quyết định phá dỡ khu phố trông giống "phố Trung Quốc"</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Ban-doc/Thao-do-cong-trinh-quan-ca-phe-khong-phep-cua-Pho-chanh-van-phong-quan-uy-post175669.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/tantai/2017_04_07/congtrinhvipham.jpg" alt="Tháo dỡ công trình quán cà phê không phép của Phó chánh văn phòng quận ủy" />
</a>
</p>
<h2>
<a href="/Ban-doc/Thao-do-cong-trinh-quan-ca-phe-khong-phep-cua-Pho-chanh-van-phong-quan-uy-post175669.gd">Tháo dỡ công trình quán cà phê không phép của Phó chánh văn phòng quận ủy</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Ban-doc/Bat-doi-tuong-xung-nha-bao-de-tong-tien-post175662.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/tantai/2017_04_07/giaygioithieuTuan.jpeg" alt="Bắt đối tượng xưng nhà báo để tống tiền" />
</a>
</p>
<h2>
<a href="/Ban-doc/Bat-doi-tuong-xung-nha-bao-de-tong-tien-post175662.gd">Bắt đối tượng xưng nhà báo để tống tiền</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Ban-doc/Pho-Chanh-van-phong-quan-uy-o-Da-Nang-lay-dat-cong-xay-quan-ca-phe-khong-phep-post175652.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/tantai/2017_04_07/xaydungtraiphep.jpg" alt="Phó Chánh văn phòng quận ủy ở Đà Nẵng lấy đất công xây quán cà phê không phép" />
</a>
</p>
<h2>
<a href="/Ban-doc/Pho-Chanh-van-phong-quan-uy-o-Da-Nang-lay-dat-cong-xay-quan-ca-phe-khong-phep-post175652.gd">Phó Chánh văn phòng quận ủy ở Đà Nẵng lấy đất công xây quán cà phê không phép</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Ban-doc/Du-an-ngon-tram-ty-Nha-xuat-ban-Ha-Noi-lam-trai-quy-dinh-cua-Bo-Tai-chinh-post175595.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/huuchi/2017_04_05/GDVN_nhaxuatbanhanoi.jpg" alt="Dự án “ngốn” trăm tỷ, Nhà xuất bản Hà Nội làm trái quy định của Bộ Tài chính" />
</a>
</p>
<h2>
<a href="/Ban-doc/Du-an-ngon-tram-ty-Nha-xuat-ban-Ha-Noi-lam-trai-quy-dinh-cua-Bo-Tai-chinh-post175595.gd">Dự án “ngốn” trăm tỷ, Nhà xuất bản Hà Nội làm trái quy định của Bộ Tài chính</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Ban-doc/Khong-duoc-cong-hien-mot-Pho-Giao-su-to-lanh-dao-Truong-Dai-hoc-Van-hoa-post175602.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/tranviet/2017_04_05/GDVN_anh_Truong_DHVHHN1jpg.jpg" alt="Không được cống hiến, một Phó Giáo sư “tố” lãnh đạo Trường Đại học Văn hóa" />
</a>
</p>
<h2>
<a href="/Ban-doc/Khong-duoc-cong-hien-mot-Pho-Giao-su-to-lanh-dao-Truong-Dai-hoc-Van-hoa-post175602.gd">Không được cống hiến, một Phó Giáo sư “tố” lãnh đạo Trường Đại học Văn hóa</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Ban-doc/Vu-khong-chiu-di-hoc-them-bi-co-giao-tru-dap-phu-huynh-xin-rut-don-vi-hieu-lam-post175571.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/tranviet/2017_04_04/GDVN_anh_truong_tieu_hoc_van_diemjpg_2.jpg" alt="Vụ không chịu đi học thêm bị cô giáo trù dập, phụ huynh xin rút đơn vì hiểu lầm?" />
</a>
</p>
<h2>
<a href="/Ban-doc/Vu-khong-chiu-di-hoc-them-bi-co-giao-tru-dap-phu-huynh-xin-rut-don-vi-hieu-lam-post175571.gd">Vụ không chịu đi học thêm bị cô giáo trù dập, phụ huynh xin rút đơn vì hiểu lầm?</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Ban-doc/Cam-on-Thu-tuong-chi-dao-xu-ly-kien-nghi-cuu-Son-Tra-khoi-bi-bam-nat-post175639.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/tantai/2017_04_06/bietthutraiphep.JPG" alt="Cảm ơn Thủ tướng chỉ đạo xử lý kiến nghị cứu Sơn Trà khỏi bị “băm nát&quot;" />
</a>
</p>
<h2>
<a href="/Ban-doc/Cam-on-Thu-tuong-chi-dao-xu-ly-kien-nghi-cuu-Son-Tra-khoi-bi-bam-nat-post175639.gd">Cảm ơn Thủ tướng chỉ đạo xử lý kiến nghị cứu Sơn Trà khỏi bị “băm nát"</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Ban-doc/Co-5-tau-cat-tac-hut-trom-cat-tu-Cua-Dai-cho-ra-Da-Nang-post175579.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/tantai/2017_04_04/hutcatCD2.JPG" alt="Có 5 tàu &quot;cát tặc” hút trộm cát từ Cửa Đại chở ra Đà Nẵng" />
</a>
</p>
<h2>
<a href="/Ban-doc/Co-5-tau-cat-tac-hut-trom-cat-tu-Cua-Dai-cho-ra-Da-Nang-post175579.gd">Có 5 tàu "cát tặc” hút trộm cát từ Cửa Đại chở ra Đà Nẵng</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Ban-doc/Truong-khoa-Truong-Lao-dong-Giang-vien-an-tien-chay-diem-cho-sinh-vien-post175516.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/huuchi/2017_04_01/GDVN_truonglaodongxahoi.jpg" alt="Trưởng khoa Trường Lao động: &quot;Giảng viên ăn tiền, chạy điểm cho sinh viên&quot;" />
</a>
</p>
<h2>
<a href="/Ban-doc/Truong-khoa-Truong-Lao-dong-Giang-vien-an-tien-chay-diem-cho-sinh-vien-post175516.gd">Trưởng khoa Trường Lao động: "Giảng viên ăn tiền, chạy điểm cho sinh viên"</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Ban-doc/Cong-trinh-nha-ban-tru-dap-chieu-hoc-sinh-dang-do-viec-hoc-post175509.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/phanthuy/2017_03_31/ANH2_2.jpg" alt="Công trình nhà bán trú “đắp chiếu”, học sinh dang dở việc học " />
</a>
</p>
<h2>
<a href="/Ban-doc/Cong-trinh-nha-ban-tru-dap-chieu-hoc-sinh-dang-do-viec-hoc-post175509.gd">Công trình nhà bán trú “đắp chiếu”, học sinh dang dở việc học </a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Ban-doc/Da-Nang-dinh-chi-thi-cong-du-an-lan-bien-lon-nhat-mien-Trung-post175517.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/tantai/2017_04_01/duantraiphep.jpg" alt="Đà Nẵng đình chỉ thi công dự án lấn biển lớn nhất miền Trung" />
</a>
</p>
<h2>
<a href="/Ban-doc/Da-Nang-dinh-chi-thi-cong-du-an-lan-bien-lon-nhat-mien-Trung-post175517.gd">Đà Nẵng đình chỉ thi công dự án lấn biển lớn nhất miền Trung</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Ban-doc/Chu-du-an-bam-nat-Son-Tra-cho-rang-minh-duoc-xay-dung-mien-giay-phep-post175488.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/tantai/2017_03_31/nuiSonTra.JPG" alt="Chủ dự án “băm nát Sơn Trà&quot; cho rằng mình được xây dựng miễn giấy phép" />
</a>
</p>
<h2>
<a href="/Ban-doc/Chu-du-an-bam-nat-Son-Tra-cho-rang-minh-duoc-xay-dung-mien-giay-phep-post175488.gd">Chủ dự án “băm nát Sơn Trà" cho rằng mình được xây dựng miễn giấy phép</a>
</h2>
</article>

</section>
<!-- videojs css -->
<link rel="stylesheet" href="/js/videojs/video-js.css" type="text/css" />
<link rel="stylesheet" href="/js/videojs/videojs.ads.css" />
<link rel="stylesheet" href="/js/videojs/videojs.ima.css" />
<!-- videojs js-->
<script src="/js/videojs/video.js?v=1.0.6110.34043"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/js/videojs/videojs.ads.js"></script>
<script src="/js/videojs/videojs.ima.js"></script>
<script src="/js/videojs/ads.js?1.0.6110.34043"></script>

</div>
<div id="ctl00_main_sidebar" class="sidebar">


<section class="topic-skin3 ">
<header><a href="/chu-de/SU-KIEN-VA-CHINH-SACH/1279.gd" title="SỰ KIỆN VÀ CHÍNH SÁCH">SỰ KIỆN VÀ CHÍNH SÁCH</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Xa-hoi/Khan-truong-xay-dung-Luat-Don-vi-hanh-chinh-kinh-te-dac-biet-post175666.gd">
<img src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_04_07/phuquoc_giaoducnetvn.jpg" alt="Khẩn trương xây dựng Luật Đơn vị hành chính kinh tế đặc biệt" />
</a>
</p>
<h2>
<a href="/Xa-hoi/Khan-truong-xay-dung-Luat-Don-vi-hanh-chinh-kinh-te-dac-biet-post175666.gd">Khẩn trương xây dựng Luật Đơn vị hành chính kinh tế đặc biệt</a>
</h2>
</article>

<article class="featured ">
<p class="thumb">
<a href="/Xa-hoi/Trien-khai-thi-hanh-Luat-dau-gia-tai-san-post175630.gd">
<img src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_04_05/luatdaugiataisan_1.jpg" alt="Triển khai thi hành Luật đấu giá tài sản" />
</a>
</p>
<h2>
<a href="/Xa-hoi/Trien-khai-thi-hanh-Luat-dau-gia-tai-san-post175630.gd">Triển khai thi hành Luật đấu giá tài sản</a>
</h2>
</article>

<article class="featured ">
<p class="thumb">
<a href="/Xa-hoi/6-linh-vuc-cap-chung-chi-hanh-nghe-thiet-ke-xay-dung-cong-trinh-post175668.gd">
<img src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_04_07/quydinhcapchungchixaydung_giaoducnetvn.jpg" alt="6 lĩnh vực cấp chứng chỉ hành nghề thiết kế xây dựng công trình" />
</a>
</p>
<h2>
<a href="/Xa-hoi/6-linh-vuc-cap-chung-chi-hanh-nghe-thiet-ke-xay-dung-cong-trinh-post175668.gd">6 lĩnh vực cấp chứng chỉ hành nghề thiết kế xây dựng công trình</a>
</h2>
</article>

<article class="featured ">
<p class="thumb">
<a href="/Kinh-te/Quy-dinh-ve-dau-tu-quan-ly-cang-can-post175628.gd">
<img src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_04_05/quydinhdautucangcan_giaoducnetvn.jpg" alt="Quy định về đầu tư, quản lý cảng cạn" />
</a>
</p>
<h2>
<a href="/Kinh-te/Quy-dinh-ve-dau-tu-quan-ly-cang-can-post175628.gd">Quy định về đầu tư, quản lý cảng cạn</a>
</h2>
</article>

</section>

<div class="ads">
<!-- giaoduc.net.vn_300x250 -->
<ins class="adsbygoogle"
style="display: inline-block; width: 300px; height: 250px"
data-ad-client="ca-pub-0712088132312852"
data-ad-slot="8347221911"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="mostread-origin" class="mostread-right ">

<section class="article-list">
<header>

<a href="/mostread.gd">Đọc nhiều</a>

</header>
<div class="slim-scroll">

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Chi-can-noi-can-bo-phong-thi-Ban-giam-hieu-daso-chet-khiep-post175587.gd">Chỉ cần nói "cán bộ phòng" thì Ban giám hiệu đã...sợ chết khiếp!</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Quoc-te/Trump-lenh-chuan-bi-day-du-cac-phuong-an-My-dieu-tau-san-bay-den-gan-Trieu-Tien-post175692.gd">Trump lệnh chuẩn bị đầy đủ các phương án, Mỹ điều tàu sân bay đến gần Triều Tiên</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Quy-che-moi-tuyen-sinh-va-dao-tao-trinh-do-tien-si-post175688.gd">Quy chế mới tuyển sinh và đào tạo trình độ tiến sĩ</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Giao-vien-am-anh-met-moi-hoc-tro-bi-bach-loay-hoay-voi-Ban-tay-nan-bot-post175526.gd">Giáo viên ám ảnh, mệt mỏi, học trò bí bách loay hoay với "Bàn tay nặn bột"</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Ban-doc/Nguoi-dan-Vinh-Phuc-lo-lang-ve-sieu-du-an-cua-FLC-nuot-tron-dat-nong-nghiep-post175650.gd">Người dân Vĩnh Phúc lo lắng về siêu dự án của FLC “nuốt” trọn đất nông nghiệp</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Ban-doc/Bi-to-quyt-tien-luong-mot-Vien-thuoc-Bo-Cong-thuong-co-tinh-ne-bao-chi-post175621.gd">Bị tố “quỵt” tiền lương, một Viện thuộc Bộ Công thương cố tình né báo chí</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Thay-an-luong-vo-tranh-thu-viec-truong-lam-ngoai-la-chinh-post175581.gd">Thầy ăn lương vợ, tranh thủ việc trường, làm ngoài là chính</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Xa-hoi/Tau-mang-ten-lua-cua-Hai-quan-Hoang-gia-New-Zealand-sap-den-Da-Nang-post175683.gd">Tàu mang tên lửa của Hải quân Hoàng gia New Zealand sắp đến Đà Nẵng</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Xa-hoi/Ho-da-ngoan-co-dap-len-phap-luat-post175697.gd">Họ đã ngoan cố “đạp lên pháp luật”</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Kinh-te/Ai-chiu-trach-nhiem-khi-ban-hanh-van-ban-gay-thiet-hai-cho-doanh-nghiep-post175687.gd">Ai chịu trách nhiệm khi ban hành văn bản gây thiệt hại cho doanh nghiệp?</a>
</h2>
</article>

</div>
</section>

</div>

<div class="ads">
<div class="fb-like-box" data-href="https://www.facebook.com/baogiaoducvn" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
</div>


<section class="topic-skin1 ">
<header><a href="/chu-de/Tieng-dan/1262.gd" title="Tiếng dân">Tiếng dân</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Ban-doc/Tra-hinh-du-an-khai-thac-hon-300-tan-than-can-xu-ly-hinh-su-Cong-ty-Vien-Dong-post175696.gd">
<img height="168" src="http://img.giaoduc.net.vn/w300/Uploaded/huuchi/2017_04_10/GDVN_03quangninh.jpg" alt="Trá hình dự án, khai thác hơn 300 tấn than, cần xử lý hình sự Công ty Viễn Đông" />
</a>
</p>
<h2>
<a href="/Ban-doc/Tra-hinh-du-an-khai-thac-hon-300-tan-than-can-xu-ly-hinh-su-Cong-ty-Vien-Dong-post175696.gd">Trá hình dự án, khai thác hơn 300 tấn than, cần xử lý hình sự Công ty Viễn Đông</a>
</h2>
<p class="summary">(GDVN) - Mặc dù người dân phản đối xây dựng nhà máy xử lý rác, nhưng tỉnh Quảng Ninh vẫn cho doanh nghiệp thuê nhằm khai thác than trá hình?</p>
</article>


<article class="">
<p class="thumb">
<a href="/Ban-doc/Nguoi-dan-Vinh-Phuc-lo-lang-ve-sieu-du-an-cua-FLC-nuot-tron-dat-nong-nghiep-post175650.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/huuchi/2017_04_07/GDVN_vinhtuongduanflc.jpg" alt="Người dân Vĩnh Phúc lo lắng về siêu dự án của FLC “nuốt” trọn đất nông nghiệp" /></a>
</p>
<h2>
<a href="/Ban-doc/Nguoi-dan-Vinh-Phuc-lo-lang-ve-sieu-du-an-cua-FLC-nuot-tron-dat-nong-nghiep-post175650.gd">Người dân Vĩnh Phúc lo lắng về siêu dự án của FLC “nuốt” trọn đất nông nghiệp</a>
</h2>
</article>

<article class="">
<p class="thumb">
<a href="/Ban-doc/Bi-to-quyt-tien-luong-mot-Vien-thuoc-Bo-Cong-thuong-co-tinh-ne-bao-chi-post175621.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/tranviet/2017_04_05/GDVN_anh_Vien_RIAM1jpg.jpg" alt="Bị tố “quỵt” tiền lương, một Viện thuộc Bộ Công thương cố tình né báo chí" /></a>
</p>
<h2>
<a href="/Ban-doc/Bi-to-quyt-tien-luong-mot-Vien-thuoc-Bo-Cong-thuong-co-tinh-ne-bao-chi-post175621.gd">Bị tố “quỵt” tiền lương, một Viện thuộc Bộ Công thương cố tình né báo chí</a>
</h2>
</article>

</section>




<div class="ads">
<!-- giaoduc.net.vn_300x600 -->
<ins class="adsbygoogle"
style="display: inline-block; width: 300px; height: 600px"
data-ad-client="ca-pub-0712088132312852"
data-ad-slot="2676879914"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div id="mostread-copy" class="mostread-right croll-top2"></div>

</div>
</section>

</div>

<footer id="footer">
<nav>
<div class="mainnav">
<ul>
<li class=''><a
href="/"><span class="sprite home-icon"></span>Trang chủ</a> </li>

<li class="parent ">
<a href="/Giao-duc-24h/5.gd">Giáo dục 24h</a>
</li>

<li class="parent ">
<a href="/Xa-hoi/15.gd">Xã hội</a>
</li>

<li class="parent ">
<a href="/Quoc-te/16.gd">Quốc tế</a>
</li>

<li class="parent ">
<a href="/Goc-nhin/447.gd">Góc nhìn</a>
</li>

<li class="parent active">
<a href="/Ban-doc/24.gd">Bạn đọc</a>
</li>

<li class="parent ">
<a href="/Kinh-te/13.gd">Kinh tế</a>
</li>

<li class="parent ">
<a href="/Du-hoc/272.gd">Du học</a>
</li>

<li class="parent ">
<a href="/Suc-khoe/11.gd">Sức khỏe</a>
</li>

<li class="parent ">
<a href="/Van-hoa/20.gd">Văn hóa</a>
</li>

</ul>
</div>
<div class="subnav">
<ul>
<li><a id="ads">QUẢNG CÁO</a></li>
<li>|</li>
<li><a href="/mostrecent.gd">TIN MỚI</a></li>
<li>|</li>
<li><a href="/mostread.gd">TIN ĐỌC NHIỀU</a></li>
</ul>
</div>
</nav>
<p class="logo">
<a href="/" title="Báo Điện tử Giáo dục Việt Nam"></a>
</p>
<div class="info">
<p>
<b>© Báo Điện tử Giáo dục Việt Nam - Tầng 6, Tòa nhà 25T1, Khu N05, đường Hoàng Đạo Thúy, Trung Hòa, Cầu Giấy, Hà Nội.</b>
</p>
<p>
Cơ quan chủ quản: <b>Hiệp hội các Trường đại học, cao đẳng Việt Nam</b>. Giấy phép: <b>748/GP-BTTTT</b> cấp ngày 17/05/2011.
<br/>
Giấy phép gia hạn số: 112/GP-BTTTT, cấp ngày 09/3/2016.
</p>
<p>
Tổng Biên tập: <b>Nguyễn Tiến Bình</b>. Phó Tổng Biên tập:<b> Đào Ngọc Tước</b>.
</p>
<p>
Đường dây nóng: 0938.766.888 - 043.5569666; 043.5569777, Email: <a target="_blank" href="mailto:toasoan@giaoduc.net.vn">toasoan@giaoduc.net.vn</a>
</p>
<p>
Chỉ được phát hành lại thông tin từ website này khi có sự đồng ý bằng văn bản của
Báo Điện tử Giáo dục Việt Nam.
</p>
<p>
<a class="powered" href="http://www.baomoi.com">Báo Điện tử Giáo Dục Việt Nam được phát triển bởi ePi Technologies</a>.
</p>
</div>
</footer>
<div id="adsdialog" style="display: none" title="Báo giá quảng cáo trên Báo Điện tử Giáo dục Việt Nam">
<p>
Liên hệ: Phòng Quảng cáo - <b>Báo Điện tử Giáo dục Việt Nam</b>
<br />
- Tầng 6 Tòa 25T1, khu NO5, đường Hoàng Đạo Thúy, Cầu Giấy, Hà Nội
<br />
- Điện thoại: 04.3556.9666 ; 04 3556 9777
<br />
Email: <a href="mailto:hongnhung@giaoduc.net.vn">hongnhung@giaoduc.net.vn</a> . DĐ: <b>0947304568</b> (Ms: Hồng Nhung).
</p>
</div>
</div>
<script src="/js/init.js?v=121.0.6110.34043" type="text/javascript"></script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct: "2UELh1awVK00W/", domain: "giaoduc.net.vn", dynamic: true };
(function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
<img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2UELh1awVK00W/" style="display: none" height="1" width="1" alt="" />
</noscript>
<!-- End Alexa Certify Javascript -->
</body>
</html>
