
<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
<head id="ctl00_Head1" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<script type="text/javascript">
var userAgent = navigator.userAgent.toLowerCase();
if (!/wap=0/i.test(document.cookie) && !/wap=1/i.test(document.cookie) && (/iphone/i.test(userAgent) || (/android/i.test(userAgent) && /mobile/i.test(userAgent)))) {
document.cookie = 'wap=1; path=/';
window.location.reload(true);
}
</script>
<!-- General Site Info Tags -->
<title>
	Giáo viên chúng tôi đã chán sáng kiến kinh nghiệm lắm rồi - Giáo dục 24h - giaoduc.net.vn
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="Content-Script-Type" content="text/javascript" /><meta property="fb:app_id" content="164228616928969" /><meta name="author" content="giaoduc.net.vn" /><meta http-equiv="content-language" content="vi" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><meta id="ctl00_Meta1" name="description" content="Báo điện tử Giáo dục Việt Nam, cập nhật tin tức mới và nóng nhất về Đời sống Xã hội, Kinh tế, Pháp luật, Giáo dục, Thế giới, Văn hóa, Công nghệ và nhiều lĩnh vực khác…" /><meta id="ctl00_Meta2" name="keywords" content="Giáo dục Việt Nam, GDVN, giáo dục, Vietnam Education, Đại học, Cao đẳng, du học, tuyển sinh, chấm điểm trường, tin tức, phóng sự, khám phá, vũ khí, tiêu dùng, dạy con, giải trí, thể thao" /><meta name="robots" content="index,follow" /><meta name="googlebot" content="NOODP,index,follow" />
<script src="/js/ga.js" type="text/javascript"></script>

<meta property="og:type" content="article" />
<meta property="og:title" itemprop="headline" content="Giáo viên chúng tôi đã chán sáng kiến kinh nghiệm lắm rồi" />
<meta property="og:description" content="(GDVN) - Giáo viên chúng tôi đã chán sáng kiến kinh nghiệm lắm rồi. Chuyện đã tồn tại biết bao nhiêu năm nay và không biết đến bao giờ kết thúc?" />
<meta property="og:url" content="http://giaoduc.net.vn/gdvn-post176662.gd" />
<meta property="og:image" itemprop="thumbnailUrl" content="http://img.giaoduc.net.vn/Uploaded/vuongthuy/2017_05_17/sang_kien.jpg" />

<meta property="article:tag" content="sáng kiến kinh nghiệm"/>

<meta property="article:tag" content=" Nghị định 56"/>

<meta property="article:tag" content=" xét thi đua cuối năm"/>

<meta property="article:tag" content=" giám khảo chấm sáng kiến kinh nghiệm"/>

<meta property="article:tag" content=" bất cập"/>

<meta itemprop="headline" content="Giáo viên chúng tôi đã chán sáng kiến kinh nghiệm lắm rồi" />
<meta itemprop="image" src="http://img.giaoduc.net.vn/Uploaded/vuongthuy/2017_05_17/sang_kien.jpg" />
<meta itemprop="url" content="http:///Giao-duc-24h/Giao-vien-chung-toi-da-chan-sang-kien-kinh-nghiem-lam-roi-post176662.gd" />
<meta property="article:publisher" content="https://www.facebook.com/baogiaoducvn" />
<meta property="article:published_time" itemprop="datePublished" content="2017-05-18" />
<meta itemprop="genre" content="News" />
<meta property="article:section" content="Giáo dục 24h" />

<!-- scripts -->
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery-ui-1.10.4.min.js" type="text/javascript"></script>
<script src="/js/jquery.cookie.js" type="text/javascript"></script>
<script src="/js/jquery.validate.js" type="text/javascript"></script>
<script src="/js/jquery.slimscroll.min.js" type="text/javascript"></script>
<script src="/js/fancybox/jquery.fancybox.js" type="text/javascript"></script>
<script src="/js/espebanner.js" type="text/javascript"></script>
<script src="/js/web.js?v=121.0.6110.34043" type="text/javascript"></script>
<!-- css -->
<link href="/styles/reset.css" rel="stylesheet" type="text/css" />
<link href="/styles/jquery-ui.css" rel="stylesheet" type="text/css" />
<link href="/styles/web.css?version=1.2.1.0.6110.34043" rel="stylesheet" type="text/css" />
<link href="/js/fancybox/jquery.fancybox.css" rel="stylesheet" type="text/css" />

<!-- GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-22871272-1']);
_gaq.push(['_trackPageview']);
(function () {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<meta http-equiv="REFRESH" content="1800" />
<link rel="canonical" href="http://giaoduc.net.vn/Giao-duc-24h/Giao-vien-chung-toi-da-chan-sang-kien-kinh-nghiem-lam-roi-post176662.gd" />
</head>
<body>
<script type="text/javascript">$('body').append($('<img>', { 'width': 1,'height': 1,'src': 'http://log.giaoduc.net.vn/Counter.aspx?key=all&prm=&rand=' + Math.random()}).css('position', 'absolute').css('visibility', 'hidden'));</script>

<script type="text/javascript">$('body').append($('<img>', { 'width': 1,'height': 1,'src': 'http://log.giaoduc.net.vn/Counter.aspx?key=story&prm=176662&rand=' + Math.random()}).css('position', 'absolute').css('visibility', 'hidden'));</script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.7";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="wrapper">
<div id="notification"></div>

<header id="header">
<p class="logo">
<a href="/" title="Báo Giáo dục Việt Nam"></a>
</p>
<div class="banner">
<div class="ads">
<div><img src="/Uploaded/Ads/_2013/TrungHieu/Banner-QC-Mobile_364x90.gif" style="height:89px;width:363px;border-width:0px;" /></div>
</div>
<div class="ads">
<div><script language="javascript">
banner2 = new Banner('banner2');
banner2.add("IMAGE", "http://img.giaoduc.net.vn/Uploaded/Ads/Banner2/2017/hoasen.gif", 10, 89, 363, "/Utilities/AdsClick.aspx?id=71");
document.write(banner2);
banner2.start();
</script>
</div>
</div>
</div>
</header>


<nav>
<div class="mainnav">
<ul>
<li class=''><a
href="/"><span class="sprite home-icon"></span>Trang chủ</a> </li>

<li class="parent active">
<a href="/Giao-duc-24h/5.gd">Giáo dục 24h</a>

<ul>

<li ><a href="/Tin-Hiep-hoi/451.gd">
Tin Hiệp hội</a></li>

<li ><a href="/Chuyen-gia-Giao-duc/135.gd">
Chuyên gia Giáo dục</a></li>

<li ><a href="/Tuyen-sinh/128.gd">
Tuyển sinh</a></li>

<li ><a href="/Hoc-duong/132.gd">
Học đường</a></li>

<li ><a href="/Dai-hoc-loi-nhuanphi-loi-nhuan/449.gd">
Đại học lợi nhuận-phi lợi nhuận</a></li>

<li ><a href="/Day-con/438.gd">
Dạy con</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Xa-hoi/15.gd">Xã hội</a>

<ul>

<li ><a href="/Phap-luat/417.gd">
Pháp luật</a></li>

<li ><a href="/Doi-song/141.gd">
Đời sống</a></li>

<li ><a href="/Doi-thoai-chinh-khach/302.gd">
Đối thoại chính khách</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Quoc-te/16.gd">Quốc tế</a>

<ul>

<li ><a href="/Giao-duc-Quoc-phong/32.gd">
Giáo dục Quốc phòng</a></li>

<li ><a href="/The-gioi-trong-ngay/142.gd">
Thế giới trong ngày</a></li>

<li ><a href="/Goc-nhin/306.gd">
Góc nhìn</a></li>

<li ><a href="/Tu-lieu/143.gd">
Tư liệu</a></li>

<li ><a href="/Bi-an--Chuyen-la/307.gd">
Bí ẩn - Chuyện lạ</a></li>

<li ><a href="/Xem--Nghe/308.gd">
Xem - Nghe</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Goc-nhin/447.gd">Góc nhìn</a>

</li>

<li class="parent ">
<a href="/Ban-doc/24.gd">Bạn đọc</a>

<ul>

<li ><a href="/Dieu-tra-don-thu/169.gd">
Điều tra đơn thư</a></li>

<li ><a href="/Tin-duong-day-nong/351.gd">
Tin đường dây nóng</a></li>

<li ><a href="/Nhip-cau-doc-gia/167.gd">
Nhịp cầu độc giả</a></li>

<li ><a href="/Ban-doc-viet/168.gd">
Bạn đọc viết</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Kinh-te/13.gd">Kinh tế</a>

<ul>

<li ><a href="/Thi-truong/147.gd">
Thị trường</a></li>

<li ><a href="/Nguoi-Viet-hang-Viet/149.gd">
Người Việt hàng Việt</a></li>

<li ><a href="/Bat-dong-san/347.gd">
Bất động sản</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Du-hoc/272.gd">Du học</a>

<ul>

<li ><a href="/Goc-Du-hoc-sinh/282.gd">
Góc Du học sinh</a></li>

<li ><a href="/Cac-nuoc-du-hoc/273.gd">
Các nước du học</a></li>

<li ><a href="/Hoc-bong/313.gd">
Học bổng</a></li>

<li ><a href="/Nhin-ra-the-gioi/316.gd">
Nhìn ra thế giới</a></li>

<li ><a href="/Thu-tuc/320.gd">
Thủ tục</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Suc-khoe/11.gd">Sức khỏe</a>

<ul>

<li ><a href="/Suc-khoe-360/153.gd">
Sức khỏe 360</a></li>

<li ><a href="/Chuyen-gia-Dinh-duong/409.gd">
Chuyên gia Dinh dưỡng</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Van-hoa/20.gd">Văn hóa</a>

<ul>

<li ><a href="/Goc-nhin-van-hoa/177.gd">
Góc nhìn văn hóa</a></li>
</ul>
</li>

<li class="cur-date">
Thứ Năm, 18/05/2017
</li>
</ul>
</div>
<div class="subnav">
<ul>


<li >
<span><a href="/Tin-Hiep-hoi/451.gd">Tin Hiệp hội</a></span> </li>

<li >
<span><a href="/Chuyen-gia-Giao-duc/135.gd">Chuyên gia Giáo dục</a></span> </li>

<li >
<span><a href="/Tuyen-sinh/128.gd">Tuyển sinh</a></span> </li>

<li >
<span><a href="/Hoc-duong/132.gd">Học đường</a></span> </li>

<li >
<span><a href="/Dai-hoc-loi-nhuanphi-loi-nhuan/449.gd">Đại học lợi nhuận-phi lợi nhuận</a></span> </li>

<li >
<span><a href="/Day-con/438.gd">Dạy con</a></span> </li>

</ul>
<div class="utils">
<div class="search">
<form name="search" id="searchbox">
<input class="txtsearch" type="text" value="Tìm kiếm" onblur="if(this.value=='') this.value='Tìm kiếm'" onfocus="if(this.value=='Tìm kiếm') this.value=''" id="search_keyword">
<button type="submit" class="butsearch"></button>
</form>
</div>
<a href="/RSS/Feed.aspx" class="sprite rss-icon"></a>
</div>
</div>
</nav>

<div class="inner-wrap">

<div class="ads"><div><img onclick="javascript:window.open(&#39;/Utilities/AdsClick.aspx?id=75&#39;);" src="http://img.giaoduc.net.vn/Uploaded/Ads/1000x90/TViet_Banner1020x90px20_5__17_6.jpg" style="height:90px;width:1000px;border-width:0px;cursor:pointer; cursor:hand;" /></div></div>
<div class="clearfix"></div>

<link rel="stylesheet" type="text/css" href="/js/slick//slick.css" />
<script type="text/javascript" src="/js/slick/slick.min.js"></script>
<div class="slider">
<div class=" multiple-items">

<div>
<article class="">
<p class="thumb">
<a href="/Van-hoa/Dai-su-quan-Viet-Nam-tai-Ha-Lan-to-chuc-ky-niem-Ngay-sinh-Chu-tich-Ho-Chi-Minh-post176593.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_05_15/3_1.jpg" alt="Đại sứ quán Việt Nam tại Hà Lan tổ chức kỷ niệm Ngày sinh Chủ tịch Hồ Chí Minh" />
</a>
</p>
<h2>
<a href="/Van-hoa/Dai-su-quan-Viet-Nam-tai-Ha-Lan-to-chuc-ky-niem-Ngay-sinh-Chu-tich-Ho-Chi-Minh-post176593.gd">Đại sứ quán Việt Nam tại Hà Lan tổ chức kỷ niệm Ngày sinh Chủ tịch Hồ Chí Minh</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Du-hoc/5-dieu-ban-nen-tu-hoi-truoc-khi-di-hoc-Thac-si-hoac-Tien-si-o-nuoc-ngoai-post176599.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_05_15/hocvienniesingapore_giaoducnetvn.jpg" alt=" 5 điều bạn nên tự hỏi trước khi đi học Thạc sĩ hoặc Tiến sĩ ở nước ngoài" />
</a>
</p>
<h2>
<a href="/Du-hoc/5-dieu-ban-nen-tu-hoi-truoc-khi-di-hoc-Thac-si-hoac-Tien-si-o-nuoc-ngoai-post176599.gd"> 5 điều bạn nên tự hỏi trước khi đi học Thạc sĩ hoặc Tiến sĩ ở nước ngoài</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Suc-khoe/Phu-nu-mang-thai-khong-nen-an-Sushi-post176614.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_05_15/nguycomacbenhkhiancasong_giaoducnetvn.jpg" alt="Phụ nữ mang thai không nên ăn Sushi?" />
</a>
</p>
<h2>
<a href="/Suc-khoe/Phu-nu-mang-thai-khong-nen-an-Sushi-post176614.gd">Phụ nữ mang thai không nên ăn Sushi?</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Quoc-te/Trieu-Tien-lam-lo-diem-yeu-trong-chinh-sach-doi-ngoai-cua-ong-Tap-Can-Binh-post176645.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/doanphuc/2017_05_16/luu_van_son_kim_jong_un.jpg" alt="Triều Tiên làm lộ điểm yếu trong chính sách đối ngoại của ông Tập Cận Bình " />
</a>
</p>
<h2>
<a href="/Quoc-te/Trieu-Tien-lam-lo-diem-yeu-trong-chinh-sach-doi-ngoai-cua-ong-Tap-Can-Binh-post176645.gd">Triều Tiên làm lộ điểm yếu trong chính sách đối ngoại của ông Tập Cận Bình </a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Goc-nhin/Nhom-loi-ich-khuyet-diem-post176627.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_05_16/minh_hoa_cong_toi.jpg" alt="Nhóm lợi ích khuyết điểm" />
</a>
</p>
<h2>
<a href="/Goc-nhin/Nhom-loi-ich-khuyet-diem-post176627.gd">Nhóm lợi ích khuyết điểm</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Kinh-te/Da-gai-dung-cho-va-se-tiep-tuc-xu-ly-can-bo-nhung-nhieu-doanh-nghiep-post176681.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/tuanluc/2017_05_17/thutuongchithivethanhtradoanhnghiep_giaoducnetvn.jpg" alt="Đã “gãi đúng chỗ” và sẽ tiếp tục xử lý cán bộ nhũng nhiễu doanh nghiệp" />
</a>
</p>
<h2>
<a href="/Kinh-te/Da-gai-dung-cho-va-se-tiep-tuc-xu-ly-can-bo-nhung-nhieu-doanh-nghiep-post176681.gd">Đã “gãi đúng chỗ” và sẽ tiếp tục xử lý cán bộ nhũng nhiễu doanh nghiệp</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Xa-hoi/Nhan-vien-Nha-thuoc-Thai-Duong-cuu-thanh-cong-pha-chay-xe-ngoan-muc-post176686.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_05_17/IMG_5931_Khai_truong_nha_thuoc_TD_18012017.JPG" alt="Nhân viên Nhà thuốc Thái Dương cứu thành công pha cháy xe ngoạn mục" />
</a>
</p>
<h2>
<a href="/Xa-hoi/Nhan-vien-Nha-thuoc-Thai-Duong-cuu-thanh-cong-pha-chay-xe-ngoan-muc-post176686.gd">Nhân viên Nhà thuốc Thái Dương cứu thành công pha cháy xe ngoạn mục</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Ban-doc/Trong-truong-co-san-tennis-nha-san-sang-trong-phuong-noi-khong-co-trach-nhiem-post176684.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/tranviet/2017_05_10/GDVN_anh_truong_ngoi_sao4jpg.jpg" alt="Trong trường có sân tennis, nhà sàn sang trọng, phường nói không có trách nhiệm" />
</a>
</p>
<h2>
<a href="/Ban-doc/Trong-truong-co-san-tennis-nha-san-sang-trong-phuong-noi-khong-co-trach-nhiem-post176684.gd">Trong trường có sân tennis, nhà sàn sang trọng, phường nói không có trách nhiệm</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Danh-gia-ket-qua-hoc-tap-cuoi-nam-chuyen-H-va-T-o-cap-Tieu-hoc-post176610.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_05_15/benh_thanh_tich.jpg" alt="Đánh giá kết quả học tập cuối năm, chuyện &quot;H&quot; và &quot;T&quot; ở cấp Tiểu học" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Danh-gia-ket-qua-hoc-tap-cuoi-nam-chuyen-H-va-T-o-cap-Tieu-hoc-post176610.gd">Đánh giá kết quả học tập cuối năm, chuyện "H" và "T" ở cấp Tiểu học</a>
</h2>
</article>
</div>

</div>
</div>
<script>
$('.multiple-items').slick({
infinite: true,
slidesToShow: 3,
slidesToScroll: 3,
autoplay: true,
autoplaySpeed: 5000,
});
</script>

<section id="story">
<div class="content-wrap">

<div class="breadcrumbs">
<ul>
<li class="first">
<a id="ctl00_main_Breadcrumb1_hlParent" href="/Giao-duc-24h/5.gd">Giáo dục 24h</a>
</li>

</ul>
<a id="ctl00_main_Breadcrumb1_hlRss" class="sprite rss-icon" href="/Giao-duc-24h/5.rss"></a>

</div>


<section class="article-content">
<div class="content-left">

<section class="article-list">
<header>
Được quan tâm

</header>
<div class="slim-scroll">

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Bo-Giao-duc-chinh-thuc-khong-bat-buoc-giao-vien-lam-sang-kien-kinh-nghiem-post176657.gd">Bộ Giáo dục chính thức không bắt buộc giáo viên làm sáng kiến kinh nghiệm</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Mon-Triet-hoc-nghi-phan-con-Sen-post176415.gd">Môn Triết học, nghĩ phận con Sen</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Hoc-nganh-gi-de-khong-that-nghiep-post176589.gd">Học ngành gì để không thất nghiệp?</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Day-la-mot-bang-chung-cho-tam-guong-Giao-duc-Han-Quoc-post176661.gd">Đây là một bằng chứng cho tấm gương Giáo dục Hàn Quốc</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Bo-ki-thi-tot-nghiep-la-mot-thuong-sach-post176616.gd">Bỏ kì thi tốt nghiệp là một thượng sách</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Nhung-bi-mat-trong-danh-gia-hoc-tro-cuoi-cap-post176618.gd">Những bí mật trong đánh giá học trò cuối cấp</a>
</h2>
</article>

</div>
</section>

<div class="ads">
<!-- giaoduc.net.vn_160x600 -->
<ins class="adsbygoogle"
style="display: inline-block; width: 160px; height: 600px"
data-ad-client="ca-pub-0712088132312852"
data-ad-slot="8814487518"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="scroll-top">
<div class="stories-fly"></div>
</div>
</div>
<div class="content-right">
<article>
<header>
<h1 class="title cms-title" itemprop="name">Giáo viên chúng tôi đã chán sáng kiến kinh nghiệm lắm rồi</h1>
<p class="cate" itemprop="articleSection">Giáo dục 24h</p>
<p class="author">
<span class="cms-author">Thanh An</span>
</p>
<time itemprop="datePublished" class="cms-date">06:40 18/05/17</time>
<div class="utils">
<a href="javascript:sharelink('facebook');" title="Chia sẻ bài viết lên facebook"><span class="sprite fb-icon"></span></a>
<a href="/Utilities/Print.aspx?contentid=176662" target="_blank" title="Bản in"><span class="sprite print-icon"></span></a>
<a href="#comments">Thảo luận (0)</a>
</div>
<p class="summary cms-desc" itemprop="description">
(GDVN) - Giáo viên chúng tôi đã chán sáng kiến kinh nghiệm lắm rồi. Chuyện đã tồn tại biết bao nhiêu năm nay và không biết đến bao giờ kết thúc?
</p>
</header>

<div class="relate">

<a href="/Giao-duc-24h/Bo-Giao-duc-chinh-thuc-khong-bat-buoc-giao-vien-lam-sang-kien-kinh-nghiem-post176657.gd">Bộ Giáo dục chính thức không bắt buộc giáo viên làm sáng kiến kinh nghiệm</a>

<a href="/Giao-duc-24h/Xet-thi-dua-moi-thay-Sang-kien-kinh-nghiem-la-vo-gia-post176533.gd">Xét thi đua mới thấy Sáng kiến kinh nghiệm là ...vô giá</a>

<a href="/Giao-duc-24h/Xet-thi-dua-cuoi-nam-giao-vien-dung-lop-luon-la-nguoi-thiet-thoi-nhat-post176413.gd">Xét thi đua cuối năm, giáo viên đứng lớp luôn là người thiệt thòi nhất</a>
</div>
<div class="body cms-body" itemprop="articleBody">
<p><strong><em>LTS: Thông tin Bộ Giáo dục và Đào tạo sẽ không lấy việc đăng ký <a cid="176533" href="http://giaoduc.net.vn/GDVN/Xet-thi-dua-moi-thay-Sang-kien-kinh-nghiem-la-vo-gia-post176533.gd">sáng kiến kinh nghiệm</a>&nbsp;làm tiêu chí thi đua khiến nhiều giáo viên vui mừng.</em></strong></p>
<p><em><strong>Tác giả Thanh An bày tỏ nỗi chán ngán với việc viết sáng kiến kinh nghiệm và đề xuất Bộ trưởng Phùng Xuân Nhạ&nbsp;tham mưu với Chính phủ về những bất cập của Nghị định 56 trong việc viết sáng kiến kinh nghiệm.&nbsp;</strong></em></p>
<p><strong><em>Tòa soạn trân trọng gửi đến độc giả bài viết!</em></strong></p>
<p>Trước thông tin <a cid="176657" href="http://giaoduc.net.vn/GDVN/Bo-Giao-duc-chinh-thuc-khong-bat-buoc-giao-vien-lam-sang-kien-kinh-nghiem-post176657.gd">Bộ trưởng Phùng Xuân Nhạ</a>&nbsp;trả lời cử tri Bình Định: “<em>Từ năm học tới, Bộ Giáo dục và Đào tạo sẽ không lấy việc đăng ký sáng kiến kinh nghiệm làm tiêu chí thi đua</em>” đã nhận được sự đồng thuận của nhiều giáo viên đứng lớp.&nbsp;</p>
<p>Đây thực sự là một tin không thể nào vui hơn đối với các nhà giáo. Nếu, Bộ trưởng Nhạ làm được điều này có thể đã là một “kì tích” cho ngành giáo dục trong nhiệm kì của ông.<br />
&nbsp; &nbsp;&nbsp;<br />
Từ lâu, sáng kiến kinh nghiệm đã là một lực cản và gây không biết bao nhiêu những bất bình trong <a cid="176413" href="http://giaoduc.net.vn/GDVN/Xet-thi-dua-cuoi-nam-giao-vien-dung-lop-luon-la-nguoi-thiet-thoi-nhat-post176413.gd">công tác xét thi đua cuối mỗi năm học</a>.&nbsp;</p>
<p>Vài trang giấy vô thưởng vô phạt, cộng với cách chấm thiếu lương tâm của một số vị được cơ cấu ngồi trong ban giám khảo cũng đủ khiến cho công tác thi đua khen thưởng trở nên thật ảo khó lường.&nbsp;</p>
<p>Nhiều giáo viên họ coi thường thành tích nên không bao giờ viết sáng kiến kinh nghiệm bởi nó không có giá trị thực tiễn và họ bất bình vì cách bố trí giám khảo của một số địa phương, một số lãnh đạo coi trọng đồng tiền mà sẵn sàng bất chấp tất cả.<br />
&nbsp; &nbsp;&nbsp;<br />
Địa phương chúng tôi công tác có hơn 60 đơn vị trường học từ cấp Mầm non đến Trung học cơ sở thuộc quản lí của Phòng giáo dục.&nbsp;</p>
<p>Tất cả các vị trí của Phòng giáo dục có hơn chục người, vậy mà chừng ấy con người chấm sáng kiến kinh nghiệm cho toàn huyện.&nbsp;</p>
<table class="picture">
    <tbody>
        <tr>
            <td class="pic"><img alt="" src="http://img.giaoduc.net.vn/w500/Uploaded/vuongthuy/2017_05_17/sang_kien.jpg" /></td>
        </tr>
        <tr>
            <td class="caption"><em>Giáo viên đã chán sáng kiến kinh nghiệm lắm rồi. (Ảnh minh họa trên giaoduc.net.vn)</em></td>
        </tr>
    </tbody>
</table>
<p>Hàng ngàn đề tài được các đơn vị cơ sở gửi lên, mỗi người chấm hàng trăm sáng kiến kinh nghiệm. </p>
<p>Bởi qui định mỗi sáng kiến kinh nghiệm phải có 2 người chấm. Rất nhiều các thành viên trong Hội đồng bộ môn không được Phòng phân công chấm.&nbsp;</p>
<p>Những người biết và am hiểu chuyên môn thì đứng ngoài cuộc, những người bỏ dạy lâu năm hoặc không cùng chuyên môn lại được bố trí làm giám khảo.<br />
&nbsp; &nbsp;&nbsp;<br />
Khi chỉ còn 10 ngày nữa là năm học kết thúc, Phòng giáo dục mới gửi kết quả chấm sáng kiến kinh nghiệm về các trường. Nỗi niềm chờ đợi của giáo viên sau gần 7 tháng mới được công bố.&nbsp;</p>
<p>Một kỉ lục về một về sự chậm trễ nhưng có lẽ những lãnh đạo của Phòng cũng không thể chấm nhanh hơn được!&nbsp;</p>
<p>Những sáng kiến kinh nghiệm được nhà trường đánh giá cao khi gửi đi tất cả đều rớt, mấy cái nhà trường gửi vớt thì lại đậu vì phần lớn họ đều là chỗ thân quen với các lãnh đạo Phòng.&nbsp;</p>
<p>Niềm vui, nỗi buồn của giáo viên đan xen khi ngày xét thi đua năm học đã cận kề. </p>
<p>Người đậu thì mừng như mở cờ trong bụng vì cơ hội đạt <a cid="176533" href="http://giaoduc.net.vn/GDVN/Xet-thi-dua-moi-thay-Sang-kien-kinh-nghiem-la-vo-gia-post176533.gd">danh hiệu chiến sĩ thi đua</a>&nbsp;đã nằm trong tầm tay vì năm nay trường chỉ có 4 sáng kiến kinh nghiệm đạt giải cấp huyện/ 60 giáo viên trong trường.&nbsp;</p>
<p>Người rớt, họ không buồn vì lỡ cơ hội xét các danh hiệu mà buồn vì những người được ngồi làm giám khảo từ nhiều năm nay.<br />
&nbsp; &nbsp;&nbsp;<br />
Có nhiều môn học mà không có cán bộ Phòng Giáo dục cùng chuyên môn. Khi đã không cùng chuyên môn thì làm sao chấm chuyên môn của người khác?&nbsp;</p>
<p>Giám khảo có chuyên môn là Toán đi chấm sáng kiến kinh nghiệm môn Thể dục; giám khảo chuyên môn là Hóa đi chấm đề tài môn Văn, môn Sử… Ôi, cán bộ Phòng giỏi đến mức như vậy sao?&nbsp;</p>
<p>Đi dự giờ khác chuyên môn còn nói là chấm …phương pháp. Chứ đi chấm đề sáng kiến kinh nghiệm thì chấm cái gì? Chẳng lẽ đi chấm lỗi chính tả, dò xem chữ nào sai thì trừ điểm! </p>
<p>Nghịch lí đến thế là cùng. Vậy mà họ có quyền chấm người này đậu, người kia rớt…..</p>
<p>Nay, Bộ trưởng Giáo dục và Đào tạo nói sáng kiến kinh nghiệm không dùng để xét thi đua thì trân quí vô cùng. Sáng kiến kinh nghiệm đã cướp đi quyền lợi của rất nhiều giáo viên khác, bởi vì những qui định của <a cid="176175" href="http://giaoduc.net.vn/GDVN/Cuoi-nam-hoc-ban-them-ve-ban-giam-khao-cac-cuoc-thi-hoi-thi-post176175.gd">Nghị định 56</a>.&nbsp;</p>
<p>Tuy nhiên, nếu chỉ nói không dùng sáng kiến kinh nghiệm để xét thi đua từ năm học sau mà vẫn lấy việc viết sáng kiến kinh nghiệm để đánh giá công chức, viên chức thì vẫn chẳng có tác dụng nhiều.&nbsp;</p>
<p>Nên chăng, là một tư lệnh ngành, Bộ trưởng Phùng Xuân Nhạ cần tham mưu với Chính phủ về những bất cập của Nghị định 56 trong việc viết sáng kiến kinh nghiệm.&nbsp;</p>
<p>Nếu không, việc viết sáng kiến kinh nghiệm của giáo viên vẫn là việc bắt buộc hàng năm.&nbsp;<br />
&nbsp; &nbsp; &nbsp;<br />
Giáo viên chúng tôi đã chán sáng kiến kinh nghiệm lắm rồi. Chuyện đã tồn tại biết bao nhiêu năm nay và không biết đến bao giờ kết thúc?</p>
</div>
<div class="source">Thanh An</div>
<div class="ads" align="center">
<!-- giaoduc.net.vn_490x280_chanbaiviet -->
<ins class="adsbygoogle"
style="display: inline-block; width: 490px; height: 280px"
data-ad-client="ca-pub-0712088132312852"
data-ad-slot="9468792311"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="social">
<div class="fb-like-box" data-width="250" data-href="https://www.facebook.com/baogiaoducvn" data-colorscheme="light" data-show-faces="false" data-header="false" data-stream="false" data-show-border="false"></div>
<div class="fb-like" data-height="20" data-href="http://giaoduc.net.vn/gdvn-post176662.gd" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>
<section class="tags">
<header>
Từ khóa :
</header>

<a href="/tag/s%c3%a1ng-ki%e1%ba%bfn-kinh-nghi%e1%bb%87m.gd" title="sáng kiến kinh nghiệm" itemprop="keywords">
sáng kiến kinh nghiệm</a>
, 
<a href="/tag/Ngh%e1%bb%8b-%c4%91%e1%bb%8bnh-56.gd" title=" Nghị định 56" itemprop="keywords">
 Nghị định 56</a>
, 
<a href="/tag/x%c3%a9t-thi-%c4%91ua-cu%e1%bb%91i-n%c4%83m.gd" title=" xét thi đua cuối năm" itemprop="keywords">
 xét thi đua cuối năm</a>
, 
<a href="/tag/gi%c3%a1m-kh%e1%ba%a3o-ch%e1%ba%a5m-s%c3%a1ng-ki%e1%ba%bfn-kinh-nghi%e1%bb%87m.gd" title=" giám khảo chấm sáng kiến kinh nghiệm" itemprop="keywords">
 giám khảo chấm sáng kiến kinh nghiệm</a>
, 
<a href="/tag/b%e1%ba%a5t-c%e1%ba%adp.gd" title=" bất cập" itemprop="keywords">
 bất cập</a>

</section>

<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Báo Điện tử Giáo dục Việt Nam">
<meta itemprop="url" content="http://giaoduc.net.vn" />
</div>
<meta itemprop="wordCount" content="990" />
<div itemscope itemtype="http://schema.org/WebPage">
<a itemprop="breadcrumb" href="http://giaoduc.net.vn">Báo Điện tử Giáo dục Việt Nam</a>

<a itemprop="breadcrumb" href="/Giao-duc-24h/5.gd">
Giáo dục 24h
</a>

</div>
<div itemscope itemtype="http://schema.org/Recipe">
<span itemprop="name">Giáo viên chúng tôi đã chán sáng kiến kinh nghiệm lắm rồi</span>
<img itemprop="image" src="http://img.giaoduc.net.vn/Uploaded/vuongthuy/2017_05_17/sang_kien.jpg" />
<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
<meta itemprop="ratingValue" content="5">
<meta itemprop="ratingCount" content="0">
</div>
</div>

</article>

<section class="article-list event-list ">
<header>
Chủ đề : <a href="/chu-de/Goc-nhin-Giao-duc/1206.gd" title="Góc nhìn Giáo dục">Góc nhìn Giáo dục</a>
</header>

<article>
<h2>
<a href="/Giao-duc-24h/Hoc-vet-dung-mo-qua-duoc-mon-Ngu-Van-post176605.gd">
Học vẹt đừng mơ qua được môn Ngữ Văn</a>
<time>06:55 18/05/17</time>
</article>

<article>
<h2>
<a href="/Giao-duc-24h/De-tham-khao-mon-Lich-su-khong-co-co-may-cho-hoc-tro-hoc-tu-post176683.gd">
Đề tham khảo môn Lịch sử không có cơ may cho học trò học tủ</a>
<time>06:50 18/05/17</time>
</article>

<article>
<h2>
<a href="/Giao-duc-24h/Danh-gia-ket-qua-hoc-tap-cuoi-nam-chuyen-H-va-T-o-cap-Tieu-hoc-post176610.gd">
Đánh giá kết quả học tập cuối năm, chuyện "H" và "T" ở cấp Tiểu học</a>
<time>06:44 18/05/17</time>
</article>

</section>


</div>
</section>

<script type="text/javascript" src="/js/comment.js?v=1.12"></script>
<link type="text/css" rel="stylesheet" href="/styles/comment.css">
<div class="clearfix"></div>
<a id="comments"></a>
<div class="cmt-container" cid="176662">
<div class="cmt-container-story">
<div class="cmt-new-btn">
Viết bình luận của bạn về bài viết này ...
</div>
<form class="cmt-new-form" id="commentForm">
<div class="inner-wrap">
<textarea class="cmt-comment" placeholder="Hãy sử dụng tiếng Việt có dấu, tối thiểu 20 ký tự và tối đa 1500 ký tự." minlength="20" maxlength="1500" required></textarea>
</div>
<div class="inner-wrap">
<input type="text" id="cmt-name" name="cmt-name" placeholder="Tên của bạn" minlength="5" required />
</div>
<div class="inner-wrap">
<input id="cmt-email" name="cmt-email" value="" placeholder="Email của bạn" type="email" required />
</div>
<div class="inner-wrap">
<button type="button" class="btn cmt-submit-btn">Gửi ý kiến</button>
<button type="reset" class="btn cmt-cancel-btn">Hủy</button>
</div>
</form>
<div class="cmt-list cmt-collapse">

</div>
<a class="cmt-more-btn btn" minid="2147483647" pagesize="8">Xem thêm bình luận</a>
</div>
</div>

<section class="other-list">
<header>
Tin khác
</header>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Thay-co-van-buc-xuc-chuyen-thu-chi-tai-Truong-Phan-Boi-Chau-post176666.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_05_17/Phan_Boi_Chau.jpg" alt="Thầy cô vẫn bức xúc chuyện thu, chi tại Trường Phan Bội Châu" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Thay-co-van-buc-xuc-chuyen-thu-chi-tai-Truong-Phan-Boi-Chau-post176666.gd">Thầy cô vẫn bức xúc chuyện thu, chi tại Trường Phan Bội Châu</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/O-My-kiem-dinh-chat-luong-giang-vien-dai-hoc-nhu-the-nao-post176528.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_05_11/tin_nhiem.jpg" alt="Ở Mỹ, kiểm định chất lượng giảng viên đại học như thế nào?" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/O-My-kiem-dinh-chat-luong-giang-vien-dai-hoc-nhu-the-nao-post176528.gd">Ở Mỹ, kiểm định chất lượng giảng viên đại học như thế nào?</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Hoc-them-ngay-tu-mau-giao-lieu-co-the-lam-khac-duoc-khong-post176640.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_05_16/daytruoc.jpg" alt="Học thêm ngay từ mẫu giáo, liệu có thể làm khác được không?" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Hoc-them-ngay-tu-mau-giao-lieu-co-the-lam-khac-duoc-khong-post176640.gd">Học thêm ngay từ mẫu giáo, liệu có thể làm khác được không?</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Sap-toi-thay-co-chi-co-hop-dong-khong-con-cong-chuc-vien-chuc-post176671.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2017_05_17/gv.jpg" alt="Sắp tới thầy cô chỉ có hợp đồng, không còn công chức, viên chức" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Sap-toi-thay-co-chi-co-hop-dong-khong-con-cong-chuc-vien-chuc-post176671.gd">Sắp tới thầy cô chỉ có hợp đồng, không còn công chức, viên chức</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Bo-nhan-co-sai-sot-trong-de-thi-tham-khao-mon-Dia-ly-va-Hoa-hoc-post176678.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2017_05_17/thi.jpg" alt="Bộ nhận có sai sót trong đề thi tham khảo môn Địa lý và Hóa học" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Bo-nhan-co-sai-sot-trong-de-thi-tham-khao-mon-Dia-ly-va-Hoa-hoc-post176678.gd">Bộ nhận có sai sót trong đề thi tham khảo môn Địa lý và Hóa học</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Nu-sinh-lop-9-bi-ban-danh-hoi-dong-da-man-ngay-trong-lop-hoc-post176672.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/vietdung/2017_05_17/anhclipDNai2.png" alt="Nữ sinh lớp 9 bị bạn đánh hội đồng dã man ngay trong lớp học" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Nu-sinh-lop-9-bi-ban-danh-hoi-dong-da-man-ngay-trong-lop-hoc-post176672.gd">Nữ sinh lớp 9 bị bạn đánh hội đồng dã man ngay trong lớp học</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Da-Nang-khen-thuong-hoc-sinh-dat-giai-nhat-cuoc-thi-viet-thu-quoc-te-UPU-post176656.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/tantai/2017_05_16/UPU1.JPG" alt="Đà Nẵng khen thưởng học sinh đạt giải nhất cuộc thi viết thư quốc tế UPU" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Da-Nang-khen-thuong-hoc-sinh-dat-giai-nhat-cuoc-thi-viet-thu-quoc-te-UPU-post176656.gd">Đà Nẵng khen thưởng học sinh đạt giải nhất cuộc thi viết thư quốc tế UPU</a>
</h2>
</article>

<article class=" picture">
<p class="thumb">
<a href="/Giao-duc-24h/Hinh-anh-dep-trong-le-chia-tay-hoc-sinh-lop-5-post176667.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2017_05_17/6.jpg" alt="Hình ảnh đẹp trong lễ chia tay học sinh lớp 5 " />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Hinh-anh-dep-trong-le-chia-tay-hoc-sinh-lop-5-post176667.gd">Hình ảnh đẹp trong lễ chia tay học sinh lớp 5 </a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Day-la-mot-bang-chung-cho-tam-guong-Giao-duc-Han-Quoc-post176661.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_05_17/tong_thong_hq.jpg" alt="Đây là một bằng chứng cho tấm gương Giáo dục Hàn Quốc" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Day-la-mot-bang-chung-cho-tam-guong-Giao-duc-Han-Quoc-post176661.gd">Đây là một bằng chứng cho tấm gương Giáo dục Hàn Quốc</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/De-tham-khao-Sinh-hoc--yeu-cau-sang-tao-khong-hoc-thuoc-long-post176595.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_05_15/dethisinh.jpg" alt="Đề tham khảo Sinh học  yêu cầu sáng tạo, không học thuộc lòng" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/De-tham-khao-Sinh-hoc--yeu-cau-sang-tao-khong-hoc-thuoc-long-post176595.gd">Đề tham khảo Sinh học  yêu cầu sáng tạo, không học thuộc lòng</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/He-chua-ve-phu-huynh-da-nhao-nhac-tim-lop-hoc-cho-con-post176584.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_05_14/hoc_he.jpg" alt="Hè chưa về phụ huynh đã nháo nhác tìm lớp học cho con" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/He-chua-ve-phu-huynh-da-nhao-nhac-tim-lop-hoc-cho-con-post176584.gd">Hè chưa về phụ huynh đã nháo nhác tìm lớp học cho con</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/De-tham-khao-Hoa-hoc-khong-danh-bay-kho-dat-diem-toi-da-post176598.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_05_15/mon_hoa_hoc.jpg" alt="Đề tham khảo Hóa học không đánh bẫy, khó đạt điểm tối đa " />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/De-tham-khao-Hoa-hoc-khong-danh-bay-kho-dat-diem-toi-da-post176598.gd">Đề tham khảo Hóa học không đánh bẫy, khó đạt điểm tối đa </a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Truong-Tieu-hoc-dua-STEM-tieu-chuan-My-vao-day-post176613.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2017_05_15/fpt.jpg" alt="Trường Tiểu học đưa STEM tiêu chuẩn Mỹ vào dạy " />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Truong-Tieu-hoc-dua-STEM-tieu-chuan-My-vao-day-post176613.gd">Trường Tiểu học đưa STEM tiêu chuẩn Mỹ vào dạy </a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Chinh-phu-huynh-dang-lam-hu-giao-vien-post176637.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_05_16/mam_non.jpg" alt="Chính phụ huynh đang làm hư giáo viên" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Chinh-phu-huynh-dang-lam-hu-giao-vien-post176637.gd">Chính phụ huynh đang làm hư giáo viên</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Dung-xem-nhe-cac-buoi-lien-hoan-nam-cuoi-cap-post176632.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_05_16/hien_truong.jpg" alt="Đừng xem nhẹ các buổi liên hoan năm cuối cấp" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Dung-xem-nhe-cac-buoi-lien-hoan-nam-cuoi-cap-post176632.gd">Đừng xem nhẹ các buổi liên hoan năm cuối cấp</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Ong-Nguyen-Hong-Son-lam-Pho-Giam-doc-Dai-hoc-Quoc-gia-Ha-Noi-post176653.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2017_05_16/lanh_dao.jpg" alt="Ông Nguyễn Hồng Sơn làm Phó Giám đốc Đại học Quốc gia Hà Nội" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Ong-Nguyen-Hong-Son-lam-Pho-Giam-doc-Dai-hoc-Quoc-gia-Ha-Noi-post176653.gd">Ông Nguyễn Hồng Sơn làm Phó Giám đốc Đại học Quốc gia Hà Nội</a>
</h2>
</article>

</section>
<!-- videojs css -->
<link rel="stylesheet" href="/js/videojs/video-js.css" type="text/css" />
<link rel="stylesheet" href="/js/videojs/videojs.ads.css" />
<link rel="stylesheet" href="/js/videojs/videojs.ima.css" />
<!-- videojs js-->
<script src="/js/videojs/video.js?v=1.0.6110.34043"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/js/videojs/videojs.ads.js"></script>
<script src="/js/videojs/videojs.ima.js"></script>
<script src="/js/videojs/ads.js?1.0.6110.34043"></script>

</div>
<div id="ctl00_main_sidebar" class="sidebar">


<section class="topic-skin3 ">
<header><a href="/chu-de/SU-KIEN-VA-CHINH-SACH/1279.gd" title="SỰ KIỆN VÀ CHÍNH SÁCH">SỰ KIỆN VÀ CHÍNH SÁCH</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Kinh-te/Ruou-bia-xi-ga-phai-lam-thu-tuc-hai-quan-tai-cua-khau-nhap-post176679.gd">
<img src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_05_17/kekhaihaiquan_giaoducnetvn.jpg" alt="Rượu, bia, xì gà... phải làm thủ tục hải quan tại cửa khẩu nhập " />
</a>
</p>
<h2>
<a href="/Kinh-te/Ruou-bia-xi-ga-phai-lam-thu-tuc-hai-quan-tai-cua-khau-nhap-post176679.gd">Rượu, bia, xì gà... phải làm thủ tục hải quan tại cửa khẩu nhập </a>
</h2>
</article>

<article class="featured ">
<p class="thumb">
<a href="/Kinh-te/Da-gai-dung-cho-va-se-tiep-tuc-xu-ly-can-bo-nhung-nhieu-doanh-nghiep-post176681.gd">
<img src="http://img.giaoduc.net.vn/w150/Uploaded/tuanluc/2017_05_17/thutuongchithivethanhtradoanhnghiep_giaoducnetvn.jpg" alt="Đã “gãi đúng chỗ” và sẽ tiếp tục xử lý cán bộ nhũng nhiễu doanh nghiệp" />
</a>
</p>
<h2>
<a href="/Kinh-te/Da-gai-dung-cho-va-se-tiep-tuc-xu-ly-can-bo-nhung-nhieu-doanh-nghiep-post176681.gd">Đã “gãi đúng chỗ” và sẽ tiếp tục xử lý cán bộ nhũng nhiễu doanh nghiệp</a>
</h2>
</article>

<article class="featured ">
<p class="thumb">
<a href="/Xa-hoi/3-dinh-huong-phat-trien-nganh-duoc-lieu-Viet-Nam-post176680.gd">
<img src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_05_17/dinhhuongphattrienduoclieu_giaoducnetvn.jpg" alt="3 định hướng phát triển ngành dược liệu Việt Nam" />
</a>
</p>
<h2>
<a href="/Xa-hoi/3-dinh-huong-phat-trien-nganh-duoc-lieu-Viet-Nam-post176680.gd">3 định hướng phát triển ngành dược liệu Việt Nam</a>
</h2>
</article>

<article class="featured ">
<p class="thumb">
<a href="/Kinh-te/Nguyen-tac-dau-tu-xay-dung-cang-bien-luong-hang-hai-post176676.gd">
<img src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_05_17/images871901_cang_nha_trang.jpg" alt="Nguyên tắc đầu tư xây dựng cảng biển, luồng hàng hải" />
</a>
</p>
<h2>
<a href="/Kinh-te/Nguyen-tac-dau-tu-xay-dung-cang-bien-luong-hang-hai-post176676.gd">Nguyên tắc đầu tư xây dựng cảng biển, luồng hàng hải</a>
</h2>
</article>

</section>

<div class="ads">
<!-- giaoduc.net.vn_300x250 -->
<ins class="adsbygoogle"
style="display: inline-block; width: 300px; height: 250px"
data-ad-client="ca-pub-0712088132312852"
data-ad-slot="8347221911"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="mostread-origin" class="mostread-right ">

<section class="article-list">
<header>

<a href="/mostread.gd">Đọc nhiều</a>

</header>
<div class="slim-scroll">

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Day-la-mot-bang-chung-cho-tam-guong-Giao-duc-Han-Quoc-post176661.gd">Đây là một bằng chứng cho tấm gương Giáo dục Hàn Quốc</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Nu-sinh-lop-9-bi-ban-danh-hoi-dong-da-man-ngay-trong-lop-hoc-post176672.gd">Nữ sinh lớp 9 bị bạn đánh hội đồng dã man ngay trong lớp học</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Bo-nhan-co-sai-sot-trong-de-thi-tham-khao-mon-Dia-ly-va-Hoa-hoc-post176678.gd">Bộ nhận có sai sót trong đề thi tham khảo môn Địa lý và Hóa học</a>
</h2>
</article>

<article class=" picture">

<h2>
<a href="/Giao-duc-24h/Hinh-anh-dep-trong-le-chia-tay-hoc-sinh-lop-5-post176667.gd">Hình ảnh đẹp trong lễ chia tay học sinh lớp 5 </a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Kinh-te/Thu-tuong-mong-nhan-duoc-gop-y-thang-than-cua-doanh-nghiep-post176664.gd">Thủ tướng mong nhận được góp ý thẳng thắn của doanh nghiệp</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Kinh-te/Da-gai-dung-cho-va-se-tiep-tuc-xu-ly-can-bo-nhung-nhieu-doanh-nghiep-post176681.gd">Đã “gãi đúng chỗ” và sẽ tiếp tục xử lý cán bộ nhũng nhiễu doanh nghiệp</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Ban-doc/Phuong-Trung-Van-tho-o-de-hang-nghin-met-vuong-dat-nong-nghiep-bi-xe-thit-post176673.gd">Phường Trung Văn thờ ơ để hàng nghìn mét vuông đất nông nghiệp bị xẻ thịt</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Sap-toi-thay-co-chi-co-hop-dong-khong-con-cong-chuc-vien-chuc-post176671.gd">Sắp tới thầy cô chỉ có hợp đồng, không còn công chức, viên chức</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Thay-co-van-buc-xuc-chuyen-thu-chi-tai-Truong-Phan-Boi-Chau-post176666.gd">Thầy cô vẫn bức xúc chuyện thu, chi tại Trường Phan Bội Châu</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Da-Nang-khen-thuong-hoc-sinh-dat-giai-nhat-cuoc-thi-viet-thu-quoc-te-UPU-post176656.gd">Đà Nẵng khen thưởng học sinh đạt giải nhất cuộc thi viết thư quốc tế UPU</a>
</h2>
</article>

</div>
</section>

</div>

<div class="ads">
<div class="fb-like-box" data-href="https://www.facebook.com/baogiaoducvn" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
</div>


<section class="topic-skin1 ">
<header><a href="/chu-de/Doi-moi-giao-duc-Dai-hoc/1317.gd" title="Đổi mới giáo dục Đại học">Đổi mới giáo dục Đại học</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Giao-duc-24h/Hoc-nganh-gi-de-khong-that-nghiep-post176589.gd">
<img height="168" src="http://img.giaoduc.net.vn/w300/Uploaded/thuylinh/2017_05_14/gdvn_Nguyen_Le_Minh.jpg" alt="Học ngành gì để không thất nghiệp?" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Hoc-nganh-gi-de-khong-that-nghiep-post176589.gd">Học ngành gì để không thất nghiệp?</a>
</h2>
<p class="summary">(GDVN) - Nên chọn ngành theo xu hướng hay theo sở thích? Đại học có phải tất cả? Nghề nào thu nhập cao?</p>
</article>


<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Nhung-loi-gan-ruot-cua-lanh-dao-cac-truong-ngoai-cong-lap-post176557.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2017_05_12/gdvn_ncl.jpg" alt="Những lời gan ruột của lãnh đạo các trường ngoài công lập" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Nhung-loi-gan-ruot-cua-lanh-dao-cac-truong-ngoai-cong-lap-post176557.gd">Những lời gan ruột của lãnh đạo các trường ngoài công lập</a>
</h2>
</article>

<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Hoc-dao-tao-tu-xa-se-duoc-ghi-trong-van-bang-tot-nghiep-post176535.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2017_05_12/daotaotuxa_giaoducnetvn.jpg" alt="Học đào tạo từ xa sẽ được ghi trong văn bằng tốt nghiệp" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Hoc-dao-tao-tu-xa-se-duoc-ghi-trong-van-bang-tot-nghiep-post176535.gd">Học đào tạo từ xa sẽ được ghi trong văn bằng tốt nghiệp</a>
</h2>
</article>

</section>



<section class="topic-skin1 ">
<header><a href="/chu-de/Giao-duc-pho-thong-moi/1304.gd" title="Giáo dục phổ thông mới">Giáo dục phổ thông mới</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Giao-duc-24h/Chuong-trinh-moi-chua-thay-de-cap-den-giao-duc-cho-nguoi-khuyet-tat-post176659.gd">
<img height="168" src="http://img.giaoduc.net.vn/w300/Uploaded/thuylinh/2017_05_16/anhbaotuoitre.jpg" alt="Chương trình mới chưa thấy đề cập đến giáo dục cho người khuyết tật " />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Chuong-trinh-moi-chua-thay-de-cap-den-giao-duc-cho-nguoi-khuyet-tat-post176659.gd">Chương trình mới chưa thấy đề cập đến giáo dục cho người khuyết tật </a>
</h2>
<p class="summary">(GDVN) - Giáo dục của chúng ta trên tinh thần bình đẳng nên vấn đề giáo dục cho người khuyết tật cần được đưa ra trong Luật Giáo dục và chương trình giáo dục tổng thể. </p>
</article>


<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Sap-toi-thay-co-chi-co-hop-dong-khong-con-cong-chuc-vien-chuc-post176671.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2017_05_17/gv.jpg" alt="Sắp tới thầy cô chỉ có hợp đồng, không còn công chức, viên chức" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Sap-toi-thay-co-chi-co-hop-dong-khong-con-cong-chuc-vien-chuc-post176671.gd">Sắp tới thầy cô chỉ có hợp đồng, không còn công chức, viên chức</a>
</h2>
</article>

<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Bo-Giao-duc-chinh-thuc-khong-bat-buoc-giao-vien-lam-sang-kien-kinh-nghiem-post176657.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2017_05_16/skkn.jpg" alt="Bộ Giáo dục chính thức không bắt buộc giáo viên làm sáng kiến kinh nghiệm" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Bo-Giao-duc-chinh-thuc-khong-bat-buoc-giao-vien-lam-sang-kien-kinh-nghiem-post176657.gd">Bộ Giáo dục chính thức không bắt buộc giáo viên làm sáng kiến kinh nghiệm</a>
</h2>
</article>

</section>



<section class="topic-skin1 ">
<header><a href="/chu-de/Thi-Quoc-gia-2017/1318.gd" title="Thi Quốc gia 2017">Thi Quốc gia 2017</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Giao-duc-24h/Bo-nhan-co-sai-sot-trong-de-thi-tham-khao-mon-Dia-ly-va-Hoa-hoc-post176678.gd">
<img height="168" src="http://img.giaoduc.net.vn/w300/Uploaded/thuylinh/2017_05_17/thi.jpg" alt="Bộ nhận có sai sót trong đề thi tham khảo môn Địa lý và Hóa học" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Bo-nhan-co-sai-sot-trong-de-thi-tham-khao-mon-Dia-ly-va-Hoa-hoc-post176678.gd">Bộ nhận có sai sót trong đề thi tham khảo môn Địa lý và Hóa học</a>
</h2>
<p class="summary">(GDVN) - Phó Cục trưởng Cục khảo thí và Kiểm định chất lượng giáo dục (Bộ Giáo dục và Đào tạo) đã xác nhận có sai sót trong đề thi tham khảo môn Địa lý và Hóa học. </p>
</article>


<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Hang-chuc-nghin-hoc-sinh-Thanh-pho-Ho-Chi-Minh-tap-duot-thi-trung-hoc-quoc-gia-post176655.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/vietdung/2017_05_16/thithuTHPTquocgia.jpg" alt="Hàng chục nghìn học sinh Thành phố Hồ Chí Minh tập dượt thi trung học quốc gia" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Hang-chuc-nghin-hoc-sinh-Thanh-pho-Ho-Chi-Minh-tap-duot-thi-trung-hoc-quoc-gia-post176655.gd">Hàng chục nghìn học sinh Thành phố Hồ Chí Minh tập dượt thi trung học quốc gia</a>
</h2>
</article>

<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/De-tham-khao-trung-hoc-pho-thong-phan-hoa-cao-post176608.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/vietdung/2017_05_15/thiquocgia.JPG" alt="Đề tham khảo trung học phổ thông phân hóa cao " /></a>
</p>
<h2>
<a href="/Giao-duc-24h/De-tham-khao-trung-hoc-pho-thong-phan-hoa-cao-post176608.gd">Đề tham khảo trung học phổ thông phân hóa cao </a>
</h2>
</article>

</section>



<section class="topic-skin1 ">
<header><a href="/chu-de/Cam-day-them/1319.gd" title="Cấm dạy thêm">Cấm dạy thêm</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Giao-duc-24h/Hoc-them-ngay-tu-mau-giao-lieu-co-the-lam-khac-duoc-khong-post176640.gd">
<img height="168" src="http://img.giaoduc.net.vn/w300/Uploaded/vuongthuy/2017_05_16/daytruoc.jpg" alt="Học thêm ngay từ mẫu giáo, liệu có thể làm khác được không?" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Hoc-them-ngay-tu-mau-giao-lieu-co-the-lam-khac-duoc-khong-post176640.gd">Học thêm ngay từ mẫu giáo, liệu có thể làm khác được không?</a>
</h2>
<p class="summary">(GDVN) - Sĩ số lớp học quá đông, chương trình học của các em vẫn quá nặng. Nếu không cho trẻ đi học trước khi vào lớp 1 sao các em có thể theo kịp chương trình?</p>
</article>


<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Thuoc-dap-an-trong-de-cuong-thi-se-duoc-diem-cao-thoi-post176491.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_05_10/lo_de_1.jpg" alt="Thuộc đáp án trong đề cương thì sẽ được điểm cao thôi!" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Thuoc-dap-an-trong-de-cuong-thi-se-duoc-diem-cao-thoi-post176491.gd">Thuộc đáp án trong đề cương thì sẽ được điểm cao thôi!</a>
</h2>
</article>

<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Thanh-pho-Ho-Chi-Minh-tai-khang-dinh-cam-day-them-tran-lan-tieu-cuc-post176525.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/vietdung/2017_05_11/ThiThiTuyetNhung2.JPG" alt="Thành phố Hồ Chí Minh tái khẳng định cấm dạy thêm tràn lan, tiêu cực" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Thanh-pho-Ho-Chi-Minh-tai-khang-dinh-cam-day-them-tran-lan-tieu-cuc-post176525.gd">Thành phố Hồ Chí Minh tái khẳng định cấm dạy thêm tràn lan, tiêu cực</a>
</h2>
</article>

</section>



<section class="topic-skin1 ">
<header><a href="/chu-de/Dai-hoc-loi-nhuanphi-loi-nhuan/1285.gd" title="Đại học lợi nhuận-phi lợi nhuận">Đại học lợi nhuận-phi lợi nhuận</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Giao-duc-24h/Truong-Dai-hoc-Hoa-Sen-len-tieng-viec-Giao-su-mac-quan-sooc-len-giang-duong-post176162.gd">
<img height="168" src="http://img.giaoduc.net.vn/w300/Uploaded/vietdung/2017_04_26/GSThanhquansooc.jpg" alt="Trường Đại học Hoa Sen lên tiếng việc “Giáo sư mặc quần sooc lên giảng đường”" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Truong-Dai-hoc-Hoa-Sen-len-tieng-viec-Giao-su-mac-quan-sooc-len-giang-duong-post176162.gd">Trường Đại học Hoa Sen lên tiếng việc “Giáo sư mặc quần sooc lên giảng đường”</a>
</h2>
<p class="summary">(GDVN) - Theo đại diện Trường Đại học Hoa Sen, đây là việc làm thử nghiệm, chứ không phải là trang phục chính thức của giảng viên nhà trường.</p>
</article>


<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Truong-Dai-hoc-Hoa-Sen-mo-san-choi-sang-tao-cho-sinh-vien-mo-uoc-khoi-nghiep-post175939.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/vietdung/2017_04_19/SVHoaSenKN.JPG" alt="Trường Đại học Hoa Sen mở sân chơi sáng tạo cho sinh viên mơ ước khởi nghiệp" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Truong-Dai-hoc-Hoa-Sen-mo-san-choi-sang-tao-cho-sinh-vien-mo-uoc-khoi-nghiep-post175939.gd">Trường Đại học Hoa Sen mở sân chơi sáng tạo cho sinh viên mơ ước khởi nghiệp</a>
</h2>
</article>

<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Ung-dung-trac-nghiem-huong-nghiep-cho-hoc-sinh-post175695.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/vietdung/2017_04_10/hoasen_2.png" alt="Ứng dụng trắc nghiệm hướng nghiệp cho học sinh" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Ung-dung-trac-nghiem-huong-nghiep-cho-hoc-sinh-post175695.gd">Ứng dụng trắc nghiệm hướng nghiệp cho học sinh</a>
</h2>
</article>

</section>



<section class="topic-skin1 ">
<header><a href="/chu-de/Tieng-dan/1262.gd" title="Tiếng dân">Tiếng dân</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Ban-doc/Trong-truong-co-san-tennis-nha-san-sang-trong-phuong-noi-khong-co-trach-nhiem-post176684.gd">
<img height="168" src="http://img.giaoduc.net.vn/w300/Uploaded/tranviet/2017_05_10/GDVN_anh_truong_ngoi_sao4jpg.jpg" alt="Trong trường có sân tennis, nhà sàn sang trọng, phường nói không có trách nhiệm" />
</a>
</p>
<h2>
<a href="/Ban-doc/Trong-truong-co-san-tennis-nha-san-sang-trong-phuong-noi-khong-co-trach-nhiem-post176684.gd">Trong trường có sân tennis, nhà sàn sang trọng, phường nói không có trách nhiệm</a>
</h2>
<p class="summary">(GDVN) - Trước thông tin về việc công trình lắp đặt tạm nhà sàn làm giáo cụ trực quan sử dụng sai mục đích, lãnh đạo phường Nhân Chính cho rằng không có trách nhiệm.</p>
</article>


<article class="">
<p class="thumb">
<a href="/Ban-doc/Phuong-Trung-Van-tho-o-de-hang-nghin-met-vuong-dat-nong-nghiep-bi-xe-thit-post176673.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/tranviet/2017_05_17/GDVN_anh_so_58_to_huujpg.jpg" alt="Phường Trung Văn thờ ơ để hàng nghìn mét vuông đất nông nghiệp bị xẻ thịt" /></a>
</p>
<h2>
<a href="/Ban-doc/Phuong-Trung-Van-tho-o-de-hang-nghin-met-vuong-dat-nong-nghiep-bi-xe-thit-post176673.gd">Phường Trung Văn thờ ơ để hàng nghìn mét vuông đất nông nghiệp bị xẻ thịt</a>
</h2>
</article>

<article class="">
<p class="thumb">
<a href="/Xa-hoi/Phai-lam-ro-dong-co-viec-bo-nhiem-hang-loat-hieu-pho-sai-quy-dinh-o-Thanh-Oai-post176636.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/trinhphuc/2017_05_16/an1.jpg" alt="Phải làm rõ động cơ việc bổ nhiệm hàng loạt hiệu phó sai quy định ở Thanh Oai?" /></a>
</p>
<h2>
<a href="/Xa-hoi/Phai-lam-ro-dong-co-viec-bo-nhiem-hang-loat-hieu-pho-sai-quy-dinh-o-Thanh-Oai-post176636.gd">Phải làm rõ động cơ việc bổ nhiệm hàng loạt hiệu phó sai quy định ở Thanh Oai?</a>
</h2>
</article>

</section>




<div class="ads">
<!-- giaoduc.net.vn_300x600 -->
<ins class="adsbygoogle"
style="display: inline-block; width: 300px; height: 600px"
data-ad-client="ca-pub-0712088132312852"
data-ad-slot="2676879914"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div id="mostread-copy" class="mostread-right croll-top2"></div>

</div>
</section>

</div>

<footer id="footer">
<nav>
<div class="mainnav">
<ul>
<li class=''><a
href="/"><span class="sprite home-icon"></span>Trang chủ</a> </li>

<li class="parent active">
<a href="/Giao-duc-24h/5.gd">Giáo dục 24h</a>
</li>

<li class="parent ">
<a href="/Xa-hoi/15.gd">Xã hội</a>
</li>

<li class="parent ">
<a href="/Quoc-te/16.gd">Quốc tế</a>
</li>

<li class="parent ">
<a href="/Goc-nhin/447.gd">Góc nhìn</a>
</li>

<li class="parent ">
<a href="/Ban-doc/24.gd">Bạn đọc</a>
</li>

<li class="parent ">
<a href="/Kinh-te/13.gd">Kinh tế</a>
</li>

<li class="parent ">
<a href="/Du-hoc/272.gd">Du học</a>
</li>

<li class="parent ">
<a href="/Suc-khoe/11.gd">Sức khỏe</a>
</li>

<li class="parent ">
<a href="/Van-hoa/20.gd">Văn hóa</a>
</li>

</ul>
</div>
<div class="subnav">
<ul>
<li><a id="ads">QUẢNG CÁO</a></li>
<li>|</li>
<li><a href="/mostrecent.gd">TIN MỚI</a></li>
<li>|</li>
<li><a href="/mostread.gd">TIN ĐỌC NHIỀU</a></li>
</ul>
</div>
</nav>
<p class="logo">
<a href="/" title="Báo Điện tử Giáo dục Việt Nam"></a>
</p>
<div class="info">
<p>
<b>© Báo Điện tử Giáo dục Việt Nam - Tầng 6, Tòa nhà 25T1, Khu N05, đường Hoàng Đạo Thúy, Trung Hòa, Cầu Giấy, Hà Nội.</b>
</p>
<p>
Cơ quan chủ quản: <b>Hiệp hội các Trường đại học, cao đẳng Việt Nam</b>. Giấy phép: <b>748/GP-BTTTT</b> cấp ngày 17/05/2011.
<br/>
Giấy phép gia hạn số: 112/GP-BTTTT, cấp ngày 09/3/2016.
</p>
<p>
Tổng Biên tập: <b>Nguyễn Tiến Bình</b>. Phó Tổng Biên tập:<b> Đào Ngọc Tước</b>.
</p>
<p>
Đường dây nóng: 0938.766.888 - 043.5569666; 043.5569777, Email: <a target="_blank" href="mailto:toasoan@giaoduc.net.vn">toasoan@giaoduc.net.vn</a>
</p>
<p>
Chỉ được phát hành lại thông tin từ website này khi có sự đồng ý bằng văn bản của
Báo Điện tử Giáo dục Việt Nam.
</p>
<p>
<a class="powered" href="http://www.baomoi.com">Báo Điện tử Giáo Dục Việt Nam được phát triển bởi ePi Technologies</a>.
</p>
</div>
</footer>
<div id="adsdialog" style="display: none" title="Báo giá quảng cáo trên Báo Điện tử Giáo dục Việt Nam">
<p>
Liên hệ: Phòng Quảng cáo - <b>Báo Điện tử Giáo dục Việt Nam</b>
<br />
- Tầng 6 Tòa 25T1, khu NO5, đường Hoàng Đạo Thúy, Cầu Giấy, Hà Nội
<br />
- Điện thoại: 04.3556.9666 ; 04 3556 9777
<br />
Email: <a href="mailto:hongnhung@giaoduc.net.vn">hongnhung@giaoduc.net.vn</a> . DĐ: <b>0947304568</b> (Ms: Hồng Nhung).
</p>
</div>
</div>
<script src="/js/init.js?v=121.0.6110.34043" type="text/javascript"></script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct: "2UELh1awVK00W/", domain: "giaoduc.net.vn", dynamic: true };
(function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
<img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2UELh1awVK00W/" style="display: none" height="1" width="1" alt="" />
</noscript>
<!-- End Alexa Certify Javascript -->
</body>
</html>
