
<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
<head id="ctl00_Head1" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<script type="text/javascript">
var userAgent = navigator.userAgent.toLowerCase();
if (!/wap=0/i.test(document.cookie) && !/wap=1/i.test(document.cookie) && (/iphone/i.test(userAgent) || (/android/i.test(userAgent) && /mobile/i.test(userAgent)))) {
document.cookie = 'wap=1; path=/';
window.location.reload(true);
}
</script>
<!-- General Site Info Tags -->
<title>
	Vì sao xã hội nghi ngại về chất lượng đào tạo từ xa? - Giáo dục 24h - giaoduc.net.vn
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="Content-Script-Type" content="text/javascript" /><meta property="fb:app_id" content="164228616928969" /><meta name="author" content="giaoduc.net.vn" /><meta http-equiv="content-language" content="vi" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><meta id="ctl00_Meta1" name="description" content="Báo điện tử Giáo dục Việt Nam, cập nhật tin tức mới và nóng nhất về Đời sống Xã hội, Kinh tế, Pháp luật, Giáo dục, Thế giới, Văn hóa, Công nghệ và nhiều lĩnh vực khác…" /><meta id="ctl00_Meta2" name="keywords" content="Giáo dục Việt Nam, GDVN, giáo dục, Vietnam Education, Đại học, Cao đẳng, du học, tuyển sinh, chấm điểm trường, tin tức, phóng sự, khám phá, vũ khí, tiêu dùng, dạy con, giải trí, thể thao" /><meta name="robots" content="index,follow" /><meta name="googlebot" content="NOODP,index,follow" />
<script src="/js/ga.js" type="text/javascript"></script>

<meta property="og:type" content="article" />
<meta property="og:title" itemprop="headline" content="Vì sao xã hội nghi ngại về chất lượng đào tạo từ xa?" />
<meta property="og:description" content="(GDVN) - Dù hình thức đào tạo nào: chính quy hay từ xa đều phải đáp ứng chuẩn đầu ra của sinh viên tốt nghiệp. " />
<meta property="og:url" content="http://giaoduc.net.vn/gdvn-post177165.gd" />
<meta property="og:image" itemprop="thumbnailUrl" content="http://img.giaoduc.net.vn/Uploaded/thuylinh/2017_06_05/daotaotuxa.jpg" />

<meta property="article:tag" content="đào tạo"/>

<meta property="article:tag" content=" kiểm định"/>

<meta property="article:tag" content=" từ xa"/>

<meta property="article:tag" content=" công tác khảo thí"/>

<meta property="article:tag" content=" học liệu"/>

<meta property="article:tag" content=" giảng viên "/>

<meta itemprop="headline" content="Vì sao xã hội nghi ngại về chất lượng đào tạo từ xa?" />
<meta itemprop="image" src="http://img.giaoduc.net.vn/Uploaded/thuylinh/2017_06_05/daotaotuxa.jpg" />
<meta itemprop="url" content="http:///Giao-duc-24h/Vi-sao-xa-hoi-nghi-ngai-ve-chat-luong-dao-tao-tu-xa-post177165.gd" />
<meta property="article:publisher" content="https://www.facebook.com/baogiaoducvn" />
<meta property="article:published_time" itemprop="datePublished" content="2017-06-06" />
<meta itemprop="genre" content="News" />
<meta property="article:section" content="Giáo dục 24h" />

<!-- scripts -->
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery-ui-1.10.4.min.js" type="text/javascript"></script>
<script src="/js/jquery.cookie.js" type="text/javascript"></script>
<script src="/js/jquery.validate.js" type="text/javascript"></script>
<script src="/js/jquery.slimscroll.min.js" type="text/javascript"></script>
<script src="/js/fancybox/jquery.fancybox.js" type="text/javascript"></script>
<script src="/js/espebanner.js" type="text/javascript"></script>
<script src="/js/web.js?v=121.0.6110.34043" type="text/javascript"></script>
<!-- css -->
<link href="/styles/reset.css" rel="stylesheet" type="text/css" />
<link href="/styles/jquery-ui.css" rel="stylesheet" type="text/css" />
<link href="/styles/web.css?version=1.2.1.0.6110.34043" rel="stylesheet" type="text/css" />
<link href="/js/fancybox/jquery.fancybox.css" rel="stylesheet" type="text/css" />

<!-- GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-22871272-1']);
_gaq.push(['_trackPageview']);
(function () {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<meta http-equiv="REFRESH" content="1800" />
<link rel="canonical" href="http://giaoduc.net.vn/Giao-duc-24h/Vi-sao-xa-hoi-nghi-ngai-ve-chat-luong-dao-tao-tu-xa-post177165.gd" />
</head>
<body>
<script type="text/javascript">$('body').append($('<img>', { 'width': 1,'height': 1,'src': 'http://log.giaoduc.net.vn/Counter.aspx?key=all&prm=&rand=' + Math.random()}).css('position', 'absolute').css('visibility', 'hidden'));</script>

<script type="text/javascript">$('body').append($('<img>', { 'width': 1,'height': 1,'src': 'http://log.giaoduc.net.vn/Counter.aspx?key=story&prm=177165&rand=' + Math.random()}).css('position', 'absolute').css('visibility', 'hidden'));</script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.7";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="wrapper">
<div id="notification"></div>

<header id="header">
<p class="logo">
<a href="/" title="Báo Giáo dục Việt Nam"></a>
</p>
<div class="banner">
<div class="ads">
<div><img src="/Uploaded/Ads/_2013/TrungHieu/Banner-QC-Mobile_364x90.gif" style="height:89px;width:363px;border-width:0px;" /></div>
</div>
<div class="ads">
<div><script language="javascript">
banner2 = new Banner('banner2');
banner2.add("IMAGE", "http://img.giaoduc.net.vn/Uploaded/Ads/Banner2/2017/hoasen.gif", 10, 89, 363, "/Utilities/AdsClick.aspx?id=71");
document.write(banner2);
banner2.start();
</script>
</div>
</div>
</div>
</header>


<nav>
<div class="mainnav">
<ul>
<li class=''><a
href="/"><span class="sprite home-icon"></span>Trang chủ</a> </li>

<li class="parent active">
<a href="/Giao-duc-24h/5.gd">Giáo dục 24h</a>

<ul>

<li ><a href="/Tin-Hiep-hoi/451.gd">
Tin Hiệp hội</a></li>

<li ><a href="/Chuyen-gia-Giao-duc/135.gd">
Chuyên gia Giáo dục</a></li>

<li ><a href="/Tuyen-sinh/128.gd">
Tuyển sinh</a></li>

<li ><a href="/Hoc-duong/132.gd">
Học đường</a></li>

<li ><a href="/Dai-hoc-loi-nhuanphi-loi-nhuan/449.gd">
Đại học lợi nhuận-phi lợi nhuận</a></li>

<li ><a href="/Day-con/438.gd">
Dạy con</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Xa-hoi/15.gd">Xã hội</a>

<ul>

<li ><a href="/Phap-luat/417.gd">
Pháp luật</a></li>

<li ><a href="/Doi-song/141.gd">
Đời sống</a></li>

<li ><a href="/Doi-thoai-chinh-khach/302.gd">
Đối thoại chính khách</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Quoc-te/16.gd">Quốc tế</a>

<ul>

<li ><a href="/Giao-duc-Quoc-phong/32.gd">
Giáo dục Quốc phòng</a></li>

<li ><a href="/The-gioi-trong-ngay/142.gd">
Thế giới trong ngày</a></li>

<li ><a href="/Goc-nhin/306.gd">
Góc nhìn</a></li>

<li ><a href="/Tu-lieu/143.gd">
Tư liệu</a></li>

<li ><a href="/Bi-an--Chuyen-la/307.gd">
Bí ẩn - Chuyện lạ</a></li>

<li ><a href="/Xem--Nghe/308.gd">
Xem - Nghe</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Goc-nhin/447.gd">Góc nhìn</a>

</li>

<li class="parent ">
<a href="/Ban-doc/24.gd">Bạn đọc</a>

<ul>

<li ><a href="/Dieu-tra-don-thu/169.gd">
Điều tra đơn thư</a></li>

<li ><a href="/Tin-duong-day-nong/351.gd">
Tin đường dây nóng</a></li>

<li ><a href="/Nhip-cau-doc-gia/167.gd">
Nhịp cầu độc giả</a></li>

<li ><a href="/Ban-doc-viet/168.gd">
Bạn đọc viết</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Kinh-te/13.gd">Kinh tế</a>

<ul>

<li ><a href="/Thi-truong/147.gd">
Thị trường</a></li>

<li ><a href="/Nguoi-Viet-hang-Viet/149.gd">
Người Việt hàng Việt</a></li>

<li ><a href="/Bat-dong-san/347.gd">
Bất động sản</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Du-hoc/272.gd">Du học</a>

<ul>

<li ><a href="/Goc-Du-hoc-sinh/282.gd">
Góc Du học sinh</a></li>

<li ><a href="/Cac-nuoc-du-hoc/273.gd">
Các nước du học</a></li>

<li ><a href="/Hoc-bong/313.gd">
Học bổng</a></li>

<li ><a href="/Nhin-ra-the-gioi/316.gd">
Nhìn ra thế giới</a></li>

<li ><a href="/Thu-tuc/320.gd">
Thủ tục</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Suc-khoe/11.gd">Sức khỏe</a>

<ul>

<li ><a href="/Suc-khoe-360/153.gd">
Sức khỏe 360</a></li>

<li ><a href="/Chuyen-gia-Dinh-duong/409.gd">
Chuyên gia Dinh dưỡng</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Van-hoa/20.gd">Văn hóa</a>

<ul>

<li ><a href="/Goc-nhin-van-hoa/177.gd">
Góc nhìn văn hóa</a></li>
</ul>
</li>

<li class="cur-date">
Thứ Ba, 06/06/2017
</li>
</ul>
</div>
<div class="subnav">
<ul>


<li >
<span><a href="/Tin-Hiep-hoi/451.gd">Tin Hiệp hội</a></span> </li>

<li >
<span><a href="/Chuyen-gia-Giao-duc/135.gd">Chuyên gia Giáo dục</a></span> </li>

<li >
<span><a href="/Tuyen-sinh/128.gd">Tuyển sinh</a></span> </li>

<li >
<span><a href="/Hoc-duong/132.gd">Học đường</a></span> </li>

<li >
<span><a href="/Dai-hoc-loi-nhuanphi-loi-nhuan/449.gd">Đại học lợi nhuận-phi lợi nhuận</a></span> </li>

<li >
<span><a href="/Day-con/438.gd">Dạy con</a></span> </li>

</ul>
<div class="utils">
<div class="search">
<form name="search" id="searchbox">
<input class="txtsearch" type="text" value="Tìm kiếm" onblur="if(this.value=='') this.value='Tìm kiếm'" onfocus="if(this.value=='Tìm kiếm') this.value=''" id="search_keyword">
<button type="submit" class="butsearch"></button>
</form>
</div>
<a href="/RSS/Feed.aspx" class="sprite rss-icon"></a>
</div>
</div>
</nav>

<div class="inner-wrap">

<div class="ads"><div><img onclick="javascript:window.open(&#39;/Utilities/AdsClick.aspx?id=75&#39;);" src="http://img.giaoduc.net.vn/Uploaded/Ads/1000x90/TViet_Banner1020x90px20_5__17_6.jpg" style="height:90px;width:1000px;border-width:0px;cursor:pointer; cursor:hand;" /></div></div>
<div class="clearfix"></div>

<link rel="stylesheet" type="text/css" href="/js/slick//slick.css" />
<script type="text/javascript" src="/js/slick/slick.min.js"></script>
<div class="slider">
<div class=" multiple-items">

<div>
<article class="">
<p class="thumb">
<a href="/Xa-hoi/Thuong-vu-Tinh-Thanh-Hoa-bo-nhiem-nhieu-cap-pho-trai-luat-sao-khong-ai-to-cao-post177104.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/nguyentoan/2017_06_02/lds.jpg" alt="Thường vụ Tỉnh Thanh Hóa bổ nhiệm nhiều cấp phó trái luật sao không ai tố cáo?" />
</a>
</p>
<h2>
<a href="/Xa-hoi/Thuong-vu-Tinh-Thanh-Hoa-bo-nhiem-nhieu-cap-pho-trai-luat-sao-khong-ai-to-cao-post177104.gd">Thường vụ Tỉnh Thanh Hóa bổ nhiệm nhiều cấp phó trái luật sao không ai tố cáo?</a>
</h2>
</article>
</div>

<div>
<article class="picture">
<p class="thumb">
<a href="/Du-hoc/Cuu-sinh-vien-thanh-cong-tai-Hoc-vien-Giao-duc-Quoc-gia-Singapore-post176790.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_05_22/Poon_Kee_Lee.jpg" alt="Cựu sinh viên thành công tại Học viện Giáo dục Quốc gia, Singapore" />
</a>
</p>
<h2>
<a href="/Du-hoc/Cuu-sinh-vien-thanh-cong-tai-Hoc-vien-Giao-duc-Quoc-gia-Singapore-post176790.gd">Cựu sinh viên thành công tại Học viện Giáo dục Quốc gia, Singapore</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Goc-nhin/Nhap-xe-phuc-vu-APEC2017-cach-nao-de-bot-thiet-cho-ngan-sach-post177122.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_06_02/audi_apec_2017.jpg" alt="Nhập xe phục vụ APEC-2017, cách nào để bớt thiệt cho ngân sách?" />
</a>
</p>
<h2>
<a href="/Goc-nhin/Nhap-xe-phuc-vu-APEC2017-cach-nao-de-bot-thiet-cho-ngan-sach-post177122.gd">Nhập xe phục vụ APEC-2017, cách nào để bớt thiệt cho ngân sách?</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Chay-tron-nghe-giao-post175770.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_04_12/Maggie_1.jpg" alt="Chạy trốn nghề giáo?" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Chay-tron-nghe-giao-post175770.gd">Chạy trốn nghề giáo?</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Suc-khoe/Masan-tai-tro-mo-duc-thuy-tinh-the-va-mo-tim-cho-nguoi-ngheo-tai-Quang-Nam-post177143.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_06_05/DSC00507.JPG" alt="Masan tài trợ mổ đục thủy tinh thể và mổ tim cho người nghèo tại Quảng Nam" />
</a>
</p>
<h2>
<a href="/Suc-khoe/Masan-tai-tro-mo-duc-thuy-tinh-the-va-mo-tim-cho-nguoi-ngheo-tai-Quang-Nam-post177143.gd">Masan tài trợ mổ đục thủy tinh thể và mổ tim cho người nghèo tại Quảng Nam</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Ban-doc/Chi-hang-tram-ty-dong-lap-quy-hoach-nhung-kien-truc-Ha-Noi-van-bi-bam-nat-post177074.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/duyphong/2017_06_01/tohopchungcu31483586145.jpg" alt="Chi hàng trăm tỷ đồng lập quy hoạch nhưng kiến trúc Hà Nội vẫn bị… “băm nát”" />
</a>
</p>
<h2>
<a href="/Ban-doc/Chi-hang-tram-ty-dong-lap-quy-hoach-nhung-kien-truc-Ha-Noi-van-bi-bam-nat-post177074.gd">Chi hàng trăm tỷ đồng lập quy hoạch nhưng kiến trúc Hà Nội vẫn bị… “băm nát”</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Kinh-te/Thu-tuong-Viet-Nam-quyet-tam-xay-dung-Chinh-phu-kien-tao-liem-chinh-post177154.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_06_05/NQH_7811.jpg" alt="Thủ tướng: &quot;Việt Nam quyết tâm xây dựng Chính phủ kiến tạo, liêm chính&quot;" />
</a>
</p>
<h2>
<a href="/Kinh-te/Thu-tuong-Viet-Nam-quyet-tam-xay-dung-Chinh-phu-kien-tao-liem-chinh-post177154.gd">Thủ tướng: "Việt Nam quyết tâm xây dựng Chính phủ kiến tạo, liêm chính"</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Van-hoa/Ong-Huynh-Vinh-Ai-Toi-xin-loi-anh-Vinh-va-nhan-trach-nhiem-voi-Pho-Thu-tuong-post177155.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_06_05/Thu_truong_Huynh_Vinh_Ai.jpg" alt="Ông Huỳnh Vĩnh Ái: Tôi xin lỗi anh Vinh và nhận trách nhiệm với Phó Thủ tướng" />
</a>
</p>
<h2>
<a href="/Van-hoa/Ong-Huynh-Vinh-Ai-Toi-xin-loi-anh-Vinh-va-nhan-trach-nhiem-voi-Pho-Thu-tuong-post177155.gd">Ông Huỳnh Vĩnh Ái: Tôi xin lỗi anh Vinh và nhận trách nhiệm với Phó Thủ tướng</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Quoc-te/Chau-A-co-cac-lien-minh-moi-chong-Trung-Quoc-banh-truong-Bien-Dong-post177157.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/doanphuc/2017_06_05/ly_quang_dieu.jpg" alt="Châu Á có các &quot;liên minh mới&quot; chống Trung Quốc bành trướng Biển Đông?" />
</a>
</p>
<h2>
<a href="/Quoc-te/Chau-A-co-cac-lien-minh-moi-chong-Trung-Quoc-banh-truong-Bien-Dong-post177157.gd">Châu Á có các "liên minh mới" chống Trung Quốc bành trướng Biển Đông?</a>
</h2>
</article>
</div>

</div>
</div>
<script>
$('.multiple-items').slick({
infinite: true,
slidesToShow: 3,
slidesToScroll: 3,
autoplay: true,
autoplaySpeed: 5000,
});
</script>

<section id="story">
<div class="content-wrap">

<div class="breadcrumbs">
<ul>
<li class="first">
<a id="ctl00_main_Breadcrumb1_hlParent" href="/Giao-duc-24h/5.gd">Giáo dục 24h</a>
</li>

</ul>
<a id="ctl00_main_Breadcrumb1_hlRss" class="sprite rss-icon" href="/Giao-duc-24h/5.rss"></a>

</div>


<section class="article-content">
<div class="content-left">

<section class="article-list">
<header>
Được quan tâm

</header>
<div class="slim-scroll">

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Cam-trong-tay-chung-chi-tieng-Anh-ma-xau-ho-qua-post177038.gd">“Cầm trong tay chứng chỉ tiếng Anh mà xấu hổ quá”</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Nha-giao-Pham-Toan-Toi-thay-bong-dang-cua-Chuong-trinh-2000-dang-hien-hien-post177083.gd">Nhà giáo Phạm Toàn: Tôi thấy bóng dáng của Chương trình 2000 đang hiển hiện</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Chay-tron-nghe-giao-post175770.gd">Chạy trốn nghề giáo?</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Thay-giao-trung-hoc-phat-khoc-vi-tro-thi-hoc-sinh-gioi-post177043.gd">Thầy giáo trung học "phát khóc" vì trò thi học sinh giỏi</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Ac-mong-he-ve-post177037.gd">Ác mộng... hè về</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Truong-len-chuan-quoc-gia-ma-ai-cung-buon-post177031.gd">Trường lên chuẩn quốc gia mà ai cũng buồn</a>
</h2>
</article>

</div>
</section>

<div class="ads">
<!-- giaoduc.net.vn_160x600 -->
<ins class="adsbygoogle"
style="display: inline-block; width: 160px; height: 600px"
data-ad-client="ca-pub-0712088132312852"
data-ad-slot="8814487518"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="scroll-top">
<div class="stories-fly"></div>
</div>
</div>
<div class="content-right">
<article>
<header>
<h1 class="title cms-title" itemprop="name">Vì sao xã hội nghi ngại về chất lượng đào tạo từ xa?</h1>
<p class="cate" itemprop="articleSection">Giáo dục 24h</p>
<p class="author">
<span class="cms-author">Thùy Linh </span>
</p>
<time itemprop="datePublished" class="cms-date">07:10 06/06/17</time>
<div class="utils">
<a href="javascript:sharelink('facebook');" title="Chia sẻ bài viết lên facebook"><span class="sprite fb-icon"></span></a>
<a href="/Utilities/Print.aspx?contentid=177165" target="_blank" title="Bản in"><span class="sprite print-icon"></span></a>
<a href="#comments">Thảo luận (0)</a>
</div>
<p class="summary cms-desc" itemprop="description">
(GDVN) - Dù hình thức đào tạo nào: chính quy hay từ xa đều phải đáp ứng chuẩn đầu ra của sinh viên tốt nghiệp. 
</p>
</header>

<div class="relate">

<a href="/Giao-duc-24h/Hoc-dao-tao-tu-xa-se-duoc-ghi-trong-van-bang-tot-nghiep-post176535.gd">Học đào tạo từ xa sẽ được ghi trong văn bằng tốt nghiệp</a>

<a href="/Giao-duc-24h/Truong-nao-cung-dao-tao-mo-tu-xa-thi-hai-Dai-hoc-Mo-se-ton-tai-nhu-the-nao-post166528.gd">Trường nào cũng đào tạo mở, từ xa thì hai Đại học Mở sẽ tồn tại như thế nào?</a>

<a href="/Giao-duc-24h/Thu-tuong-yeu-cau-siet-chat-kiem-dinh-van-bang-dao-tao-tu-xa-post161681.gd">Thủ tướng yêu cầu siết chặt kiểm định văn bằng đào tạo từ xa</a>
</div>
<div class="body cms-body" itemprop="articleBody">
<p><em>LTS: Vừa qua, Bộ Giáo dục và Đào tạo ban hành <a cid="176535" href="http://giaoduc.net.vn/GDVN/Hoc-dao-tao-tu-xa-se-duoc-ghi-trong-van-bang-tot-nghiep-post176535.gd">quy chế đào tạo từ xa</a>&nbsp;trình độ đại học thay cho Quyết định liên quan được ban hành năm 2003. Quy định này có hiệu lực thi hành từ ngày 12/6/2017.&nbsp;<br />
<br />
Theo đó, quy chế có một số điểm mới so với quy định hiện hành (Thông tư số 40 ban hành 8/8/2003). Được biết, chương trình đào tạo từ xa được thực hiện ở Việt Nam từ năm 1993. Hiện cả nước có 21 trường đại học tiến hành các chương trình đào tạo từ xa.<br />
<br />
Báo điện tử Giáo dục Việt Nam có cuộc trao đổi với Phó giáo sư Nguyễn Mai Hương - Chủ tịch Hội đồng Trường (Viện Đại học Mở Hà Nội).<br />
<br />
Tòa soạn trân trọng giới thiệu cùng độc giả.</em><br />
<br />
<em><strong>Phóng viên:</strong> Rõ ràng, khi mở ra 2 Đại học Mở (tại Hà Nội, Thành phố Hồ Chí Minh) là nhằm đáp ứng đào tạo đa ngành, đa lĩnh vực mang tầm cỡ quốc gia và giải quyết nhu cầu học tập của người dân nhưng theo thống kê, tính đến nay, cả nước có 21 trường đại học tiến hành các chương trình đào tạo từ xa.<br />
<br />
Với tư cách là Chủ tịch <a cid="176156" href="http://giaoduc.net.vn/GDVN/Tai-sao-can-phai-co-Hoi-dong-truong-trong-cac-truong-dai-hoc-o-Viet-Nam-post176156.gd">Hội đồng trường</a>&nbsp;của Viện Đại học Mở Hà Nội, bà nghĩ sao về vấn đề “sứ mệnh” của các trường đại học hiện nay?</em><br />
<br />
<strong>Phó giáo sư Nguyễn Mai Hương</strong>: Đối với một trường đại học, “sứ mệnh” được xem là kim chỉ nam, định hướng cơ bản cho sự phát triển của nhà trường. Đặc biệt, đó là sự tuyên bố, sự cam kết của nhà trường đối với xã hội và các cơ quan quản lý nhà nước.&nbsp;<br />
<br />
Viện Đại học Mở Hà Nội từ ngày thành lập cho tới nay luôn trung thành với sứ mệnh “<em>Mở cơ hội học tập cho mọi người với chất lượng tốt, phục vụ nhu cầu học tập đa dạng với nhiều loại hình đào tạo, đa ngành, đa cấp độ, đáp ứng yêu cầu xây dựng đất nước và hội nhập quốc tế</em>”.&nbsp;</p>
<table class="picture">
    <tbody>
        <tr>
            <td class="pic"><img alt="" src="http://img.giaoduc.net.vn/w500/Uploaded/thuylinh/2017_06_05/daotaotuxa.jpg" /></td>
        </tr>
        <tr>
            <td class="caption"><em>Vì sao xã hội nghi ngại về chất lượng đào tạo từ xa? (Ảnh minh họa trên báo Vietnamnet)</em></td>
        </tr>
    </tbody>
</table>
<p>Trong suốt 24 năm xây dựng và phát triển, Viện Đại học Mở Hà Nội kiên định thực hiện sứ mệnh của mình nhằm phục vụ nhu cầu học tập đa dạng với nhiều hình thức đào tạo khác nhau, trong đó chú trọng phát triển giáo dục từ xa cả về quy mô, chất lượng và công nghệ đào tạo vì một nền giáo dục đại chúng, vì một xã hội học tập, học thường xuyên và học suốt đời.<br />
<br />
Trong Thông tư 10 về <a cid="175419" href="http://giaoduc.net.vn/GDVN/Viet-Nam-can-nghi-toi-viec-xuat-khau-chuong-trinh-dao-tao-ra-nuoc-ngoai-post175419.gd">đào tạo từ xa</a>&nbsp;mà Bộ Giáo dục và Đào tạo vừa ban hành, một trong các yêu cầu tối thiểu để thực hiện chương trình đào tạo từ xa (Khoản 2, Điều 3) chỉ rõ: </p>
<p>“Việc thực hiện chương trình đào tạo từ xa phải được xác định trong sứ mạng, tầm nhìn, phương hướng, kế hoạch phát triển của cơ sở giáo dục đại học …”. </p>
<p>Điều này hoàn toàn hợp lý và tạo điều kiện để đào tạo từ xa phát triển bền vững.<br />
<br />
<em>Theo quy chế mới được ban hành thì từ 12/6/2017, việc mở các khóa học đào tạo từ xa sẽ không cần sự cho phép của Bộ Giáo dục và Đào tạo như quy định hiện hành. Liệu yêu cầu này có dẫn đến việc các trường mở ồ ạt gây ra tình trạng “loạn 12 sứ quân” không, thưa bà?</em><br />
<br />
<strong>Phó giáo sư Nguyễn Mai Hương:&nbsp;</strong>Theo quy chế mới, mặc dù việc mở các khóa học đào tạo từ xa sẽ không cần sự cho phép của Bộ Giáo dục và Đào tạo như quy định hiện hành nhưng 9 yêu cầu tối thiểu để thực hiện chương trình đào tạo từ xa được quy định trong Điều 3 chính là một “giấy phép” với các điều kiện nghiêm ngặt nhằm đảm bảo chất lượng đào tạo của hình thức học tập này.&nbsp;
</p>
<table class="notebox cms-relate nright">
    <tbody>
        <tr>
            <td>
            <p><a href="http://giaoduc.net.vn/Giao-duc-24h/Hoc-dao-tao-tu-xa-se-duoc-ghi-trong-van-bang-tot-nghiep-post176535.gd"><img alt="" src="http://img.giaoduc.net.vn/w210/Uploaded/thuylinh/2017_05_12/daotaotuxa_giaoducnetvn.jpg" /></a></p>
            <h2><a href="http://giaoduc.net.vn/Giao-duc-24h/Hoc-dao-tao-tu-xa-se-duoc-ghi-trong-van-bang-tot-nghiep-post176535.gd">Học đào tạo từ xa sẽ được ghi trong văn bằng tốt nghiệp</a></h2>
            </td>
        </tr>
    </tbody>
</table>
<p>
Do vậy, với việc thực hiện nghiêm túc Thông tư 10 của các cơ sở đào tạo và sự kiểm tra, kiểm soát chặt chẽ của Bộ Giáo dục và Đào tạo thì chắc chắn sẽ không có hiện tượng các trường mở ồ ạt hình thức đào tạo từ xa gây ra tình trạng “loạn 12 sứ quân” như lo lắng của nhiều người.<br />
<br />
Trái lại, nếu các cơ sở giáo dục đại học thực hiện đầy đủ các điều kiện cần và điều kiện đủ, đúng quy trình để tổ chức đào tạo từ xa thì việc nhiều cơ sở đào tạo tổ chức đào tạo từ xa, đó vừa là thách thức, vừa là cơ hội để các trường cạnh tranh lành mạnh trong việc đào tạo nguồn nhân lực chất lượng cao cho xã hội.</p>
<p><em>Được biết, có tình trạng một trường tận Trà Vinh lại có thể đào tạo tại Lai Châu. Vậy theo chị dự đoán, cứ đà này thì 2 Đại học Mở sẽ tồn tại thế nào khi nhiều trường đại học khép kín thì Bộ lại cho đào tạo từ xa?</em><br />
<br />
<strong>Phó giáo sư Nguyễn Mai Hương:&nbsp;</strong>Trong nền kinh tế tri thức và trong xã hội học tập, nhu cầu học tập của mọi người nhằm đáp ứng công việc và yêu cầu tuyển dụng lao động là rất lớn và rất đa dạng. Đa dạng về nội dung đào tạo, đối tượng đào tạo, mục đích, phạm vi đào tạo,..&nbsp;<br />
<br />
Hình thức đào tạo từ xa cho phép giải quyết được sự đa dạng đó mà vẫn đảm bảo chất lượng đào tạo thông qua công nghệ đào tạo từ xa.&nbsp;</p>
<p>
Các trường đại học nếu đã có đủ các điều kiện để thực hiện chương trình đào tạo từ xa đều có thể tổ chức đào tạo tại các trạm đào tạo từ xa đặt ngoài trường và đều có những đóng góp cho việc phát triển nguồn nhân lực.&nbsp;
</p>
<table class="notebox cms-relate nright">
    <tbody>
        <tr>
            <td>
            <p><a href="http://giaoduc.net.vn/Giao-duc-24h/Viet-Nam-can-nghi-toi-viec-xuat-khau-chuong-trinh-dao-tao-ra-nuoc-ngoai-post175419.gd"><img alt="" src="http://img.giaoduc.net.vn/w210/Uploaded/thuylinh/2017_03_28/gdvn_co_Huong.jpg" /></a></p>
            <h2><a href="http://giaoduc.net.vn/Giao-duc-24h/Viet-Nam-can-nghi-toi-viec-xuat-khau-chuong-trinh-dao-tao-ra-nuoc-ngoai-post175419.gd">Việt Nam cần nghĩ tới việc xuất khẩu chương trình đào tạo ra nước ngoài</a></h2>
            </td>
        </tr>
    </tbody>
</table>
<p>
Tuy nhiên, với Thông tư 10, các trường đại học không thể tổ chức đào tạo từ xa một cách dễ dàng nếu không có sự chuẩn bị kỹ lưỡng từ nghiên cứu lý luận về đào tạo từ xa đến kinh nghiệm tổ chức đào tạo và đầu tư nguồn lực, công nghệ cho đào tạo từ xa.&nbsp;<br />
<br />
Bởi lẽ, để có một hệ thống đào tạo từ xa theo yêu cầu gồm: </p>
<p><a cid="177134" href="http://giaoduc.net.vn/GDVN/Nha-truong-ket-noi-hon-3000-vi-tri-viec-lam-cho-sinh-vien-post177134.gd">Chương trình đào tạo</a>&nbsp;từ xa; học liệu đào tạo từ xa; bộ máy tổ chức và quản lý đào tạo từ xa; hệ thống kiểm tra, đánh giá; hệ thống kỹ thuật hỗ trợ thực hiện đào tạo từ xa; đội ngũ giảng viên, cán bộ hỗ trợ học tập, cán bộ quản lý; các văn bản quy định về đào tạo từ xa là không phải đơn giản.&nbsp;<br />
<br />
Hai đại học Mở đã có những nghiên cứu, kinh nghiệm và xây dựng Hệ thống đào tạo từ xa qua một thời gian dài trên 20 năm. Do đó, 2 trường đại học Mở có những nền tảng để phát triển bền vững đào tạo từ xa.</p>
<p><em>Và quy chế mới chỉ yêu cầu tổ chức thi phải được thực hiện tại trường hoặc trạm đào tạo từ xa và bổ sung quy định, đề thi cho chương trình phải rút ra từ ngân hàng đề thi chung với đào tạo chính quy. Theo bà, liệu điều này có ảnh hưởng về chất lượng?</em><br />
<br />
<strong>Phó giáo sư Nguyễn Mai Hương:&nbsp;</strong>Theo Khoản 3, Điều 7 trong Thông tư, việc tổ chức thi kết thúc học phần phải được thực hiện tập trung tại cơ sở giáo dục đại học hoặc tại Trạm đào tạo từ xa và được giám sát bởi cán bộ của cơ sở giáo dục đại học là phù hợp và bảo đảm sự nghiêm túc của kỳ thi.&nbsp;</p>
<p>Bên cạnh đó, tại trạm đào tạo từ xa, nhà trường có thể trang bị các phòng học từ xa hiện đại với hệ thống máy tính, kết nối mạng và có hệ thống camera để đảm bảo cho hoạt động thi cử được nghiêm túc.<br />
<br />
Việc lựa chọn đề thi cho chương trình đào tạo từ xa từ ngân hàng đề thi chung với đào tạo chính quy là một yêu cầu bắt buộc để đảm bảo chất lượng đào tạo và đảm bảo cùng chuẩn đầu ra của cùng một ngành học trong cùng một cơ sở đào tạo.</p>
<p><em>Hiện nay, xã hội vẫn chưa có cái nhìn thiện cảm với mô hình đào tạo từ xa vì họ nghi ngại về vấn đề chất lượng. Vậy bà có đề xuất, kiến nghị gì về phương án triển khai hình thức đào tạo đại học từ xa (từ học liệu, thi cử, đánh giá) trong thời gian tới?&nbsp;</em><br />
<br />
<strong>Phó giáo sư Nguyễn Mai Hương:&nbsp;</strong>Mô hình <a cid="176296" href="http://giaoduc.net.vn/GDVN/Khong-cho-con-den-truong-tu-hoc-tai-nha-nen-hay-khong-post176296.gd">đào tạo từ xa </a>đã được lý luận và thực tiễn chứng minh là một mô hình đào tạo hữu hiệu, là công cụ để thực hiện xã hội học tập và góp phần nâng cao chất lượng nguồn nhân lực, đồng thời rất phù hợp với người học do cách tổ chức mềm dẻo và linh hoạt, hướng tới cá thể hoá hoạt động học tập trong nền giáo dục cho số đông người.&nbsp;<br />
<br />
Đặc biệt, trong thời đại công nghệ thông tin và truyền thông phát triển nhanh chóng và có tác động lớn đền công nghệ giáo dục hiện đại trong kỷ nguyên cách mạng 4.0, đào tạo từ xa trở thành một xu thế và đang rất phát triển trên thế giới và xứng đáng nhận được sự ghi nhận và thiện cảm của xã hội.
</p>
<table class="notebox cms-relate nright">
    <tbody>
        <tr>
            <td>
            <p><a href="http://giaoduc.net.vn/Giao-duc-24h/Truong-nao-cung-dao-tao-mo-tu-xa-thi-hai-Dai-hoc-Mo-se-ton-tai-nhu-the-nao-post166528.gd"><img alt="" src="http://img.giaoduc.net.vn/w210/Uploaded/thuylinh/2016_03_20/1.jpg" /></a></p>
            <h2><a href="http://giaoduc.net.vn/Giao-duc-24h/Truong-nao-cung-dao-tao-mo-tu-xa-thi-hai-Dai-hoc-Mo-se-ton-tai-nhu-the-nao-post166528.gd">Trường nào cũng đào tạo mở, từ xa thì hai Đại học Mở sẽ tồn tại như thế nào?</a></h2>
            </td>
        </tr>
    </tbody>
</table>
<p>
Thực tế ở Việt Nam, mặc dù các văn bản chỉ đạo đều không phân biệt hình thức đào tạo, tuy nhiên xã hội vẫn còn băn khoăn về chất lượng đào tạo từ xa. </p>
<p>Do vậy, đảm bảo chất lượng đào tạo nói chung và đào tạo từ xa nói riêng là một yêu cầu tất yếu để cơ sở đào tạo phát triển bền vững.<br />
<br />
Theo tôi, dù hình thức đào tạo nào: chính quy hay từ xa đều phải đáp ứng chuẩn đầu ra của sinh viên tốt nghiệp. </p>
<p>Vì vậy, để xã hội không băn khoăn đến chất lượng đào tạo từ xa, các cơ sở đào tạo cần có các giải pháp để chất lượng đào tạo từ xa tiệm cận dần đến chất lượng đào tạo chính quy đang được coi là khá chuẩn mực.&nbsp;<br />
<br />
Căn cứ vào các đặc điểm đặc thù của đào tạo từ xa, một số điều kiện cần lưu ý khi triển khai đào tạo từ xa chất lượng, đó là:</p>
<p>• Đào tạo từ xa cần thống nhất với đào tạo chính quy về:</p>
<p>- Nội dung, mục tiêu, chương trình đào tạo (tăng cường các <a cid="177076" href="http://giaoduc.net.vn/GDVN/12-nhan-thuc-moi-cua-Ban-soan-thao-chuong-trinh-sach-giao-khoa-post177076.gd">môn học tự chọn</a>).</p>
<p>- Nội dung kiểm tra, đánh giá các học phần trong chương trình đào tạo.</p>
<p>- Chuẩn đầu ra của sinh viên tốt nghiệp.</p>
<p>- Quy trình kiểm định chất lượng đào tạo.</p>
<p>• Lưu ý các đặc điểm đặc thù của đào tạo từ xa:&nbsp;</p>
<p>- Phát triển đội ngũ giảng viên, cố vấn học tập, sinh viên và các thành phần tham gia đào tạo từ xa đáp ứng đặc điểm của đào tạo từ xa.&nbsp;</p>
<p>- Sản xuất hệ thống học liệu đa dạng phục vụ tự học và tăng cường khả năng tương tác qua <a cid="176535" href="http://giaoduc.net.vn/GDVN/Hoc-dao-tao-tu-xa-se-duoc-ghi-trong-van-bang-tot-nghiep-post176535.gd">học liệu</a>.</p>
<p>- Tạo môi trường ứng dụng mạnh công nghệ thông tin trong tổ chức, quản lý các khoá học từ xa.</p>
<p>- Kiểm soát tốt công tác khảo thí.</p>
<p><em>Xin trân trọng cảm ơn Phó giáo sư.</em></p>
</div>
<div class="source">Thùy Linh </div>
<div class="ads" align="center">
<!-- giaoduc.net.vn_490x280_chanbaiviet -->
<ins class="adsbygoogle"
style="display: inline-block; width: 490px; height: 280px"
data-ad-client="ca-pub-0712088132312852"
data-ad-slot="9468792311"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="social">
<div class="fb-like-box" data-width="250" data-href="https://www.facebook.com/baogiaoducvn" data-colorscheme="light" data-show-faces="false" data-header="false" data-stream="false" data-show-border="false"></div>
<div class="fb-like" data-height="20" data-href="http://giaoduc.net.vn/gdvn-post177165.gd" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>
<section class="tags">
<header>
Từ khóa :
</header>

<a href="/tag/%c4%91%c3%a0o-t%e1%ba%a1o.gd" title="đào tạo" itemprop="keywords">
đào tạo</a>
, 
<a href="/tag/ki%e1%bb%83m-%c4%91%e1%bb%8bnh.gd" title=" kiểm định" itemprop="keywords">
 kiểm định</a>
, 
<a href="/tag/t%e1%bb%ab-xa.gd" title=" từ xa" itemprop="keywords">
 từ xa</a>
, 
<a href="/tag/c%c3%b4ng-t%c3%a1c-kh%e1%ba%a3o-th%c3%ad.gd" title=" công tác khảo thí" itemprop="keywords">
 công tác khảo thí</a>
, 
<a href="/tag/h%e1%bb%8dc-li%e1%bb%87u.gd" title=" học liệu" itemprop="keywords">
 học liệu</a>
, 
<a href="/tag/gi%e1%ba%a3ng-vi%c3%aan.gd" title=" giảng viên " itemprop="keywords">
 giảng viên </a>

</section>

<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Báo Điện tử Giáo dục Việt Nam">
<meta itemprop="url" content="http://giaoduc.net.vn" />
</div>
<meta itemprop="wordCount" content="2069" />
<div itemscope itemtype="http://schema.org/WebPage">
<a itemprop="breadcrumb" href="http://giaoduc.net.vn">Báo Điện tử Giáo dục Việt Nam</a>

<a itemprop="breadcrumb" href="/Giao-duc-24h/5.gd">
Giáo dục 24h
</a>

</div>
<div itemscope itemtype="http://schema.org/Recipe">
<span itemprop="name">Vì sao xã hội nghi ngại về chất lượng đào tạo từ xa?</span>
<img itemprop="image" src="http://img.giaoduc.net.vn/Uploaded/thuylinh/2017_06_05/daotaotuxa.jpg" />
<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
<meta itemprop="ratingValue" content="5">
<meta itemprop="ratingCount" content="0">
</div>
</div>

</article>


</div>
</section>

<script type="text/javascript" src="/js/comment.js?v=1.12"></script>
<link type="text/css" rel="stylesheet" href="/styles/comment.css">
<div class="clearfix"></div>
<a id="comments"></a>
<div class="cmt-container" cid="177165">
<div class="cmt-container-story">
<div class="cmt-new-btn">
Viết bình luận của bạn về bài viết này ...
</div>
<form class="cmt-new-form" id="commentForm">
<div class="inner-wrap">
<textarea class="cmt-comment" placeholder="Hãy sử dụng tiếng Việt có dấu, tối thiểu 20 ký tự và tối đa 1500 ký tự." minlength="20" maxlength="1500" required></textarea>
</div>
<div class="inner-wrap">
<input type="text" id="cmt-name" name="cmt-name" placeholder="Tên của bạn" minlength="5" required />
</div>
<div class="inner-wrap">
<input id="cmt-email" name="cmt-email" value="" placeholder="Email của bạn" type="email" required />
</div>
<div class="inner-wrap">
<button type="button" class="btn cmt-submit-btn">Gửi ý kiến</button>
<button type="reset" class="btn cmt-cancel-btn">Hủy</button>
</div>
</form>
<div class="cmt-list cmt-collapse">

</div>
<a class="cmt-more-btn btn" minid="2147483647" pagesize="8">Xem thêm bình luận</a>
</div>
</div>

<section class="other-list">
<header>
Tin khác
</header>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Giai-cuu-giao-vien-Tieu-hoc-da-ha-thap-su-cao-quy-cua-nghe-giao-post177158.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2017_06_05/giao_vien.jpg" alt="“Giải cứu giáo viên Tiểu học” đã hạ thấp sự cao quý của nghề giáo" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Giai-cuu-giao-vien-Tieu-hoc-da-ha-thap-su-cao-quy-cua-nghe-giao-post177158.gd">“Giải cứu giáo viên Tiểu học” đã hạ thấp sự cao quý của nghề giáo</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Ai-du-suc-chua-duoc-nhung-benh-nay-o-nha-truong-giao-vien-post176987.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_05_29/hocsinhgioiao.jpg" alt="Ai đủ sức chữa được những “bệnh” này ở nhà trường, giáo viên?" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Ai-du-suc-chua-duoc-nhung-benh-nay-o-nha-truong-giao-vien-post176987.gd">Ai đủ sức chữa được những “bệnh” này ở nhà trường, giáo viên?</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Con-toi-ngay-cang-hoc-yeu-hon-khi-vao-lop-chon-post177156.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_06_05/hoc_lop_chon.jpg" alt="Con tôi ngày càng học yếu hơn khi vào lớp chọn" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Con-toi-ngay-cang-hoc-yeu-hon-khi-vao-lop-chon-post177156.gd">Con tôi ngày càng học yếu hơn khi vào lớp chọn</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Viec-theo-mua-chay-mai-post177103.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_06_02/chinh_ta.jpg" alt="Việc theo mùa... chạy mãi" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Viec-theo-mua-chay-mai-post177103.gd">Việc theo mùa... chạy mãi</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Hoc-sinh-Sai-Gon-dua-nuoc-rut-truoc-ky-thi-trung-hoc-pho-thong-quoc-gia-post177148.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/vietdung/2017_06_05/VTSauthptqgia2.JPG" alt="Học sinh Sài Gòn đua nước rút trước kỳ thi trung học phổ thông quốc gia" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Hoc-sinh-Sai-Gon-dua-nuoc-rut-truoc-ky-thi-trung-hoc-pho-thong-quoc-gia-post177148.gd">Học sinh Sài Gòn đua nước rút trước kỳ thi trung học phổ thông quốc gia</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Chay-tron-nghe-giao-post175770.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_04_12/Maggie_1.jpg" alt="Chạy trốn nghề giáo?" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Chay-tron-nghe-giao-post175770.gd">Chạy trốn nghề giáo?</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Truong-len-chuan-quoc-gia-ma-ai-cung-buon-post177031.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_05_31/truong_chuan_quoc_gia.jpg" alt="Trường lên chuẩn quốc gia mà ai cũng buồn" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Truong-len-chuan-quoc-gia-ma-ai-cung-buon-post177031.gd">Trường lên chuẩn quốc gia mà ai cũng buồn</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Thay-giao-trung-hoc-phat-khoc-vi-tro-thi-hoc-sinh-gioi-post177043.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_05_31/thi_cu.jpg" alt="Thầy giáo trung học &quot;phát khóc&quot; vì trò thi học sinh giỏi" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Thay-giao-trung-hoc-phat-khoc-vi-tro-thi-hoc-sinh-gioi-post177043.gd">Thầy giáo trung học "phát khóc" vì trò thi học sinh giỏi</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Giam-bot-cac-cuoc-thi-nguoi-vui-ke-buon-post177124.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_06_03/cuoc_thi.jpg" alt="Giảm bớt các cuộc thi, người vui kẻ buồn" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Giam-bot-cac-cuoc-thi-nguoi-vui-ke-buon-post177124.gd">Giảm bớt các cuộc thi, người vui kẻ buồn</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Nha-giao-Pham-Toan-Toi-thay-bong-dang-cua-Chuong-trinh-2000-dang-hien-hien-post177083.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_06_01/hoc_sinh.jpg" alt="Nhà giáo Phạm Toàn: Tôi thấy bóng dáng của Chương trình 2000 đang hiển hiện" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Nha-giao-Pham-Toan-Toi-thay-bong-dang-cua-Chuong-trinh-2000-dang-hien-hien-post177083.gd">Nhà giáo Phạm Toàn: Tôi thấy bóng dáng của Chương trình 2000 đang hiển hiện</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Ac-mong-he-ve-post177037.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_05_31/hoc_them.jpg" alt="Ác mộng... hè về" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Ac-mong-he-ve-post177037.gd">Ác mộng... hè về</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Cam-trong-tay-chung-chi-tieng-Anh-ma-xau-ho-qua-post177038.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_05_31/chung_chi_ngoai_ngu.jpg" alt="“Cầm trong tay chứng chỉ tiếng Anh mà xấu hổ quá”" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Cam-trong-tay-chung-chi-tieng-Anh-ma-xau-ho-qua-post177038.gd">“Cầm trong tay chứng chỉ tiếng Anh mà xấu hổ quá”</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Bo-da-chuan-bi-xong-cho-ky-thi-quoc-gia-2017-post177130.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/tantai/2017_06_03/xettuyen01.JPG" alt="Bộ đã chuẩn bị xong cho kỳ thi quốc gia 2017" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Bo-da-chuan-bi-xong-cho-ky-thi-quoc-gia-2017-post177130.gd">Bộ đã chuẩn bị xong cho kỳ thi quốc gia 2017</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Nha-truong-ket-noi-hon-3000-vi-tri-viec-lam-cho-sinh-vien-post177134.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/tantai/2017_06_03/tuyendung01.JPG" alt="Nhà trường kết nối hơn 3.000 vị trí việc làm cho sinh viên" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Nha-truong-ket-noi-hon-3000-vi-tri-viec-lam-cho-sinh-vien-post177134.gd">Nhà trường kết nối hơn 3.000 vị trí việc làm cho sinh viên</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Triet-ly-giao-duc-cua-My-post176918.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_05_26/gdmy.jpg" alt="Triết lý giáo dục của Mỹ" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Triet-ly-giao-duc-cua-My-post176918.gd">Triết lý giáo dục của Mỹ</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Nhung-luu-y-khi-hoc-sinh-muon-phuc-khao-bai-thi-tuyen-sinh-lop-10-o-Sai-Gon-post177131.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/vietdung/2017_06_03/tsinhlop10b.jpg" alt="Những lưu ý khi học sinh muốn phúc khảo bài thi tuyển sinh lớp 10 ở Sài Gòn" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Nhung-luu-y-khi-hoc-sinh-muon-phuc-khao-bai-thi-tuyen-sinh-lop-10-o-Sai-Gon-post177131.gd">Những lưu ý khi học sinh muốn phúc khảo bài thi tuyển sinh lớp 10 ở Sài Gòn</a>
</h2>
</article>

</section>
<!-- videojs css -->
<link rel="stylesheet" href="/js/videojs/video-js.css" type="text/css" />
<link rel="stylesheet" href="/js/videojs/videojs.ads.css" />
<link rel="stylesheet" href="/js/videojs/videojs.ima.css" />
<!-- videojs js-->
<script src="/js/videojs/video.js?v=1.0.6110.34043"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/js/videojs/videojs.ads.js"></script>
<script src="/js/videojs/videojs.ima.js"></script>
<script src="/js/videojs/ads.js?1.0.6110.34043"></script>

</div>
<div id="ctl00_main_sidebar" class="sidebar">


<section class="topic-skin3 ">
<header><a href="/chu-de/SU-KIEN-VA-CHINH-SACH/1279.gd" title="SỰ KIỆN VÀ CHÍNH SÁCH">SỰ KIỆN VÀ CHÍNH SÁCH</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Kinh-te/Co-phan-hoa-Tong-cong-ty-Dau-tu-phat-trien-do-thi-va-khu-cong-nghiep-Viet-Nam-post177171.gd">
<img src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_06_06/cophanhoatongcongtydautukhucongnghiep.jpg" alt="Cổ phần hóa Tổng công ty Đầu tư phát triển đô thị và khu công nghiệp Việt Nam " />
</a>
</p>
<h2>
<a href="/Kinh-te/Co-phan-hoa-Tong-cong-ty-Dau-tu-phat-trien-do-thi-va-khu-cong-nghiep-Viet-Nam-post177171.gd">Cổ phần hóa Tổng công ty Đầu tư phát triển đô thị và khu công nghiệp Việt Nam </a>
</h2>
</article>

<article class="featured ">
<p class="thumb">
<a href="/Kinh-te/Thu-tuong-Nguyen-Xuan-Phuc-noi-gi-voi-hang-tram-doanh-nghiep-Nhat-Ban-post177170.gd">
<img src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_06_06/NQH_7980.jpg" alt="Thủ tướng Nguyễn Xuân Phúc nói gì với hàng trăm doanh nghiệp Nhật Bản?" />
</a>
</p>
<h2>
<a href="/Kinh-te/Thu-tuong-Nguyen-Xuan-Phuc-noi-gi-voi-hang-tram-doanh-nghiep-Nhat-Ban-post177170.gd">Thủ tướng Nguyễn Xuân Phúc nói gì với hàng trăm doanh nghiệp Nhật Bản?</a>
</h2>
</article>

<article class="featured ">
<p class="thumb">
<a href="/Kinh-te/Thu-tuong-Viet-Nam-quyet-tam-xay-dung-Chinh-phu-kien-tao-liem-chinh-post177154.gd">
<img src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_06_05/NQH_7811.jpg" alt="Thủ tướng: &quot;Việt Nam quyết tâm xây dựng Chính phủ kiến tạo, liêm chính&quot;" />
</a>
</p>
<h2>
<a href="/Kinh-te/Thu-tuong-Viet-Nam-quyet-tam-xay-dung-Chinh-phu-kien-tao-liem-chinh-post177154.gd">Thủ tướng: "Việt Nam quyết tâm xây dựng Chính phủ kiến tạo, liêm chính"</a>
</h2>
</article>

<article class="featured ">
<p class="thumb">
<a href="/Xa-hoi/Thu-tuong-mong-muon-ba-con-hoc-hoi-tinh-than-Nhat-Ban-post177147.gd">
<img src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_06_05/Thu_tuong_tham_Nhat_2.jpg" alt="Thủ tướng mong muốn bà con học hỏi tinh thần Nhật Bản" />
</a>
</p>
<h2>
<a href="/Xa-hoi/Thu-tuong-mong-muon-ba-con-hoc-hoi-tinh-than-Nhat-Ban-post177147.gd">Thủ tướng mong muốn bà con học hỏi tinh thần Nhật Bản</a>
</h2>
</article>

</section>

<div class="ads">
<!-- giaoduc.net.vn_300x250 -->
<ins class="adsbygoogle"
style="display: inline-block; width: 300px; height: 250px"
data-ad-client="ca-pub-0712088132312852"
data-ad-slot="8347221911"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="mostread-origin" class="mostread-right ">

<section class="article-list">
<header>

<a href="/mostread.gd">Đọc nhiều</a>

</header>
<div class="slim-scroll">

<article class=" ">

<h2>
<a href="/Quoc-te/Chau-A-co-cac-lien-minh-moi-chong-Trung-Quoc-banh-truong-Bien-Dong-post177157.gd">Châu Á có các "liên minh mới" chống Trung Quốc bành trướng Biển Đông?</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Ban-doc/Chi-hang-tram-ty-dong-lap-quy-hoach-nhung-kien-truc-Ha-Noi-van-bi-bam-nat-post177074.gd">Chi hàng trăm tỷ đồng lập quy hoạch nhưng kiến trúc Hà Nội vẫn bị… “băm nát”</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Van-hoa/Ong-Huynh-Vinh-Ai-Toi-xin-loi-anh-Vinh-va-nhan-trach-nhiem-voi-Pho-Thu-tuong-post177155.gd">Ông Huỳnh Vĩnh Ái: Tôi xin lỗi anh Vinh và nhận trách nhiệm với Phó Thủ tướng</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Ai-du-suc-chua-duoc-nhung-benh-nay-o-nha-truong-giao-vien-post176987.gd">Ai đủ sức chữa được những “bệnh” này ở nhà trường, giáo viên?</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Thong-tin-can-biet/Tra-DrThanh-duoc-san-xuat-bang-cong-nghe-gi-post177151.gd">Trà Dr.Thanh được sản xuất bằng công nghệ gì?</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Con-toi-ngay-cang-hoc-yeu-hon-khi-vao-lop-chon-post177156.gd">Con tôi ngày càng học yếu hơn khi vào lớp chọn</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Hoc-sinh-Sai-Gon-dua-nuoc-rut-truoc-ky-thi-trung-hoc-pho-thong-quoc-gia-post177148.gd">Học sinh Sài Gòn đua nước rút trước kỳ thi trung học phổ thông quốc gia</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Thong-tin-can-biet/Tap-doan-BRG-va-Sumitomo-chuan-bi-ky-ket-xay-dung-thanh-pho-thong-minh-post177150.gd">Tập đoàn BRG và Sumitomo chuẩn bị ký kết xây dựng thành phố thông minh</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Xa-hoi/Pho-Tong-kiem-toan-Vu-Ha-Hoa-muon-xem-xet-trach-nhiem-cua-ai-post177153.gd">Phó Tổng kiểm toán Vũ Hạ Hòa muốn xem xét trách nhiệm của ai?</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Xa-hoi/Tinh-Ca-Mau-chi-50-ty-dong-sua-chua-truong-lop-phuc-vu-nam-hoc-moi-post177149.gd">Tỉnh Cà Mau chi 50 tỷ đồng sửa chữa trường lớp phục vụ năm học mới</a>
</h2>
</article>

</div>
</section>

</div>

<div class="ads">
<div class="fb-like-box" data-href="https://www.facebook.com/baogiaoducvn" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
</div>


<section class="topic-skin1 ">
<header><a href="/chu-de/Doi-moi-giao-duc-Dai-hoc/1317.gd" title="Đổi mới giáo dục Đại học">Đổi mới giáo dục Đại học</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Tu-van-phap-luat/Co-so-giao-duc-dai-hoc-khong-dat-chuan-chat-luong-se-bi-dinh-chi-tuyen-sinh-post176829.gd">
<img height="168" src="http://img.giaoduc.net.vn/w300/Uploaded/thuylinh/2017_05_23/gdvn_kiemdinh.jpg" alt="Cơ sở giáo dục đại học không đạt chuẩn chất lượng sẽ bị đình chỉ tuyển sinh" />
</a>
</p>
<h2>
<a href="/Tu-van-phap-luat/Co-so-giao-duc-dai-hoc-khong-dat-chuan-chat-luong-se-bi-dinh-chi-tuyen-sinh-post176829.gd">Cơ sở giáo dục đại học không đạt chuẩn chất lượng sẽ bị đình chỉ tuyển sinh</a>
</h2>
<p class="summary">(GDVN) - Bộ Giáo dục và Đào tạo đã ban hành Thông tư 12/2017/TT-BGDĐT quy định về kiểm định chất lượng cơ sở giáo dục đại học với 25 tiêu chuẩn, 7 mức đánh giá.</p>
</article>


<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Hoc-nganh-gi-de-khong-that-nghiep-post176589.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2017_05_14/gdvn_Nguyen_Le_Minh.jpg" alt="Học ngành gì để không thất nghiệp?" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Hoc-nganh-gi-de-khong-that-nghiep-post176589.gd">Học ngành gì để không thất nghiệp?</a>
</h2>
</article>

<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Nhung-loi-gan-ruot-cua-lanh-dao-cac-truong-ngoai-cong-lap-post176557.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2017_05_12/gdvn_ncl.jpg" alt="Những lời gan ruột của lãnh đạo các trường ngoài công lập" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Nhung-loi-gan-ruot-cua-lanh-dao-cac-truong-ngoai-cong-lap-post176557.gd">Những lời gan ruột của lãnh đạo các trường ngoài công lập</a>
</h2>
</article>

</section>



<section class="topic-skin1 ">
<header><a href="/chu-de/Giao-duc-pho-thong-moi/1304.gd" title="Giáo dục phổ thông mới">Giáo dục phổ thông mới</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Giao-duc-24h/12-nhan-thuc-moi-cua-Ban-soan-thao-chuong-trinh-sach-giao-khoa-post177076.gd">
<img height="168" src="http://img.giaoduc.net.vn/w300/Uploaded/thuylinh/2017_06_01/sach_giao_khoagiaoducnetvn.jpg" alt="12 nhận thức mới của Ban soạn thảo chương trình sách giáo khoa" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/12-nhan-thuc-moi-cua-Ban-soan-thao-chuong-trinh-sach-giao-khoa-post177076.gd">12 nhận thức mới của Ban soạn thảo chương trình sách giáo khoa</a>
</h2>
<p class="summary">(GDVN) - Chúng ta không thể căn cứ vào những điều kiện hiện có về đội ngũ giáo viên và cơ sở vật chất... để thiết kế một cuộc cải cách chương trình giáo dục phổ thông. </p>
</article>


<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Chuong-trinh-giao-duc-pho-thong-moi-co-the-chua-ap-dung-tu-nam-hoc-2018--2019-post177030.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2017_05_31/PTT.jpg" alt="Chương trình giáo dục phổ thông mới có thể chưa áp dụng từ năm học 2018 - 2019" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Chuong-trinh-giao-duc-pho-thong-moi-co-the-chua-ap-dung-tu-nam-hoc-2018--2019-post177030.gd">Chương trình giáo dục phổ thông mới có thể chưa áp dụng từ năm học 2018 - 2019</a>
</h2>
</article>

<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Chu-truong-bo-bien-che-giao-vien-tung-duoc-dat-ra-tu-nam-1992-post177011.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2017_05_30/gdvn_bien_che123.jpg" alt="Chủ trương bỏ biên chế giáo viên từng được đặt ra từ năm 1992" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Chu-truong-bo-bien-che-giao-vien-tung-duoc-dat-ra-tu-nam-1992-post177011.gd">Chủ trương bỏ biên chế giáo viên từng được đặt ra từ năm 1992</a>
</h2>
</article>

</section>



<section class="topic-skin1 ">
<header><a href="/chu-de/Thi-Quoc-gia-2017/1318.gd" title="Thi Quốc gia 2017">Thi Quốc gia 2017</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Giao-duc-24h/Hoc-sinh-Sai-Gon-dua-nuoc-rut-truoc-ky-thi-trung-hoc-pho-thong-quoc-gia-post177148.gd">
<img height="168" src="http://img.giaoduc.net.vn/w300/Uploaded/vietdung/2017_06_05/VTSauthptqgia2.JPG" alt="Học sinh Sài Gòn đua nước rút trước kỳ thi trung học phổ thông quốc gia" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Hoc-sinh-Sai-Gon-dua-nuoc-rut-truoc-ky-thi-trung-hoc-pho-thong-quoc-gia-post177148.gd">Học sinh Sài Gòn đua nước rút trước kỳ thi trung học phổ thông quốc gia</a>
</h2>
<p class="summary">(GDVN) - Tại Thành phố Hồ Chí Minh, hiện các em học sinh lớp 12 đang tập trung ôn tập nước rút, trước khi kỳ thi trung học phổ thông quốc gia bắt đầu sau 2 tuần nữa.</p>
</article>


<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Cong-an-bao-ve-de-thi-quoc-gia-2424h-60-cau-hoi-o-muc-kien-thuc-co-ban-post177036.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2017_05_31/thiquocgia_gdvn.jpg" alt="Công an bảo vệ đề thi quốc gia 24/24h, 60% câu hỏi ở mức kiến thức cơ bản" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Cong-an-bao-ve-de-thi-quoc-gia-2424h-60-cau-hoi-o-muc-kien-thuc-co-ban-post177036.gd">Công an bảo vệ đề thi quốc gia 24/24h, 60% câu hỏi ở mức kiến thức cơ bản</a>
</h2>
</article>

<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Nhung-dieu-can-tranh-trong-de-thi-tot-nghiep-mon-Ngu-van-Trung-hoc-pho-thong-post176792.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_05_22/thiquocgia.jpg" alt="Những điều cần tránh trong đề thi tốt nghiệp môn Ngữ văn Trung học phổ thông" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Nhung-dieu-can-tranh-trong-de-thi-tot-nghiep-mon-Ngu-van-Trung-hoc-pho-thong-post176792.gd">Những điều cần tránh trong đề thi tốt nghiệp môn Ngữ văn Trung học phổ thông</a>
</h2>
</article>

</section>



<section class="topic-skin1 ">
<header><a href="/chu-de/Cam-day-them/1319.gd" title="Cấm dạy thêm">Cấm dạy thêm</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Giao-duc-24h/Bao-gio-het-canh-chay-diem-chay-giai-thuong-post177000.gd">
<img height="168" src="http://img.giaoduc.net.vn/w300/Uploaded/vuongthuy/2017_05_30/hoc_sinh_tieu_hoc.jpg" alt="Bao giờ hết cảnh “chạy điểm, chạy giải thưởng”?" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Bao-gio-het-canh-chay-diem-chay-giai-thuong-post177000.gd">Bao giờ hết cảnh “chạy điểm, chạy giải thưởng”?</a>
</h2>
<p class="summary">(GDVN) - Chuyện “chạy điểm, chạy giải thưởng” cho học sinh không chỉ xuất phát từ phụ huynh mà chính nhà trường và giáo viên cũng ra tay làm nên những thành tích ảo.</p>
</article>


<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Ban-tru-ve-tinh-o-Thanh-pho-Ho-Chi-Minh-nguoi-lam-va-ca-nha-quan-ly-deu-boi-roi-post176836.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/vietdung/2017_05_23/HongHaBinhTan.jpg" alt="Bán trú vệ tinh ở Thành phố Hồ Chí Minh, người làm và cả nhà quản lý đều bối rối" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Ban-tru-ve-tinh-o-Thanh-pho-Ho-Chi-Minh-nguoi-lam-va-ca-nha-quan-ly-deu-boi-roi-post176836.gd">Bán trú vệ tinh ở Thành phố Hồ Chí Minh, người làm và cả nhà quản lý đều bối rối</a>
</h2>
</article>

<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Song-phang-nhu-mua-ban-con-dau-tinh-thay-tro-post176779.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_05_22/daythem.jpg" alt="Sòng phẳng như mua bán còn đâu tình thầy trò?" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Song-phang-nhu-mua-ban-con-dau-tinh-thay-tro-post176779.gd">Sòng phẳng như mua bán còn đâu tình thầy trò?</a>
</h2>
</article>

</section>



<section class="topic-skin1 ">
<header><a href="/chu-de/Dai-hoc-loi-nhuanphi-loi-nhuan/1285.gd" title="Đại học lợi nhuận-phi lợi nhuận">Đại học lợi nhuận-phi lợi nhuận</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Giao-duc-24h/Gan-800-hoc-sinh-Sai-Gon-di-lam-sieu-thi-trai-nghiem-ky-nang-song-post176718.gd">
<img height="168" src="http://img.giaoduc.net.vn/w300/Uploaded/vietdung/2017_05_18/HSensieuthi.JPG" alt="Gần 800 học sinh Sài Gòn đi làm siêu thị trải nghiệm kỹ năng sống" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Gan-800-hoc-sinh-Sai-Gon-di-lam-sieu-thi-trai-nghiem-ky-nang-song-post176718.gd">Gần 800 học sinh Sài Gòn đi làm siêu thị trải nghiệm kỹ năng sống</a>
</h2>
<p class="summary">(GDVN) - Trường Đại học Hoa Sen và siêu thị Aeon Citimart tổ chức cho gần 800 học sinh trung học phổ thông của Thành phố Hồ Chí Minh đi làm, trải nghiệm kỹ năng sống.</p>
</article>


<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Truong-Dai-hoc-Hoa-Sen-len-tieng-viec-Giao-su-mac-quan-sooc-len-giang-duong-post176162.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/vietdung/2017_04_26/GSThanhquansooc.jpg" alt="Trường Đại học Hoa Sen lên tiếng việc “Giáo sư mặc quần sooc lên giảng đường”" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Truong-Dai-hoc-Hoa-Sen-len-tieng-viec-Giao-su-mac-quan-sooc-len-giang-duong-post176162.gd">Trường Đại học Hoa Sen lên tiếng việc “Giáo sư mặc quần sooc lên giảng đường”</a>
</h2>
</article>

<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Truong-Dai-hoc-Hoa-Sen-mo-san-choi-sang-tao-cho-sinh-vien-mo-uoc-khoi-nghiep-post175939.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/vietdung/2017_04_19/SVHoaSenKN.JPG" alt="Trường Đại học Hoa Sen mở sân chơi sáng tạo cho sinh viên mơ ước khởi nghiệp" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Truong-Dai-hoc-Hoa-Sen-mo-san-choi-sang-tao-cho-sinh-vien-mo-uoc-khoi-nghiep-post175939.gd">Trường Đại học Hoa Sen mở sân chơi sáng tạo cho sinh viên mơ ước khởi nghiệp</a>
</h2>
</article>

</section>



<section class="topic-skin1 ">
<header><a href="/chu-de/Tieng-dan/1262.gd" title="Tiếng dân">Tiếng dân</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Ban-doc/Chi-hang-tram-ty-dong-lap-quy-hoach-nhung-kien-truc-Ha-Noi-van-bi-bam-nat-post177074.gd">
<img height="168" src="http://img.giaoduc.net.vn/w300/Uploaded/duyphong/2017_06_01/tohopchungcu31483586145.jpg" alt="Chi hàng trăm tỷ đồng lập quy hoạch nhưng kiến trúc Hà Nội vẫn bị… “băm nát”" />
</a>
</p>
<h2>
<a href="/Ban-doc/Chi-hang-tram-ty-dong-lap-quy-hoach-nhung-kien-truc-Ha-Noi-van-bi-bam-nat-post177074.gd">Chi hàng trăm tỷ đồng lập quy hoạch nhưng kiến trúc Hà Nội vẫn bị… “băm nát”</a>
</h2>
<p class="summary">(GDVN) - Nhà nước đầu tư 135 tỷ đồng để lập quy hoạch chung Hà Nội nhưng đồ án này có nhiều vấn đề về chất lượng và tầm nhìn chiến lược nên nó đang bị... băm nát!</p>
</article>


<article class="">
<p class="thumb">
<a href="/Ban-doc/Mo-hinh-nhap-tu-Trung-Quoc-gia-hon-60-ty-hong-hoc-lien-tuc-nha-thau-bo-chay-post177017.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/duyphong/2017_05_30/GDVN_6.jpg" alt="Mô hình nhập từ Trung Quốc giá hơn 60 tỷ, hỏng hóc liên tục, nhà thầu &quot;bỏ chạy&quot;" /></a>
</p>
<h2>
<a href="/Ban-doc/Mo-hinh-nhap-tu-Trung-Quoc-gia-hon-60-ty-hong-hoc-lien-tuc-nha-thau-bo-chay-post177017.gd">Mô hình nhập từ Trung Quốc giá hơn 60 tỷ, hỏng hóc liên tục, nhà thầu "bỏ chạy"</a>
</h2>
</article>

<article class="">
<p class="thumb">
<a href="/Ban-doc/Thanh-pho-Ha-Long-ra-thong-bao-khan-yeu-cau-dan-di-doi-vi-so-lu-bun-dat-cua-FLC-post176930.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/huuchi/2017_05_27/GDVN_ha_lam.jpg" alt="Thành phố Hạ Long ra thông báo khẩn yêu cầu dân di dời vì sợ lũ bùn, đất của FLC" /></a>
</p>
<h2>
<a href="/Ban-doc/Thanh-pho-Ha-Long-ra-thong-bao-khan-yeu-cau-dan-di-doi-vi-so-lu-bun-dat-cua-FLC-post176930.gd">Thành phố Hạ Long ra thông báo khẩn yêu cầu dân di dời vì sợ lũ bùn, đất của FLC</a>
</h2>
</article>

</section>




<div class="ads">
<!-- giaoduc.net.vn_300x600 -->
<ins class="adsbygoogle"
style="display: inline-block; width: 300px; height: 600px"
data-ad-client="ca-pub-0712088132312852"
data-ad-slot="2676879914"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div id="mostread-copy" class="mostread-right croll-top2"></div>

</div>
</section>

</div>

<footer id="footer">
<nav>
<div class="mainnav">
<ul>
<li class=''><a
href="/"><span class="sprite home-icon"></span>Trang chủ</a> </li>

<li class="parent active">
<a href="/Giao-duc-24h/5.gd">Giáo dục 24h</a>
</li>

<li class="parent ">
<a href="/Xa-hoi/15.gd">Xã hội</a>
</li>

<li class="parent ">
<a href="/Quoc-te/16.gd">Quốc tế</a>
</li>

<li class="parent ">
<a href="/Goc-nhin/447.gd">Góc nhìn</a>
</li>

<li class="parent ">
<a href="/Ban-doc/24.gd">Bạn đọc</a>
</li>

<li class="parent ">
<a href="/Kinh-te/13.gd">Kinh tế</a>
</li>

<li class="parent ">
<a href="/Du-hoc/272.gd">Du học</a>
</li>

<li class="parent ">
<a href="/Suc-khoe/11.gd">Sức khỏe</a>
</li>

<li class="parent ">
<a href="/Van-hoa/20.gd">Văn hóa</a>
</li>

</ul>
</div>
<div class="subnav">
<ul>
<li><a id="ads">QUẢNG CÁO</a></li>
<li>|</li>
<li><a href="/mostrecent.gd">TIN MỚI</a></li>
<li>|</li>
<li><a href="/mostread.gd">TIN ĐỌC NHIỀU</a></li>
</ul>
</div>
</nav>
<p class="logo">
<a href="/" title="Báo Điện tử Giáo dục Việt Nam"></a>
</p>
<div class="info">
<p>
<b>© Báo Điện tử Giáo dục Việt Nam - Tầng 6, Tòa nhà 25T1, Khu N05, đường Hoàng Đạo Thúy, Trung Hòa, Cầu Giấy, Hà Nội.</b>
</p>
<p>
Cơ quan chủ quản: <b>Hiệp hội các Trường đại học, cao đẳng Việt Nam</b>. Giấy phép: <b>748/GP-BTTTT</b> cấp ngày 17/05/2011.
<br/>
Giấy phép gia hạn số: 112/GP-BTTTT, cấp ngày 09/3/2016.
</p>
<p>
Tổng Biên tập: <b>Nguyễn Tiến Bình</b>. Phó Tổng Biên tập:<b> Đào Ngọc Tước</b>.
</p>
<p>
Đường dây nóng: 0938.766.888 - 043.5569666; 043.5569777, Email: <a target="_blank" href="mailto:toasoan@giaoduc.net.vn">toasoan@giaoduc.net.vn</a>
</p>
<p>
Chỉ được phát hành lại thông tin từ website này khi có sự đồng ý bằng văn bản của
Báo Điện tử Giáo dục Việt Nam.
</p>
<p>
<a class="powered" href="http://www.baomoi.com">Báo Điện tử Giáo Dục Việt Nam được phát triển bởi ePi Technologies</a>.
</p>
</div>
</footer>
<div id="adsdialog" style="display: none" title="Báo giá quảng cáo trên Báo Điện tử Giáo dục Việt Nam">
<p>
Liên hệ: Phòng Quảng cáo - <b>Báo Điện tử Giáo dục Việt Nam</b>
<br />
- Tầng 6 Tòa 25T1, khu NO5, đường Hoàng Đạo Thúy, Cầu Giấy, Hà Nội
<br />
- Điện thoại: 04.3556.9666 ; 04 3556 9777
<br />
Email: <a href="mailto:hongnhung@giaoduc.net.vn">hongnhung@giaoduc.net.vn</a> . DĐ: <b>0947304568</b> (Ms: Hồng Nhung).
</p>
</div>
</div>
<script src="/js/init.js?v=121.0.6110.34043" type="text/javascript"></script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct: "2UELh1awVK00W/", domain: "giaoduc.net.vn", dynamic: true };
(function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
<img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2UELh1awVK00W/" style="display: none" height="1" width="1" alt="" />
</noscript>
<!-- End Alexa Certify Javascript -->
</body>
</html>
