
<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
<head id="ctl00_Head1" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<script type="text/javascript">
var userAgent = navigator.userAgent.toLowerCase();
if (!/wap=0/i.test(document.cookie) && !/wap=1/i.test(document.cookie) && (/iphone/i.test(userAgent) || (/android/i.test(userAgent) && /mobile/i.test(userAgent)))) {
document.cookie = 'wap=1; path=/';
window.location.reload(true);
}
</script>
<!-- General Site Info Tags -->
<title>
	Đưa nội dung quyền con người vào chương trình giáo dục - Giáo dục 24h - giaoduc.net.vn
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="Content-Script-Type" content="text/javascript" /><meta property="fb:app_id" content="164228616928969" /><meta name="author" content="giaoduc.net.vn" /><meta http-equiv="content-language" content="vi" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><meta id="ctl00_Meta1" name="description" content="Báo điện tử Giáo dục Việt Nam, cập nhật tin tức mới và nóng nhất về Đời sống Xã hội, Kinh tế, Pháp luật, Giáo dục, Thế giới, Văn hóa, Công nghệ và nhiều lĩnh vực khác…" /><meta id="ctl00_Meta2" name="keywords" content="Giáo dục Việt Nam, GDVN, giáo dục, Vietnam Education, Đại học, Cao đẳng, du học, tuyển sinh, chấm điểm trường, tin tức, phóng sự, khám phá, vũ khí, tiêu dùng, dạy con, giải trí, thể thao" /><meta name="robots" content="index,follow" /><meta name="googlebot" content="NOODP,index,follow" />
<script src="/js/ga.js" type="text/javascript"></script>

<meta property="og:type" content="article" />
<meta property="og:title" itemprop="headline" content="Đưa nội dung quyền con người vào chương trình giáo dục" />
<meta property="og:description" content="(GDVN) - Thủ tướng Chính phủ vừa phê duyệt đề án đưa nội dung quyền con người vào chương trình giáo dục trong hệ thống giáo dục quốc dân." />
<meta property="og:url" content="http://giaoduc.net.vn/gdvn-post179523.gd" />
<meta property="og:image" itemprop="thumbnailUrl" content="http://img.giaoduc.net.vn/Uploaded/ngocquang/2017_09_07/giaoducquyenconnguoi_giaoducnetvn.jpg" />

<meta property="article:tag" content="hiến pháp 2013"/>

<meta property="article:tag" content=" giáo dục quyền con người"/>

<meta property="article:tag" content=" quyền công dân"/>

<meta itemprop="headline" content="Đưa nội dung quyền con người vào chương trình giáo dục" />
<meta itemprop="image" src="http://img.giaoduc.net.vn/Uploaded/ngocquang/2017_09_07/giaoducquyenconnguoi_giaoducnetvn.jpg" />
<meta itemprop="url" content="http:///Giao-duc-24h/Dua-noi-dung-quyen-con-nguoi-vao-chuong-trinh-giao-duc-post179523.gd" />
<meta property="article:publisher" content="https://www.facebook.com/baogiaoducvn" />
<meta property="article:published_time" itemprop="datePublished" content="2017-09-07" />
<meta itemprop="genre" content="News" />
<meta property="article:section" content="Giáo dục 24h" />

<!-- scripts -->
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery-ui-1.10.4.min.js" type="text/javascript"></script>
<script src="/js/jquery.cookie.js" type="text/javascript"></script>
<script src="/js/jquery.validate.js" type="text/javascript"></script>
<script src="/js/jquery.slimscroll.min.js" type="text/javascript"></script>
<script src="/js/fancybox/jquery.fancybox.js" type="text/javascript"></script>
<script src="/js/espebanner.js" type="text/javascript"></script>
<script src="/js/web.js?v=121.0.6407.34234" type="text/javascript"></script>
<!-- css -->
<link href="/styles/reset.css" rel="stylesheet" type="text/css" />
<link href="/styles/jquery-ui.css" rel="stylesheet" type="text/css" />
<link href="/styles/web.css?version=1.2.1.0.6407.34234" rel="stylesheet" type="text/css" />
<link href="/js/fancybox/jquery.fancybox.css" rel="stylesheet" type="text/css" />

<!-- GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-22871272-1']);
_gaq.push(['_trackPageview']);
(function () {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<meta http-equiv="REFRESH" content="1800" />
<link rel="canonical" href="http://giaoduc.net.vn/Giao-duc-24h/Dua-noi-dung-quyen-con-nguoi-vao-chuong-trinh-giao-duc-post179523.gd" />
</head>
<body>
<script type="text/javascript">$('body').append($('<img>', { 'width': 1,'height': 1,'src': 'http://log.giaoduc.net.vn/Counter.aspx?key=all&prm=&rand=' + Math.random()}).css('position', 'absolute').css('visibility', 'hidden'));</script>

<script type="text/javascript">$('body').append($('<img>', { 'width': 1,'height': 1,'src': 'http://log.giaoduc.net.vn/Counter.aspx?key=story&prm=179523&rand=' + Math.random()}).css('position', 'absolute').css('visibility', 'hidden'));</script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.7";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="wrapper">
<div id="notification"></div>

<header id="header">
<p class="logo">
<a href="/" title="Báo Giáo dục Việt Nam"></a>
</p>
<div class="banner">
<div class="ads">
<div><img src="/Uploaded/Ads/_2013/TrungHieu/Banner-QC-Mobile_364x90.gif" height="89" width="363" border="0" /></div>
</div>
<div class="ads">
<div><script language="javascript">
banner2 = new Banner('banner2');
banner2.add("IMAGE", "http://img.giaoduc.net.vn/Uploaded/Ads/Banner2/2017/hoasen.gif", 10, 89, 363, "/Utilities/AdsClick.aspx?id=71");
document.write(banner2);
banner2.start();
</script>
</div>
</div>
</div>
</header>


<nav>
<div class="mainnav">
<ul>
<li class=''><a
href="/"><span class="sprite home-icon"></span>Trang chủ</a> </li>

<li class="parent active">
<a href="/Giao-duc-24h/5.gd">Giáo dục 24h</a>

<ul>

<li ><a href="/Tin-Hiep-hoi/451.gd">
Tin Hiệp hội</a></li>

<li ><a href="/Chuyen-gia-Giao-duc/135.gd">
Chuyên gia Giáo dục</a></li>

<li ><a href="/Tuyen-sinh/128.gd">
Tuyển sinh</a></li>

<li ><a href="/Hoc-duong/132.gd">
Học đường</a></li>

<li ><a href="/Dai-hoc-loi-nhuanphi-loi-nhuan/449.gd">
Đại học lợi nhuận-phi lợi nhuận</a></li>

<li ><a href="/Day-con/438.gd">
Dạy con</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Xa-hoi/15.gd">Xã hội</a>

<ul>

<li ><a href="/Phap-luat/417.gd">
Pháp luật</a></li>

<li ><a href="/Doi-song/141.gd">
Đời sống</a></li>

<li ><a href="/Doi-thoai-chinh-khach/302.gd">
Đối thoại chính khách</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Quoc-te/16.gd">Quốc tế</a>

<ul>

<li ><a href="/Giao-duc-Quoc-phong/32.gd">
Giáo dục Quốc phòng</a></li>

<li ><a href="/The-gioi-trong-ngay/142.gd">
Thế giới trong ngày</a></li>

<li ><a href="/Goc-nhin/306.gd">
Góc nhìn</a></li>

<li ><a href="/Tu-lieu/143.gd">
Tư liệu</a></li>

<li ><a href="/Bi-an--Chuyen-la/307.gd">
Bí ẩn - Chuyện lạ</a></li>

<li ><a href="/Xem--Nghe/308.gd">
Xem - Nghe</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Goc-nhin/447.gd">Góc nhìn</a>

</li>

<li class="parent ">
<a href="/Ban-doc/24.gd">Bạn đọc</a>

<ul>

<li ><a href="/Dieu-tra-don-thu/169.gd">
Điều tra đơn thư</a></li>

<li ><a href="/Tin-duong-day-nong/351.gd">
Tin đường dây nóng</a></li>

<li ><a href="/Nhip-cau-doc-gia/167.gd">
Nhịp cầu độc giả</a></li>

<li ><a href="/Ban-doc-viet/168.gd">
Bạn đọc viết</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Kinh-te/13.gd">Kinh tế</a>

<ul>

<li ><a href="/Thi-truong/147.gd">
Thị trường</a></li>

<li ><a href="/Nguoi-Viet-hang-Viet/149.gd">
Người Việt hàng Việt</a></li>

<li ><a href="/Bat-dong-san/347.gd">
Bất động sản</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Du-hoc/272.gd">Du học</a>

<ul>

<li ><a href="/Goc-Du-hoc-sinh/282.gd">
Góc Du học sinh</a></li>

<li ><a href="/Cac-nuoc-du-hoc/273.gd">
Các nước du học</a></li>

<li ><a href="/Hoc-bong/313.gd">
Học bổng</a></li>

<li ><a href="/Nhin-ra-the-gioi/316.gd">
Nhìn ra thế giới</a></li>

<li ><a href="/Thu-tuc/320.gd">
Thủ tục</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Suc-khoe/11.gd">Sức khỏe</a>

<ul>

<li ><a href="/Suc-khoe-360/153.gd">
Sức khỏe 360</a></li>

<li ><a href="/Chuyen-gia-Dinh-duong/409.gd">
Chuyên gia Dinh dưỡng</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Van-hoa/20.gd">Văn hóa</a>

<ul>

<li ><a href="/Goc-nhin-van-hoa/177.gd">
Góc nhìn văn hóa</a></li>
</ul>
</li>

<li class="cur-date">
Thứ Năm, 07/09/2017
</li>
</ul>
</div>
<div class="subnav">
<ul>


<li >
<span><a href="/Tin-Hiep-hoi/451.gd">Tin Hiệp hội</a></span> </li>

<li >
<span><a href="/Chuyen-gia-Giao-duc/135.gd">Chuyên gia Giáo dục</a></span> </li>

<li >
<span><a href="/Tuyen-sinh/128.gd">Tuyển sinh</a></span> </li>

<li >
<span><a href="/Hoc-duong/132.gd">Học đường</a></span> </li>

<li >
<span><a href="/Dai-hoc-loi-nhuanphi-loi-nhuan/449.gd">Đại học lợi nhuận-phi lợi nhuận</a></span> </li>

<li >
<span><a href="/Day-con/438.gd">Dạy con</a></span> </li>

</ul>
<div class="utils">
<div class="search">
<form name="search" id="searchbox">
<input class="txtsearch" type="text" value="Tìm kiếm" onblur="if(this.value=='') this.value='Tìm kiếm'" onfocus="if(this.value=='Tìm kiếm') this.value=''" id="search_keyword">
<button type="submit" class="butsearch"></button>
</form>
</div>
<a href="/RSS/Feed.aspx" class="sprite rss-icon"></a>
</div>
</div>
</nav>

<div class="inner-wrap">


<div class="clearfix"></div>

<link rel="stylesheet" type="text/css" href="/js/slick//slick.css" />
<script type="text/javascript" src="/js/slick/slick.min.js"></script>
<div class="slider">
<div class=" multiple-items">

<div>
<article class="">
<p class="thumb">
<a href="/Du-hoc/Tieu-chuan-chat-luong-giao-vien-trong-cac-truong-trung-hoc-chat-luong-cao-o-Duc-post179099.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_08_19/Anh_3bai_so_8.jpg" alt="Tiêu chuẩn, chất lượng giáo viên trong các trường trung học chất lượng cao ở Đức" />
</a>
</p>
<h2>
<a href="/Du-hoc/Tieu-chuan-chat-luong-giao-vien-trong-cac-truong-trung-hoc-chat-luong-cao-o-Duc-post179099.gd">Tiêu chuẩn, chất lượng giáo viên trong các trường trung học chất lượng cao ở Đức</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Kinh-te/Tien-si-Nguyen-Minh-Phong-Tang-thue-dung-de-anh-huong-toi-nguoi-ngheo-post179413.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_09_01/luat_sua_doi.jpg" alt="Tiến sĩ Nguyễn Minh Phong: Tăng thuế đừng để ảnh hưởng tới người nghèo" />
</a>
</p>
<h2>
<a href="/Kinh-te/Tien-si-Nguyen-Minh-Phong-Tang-thue-dung-de-anh-huong-toi-nguoi-ngheo-post179413.gd">Tiến sĩ Nguyễn Minh Phong: Tăng thuế đừng để ảnh hưởng tới người nghèo</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Minh-triet-trong-tu-tuong-giao-duc-cua-Chu-tich-Ho-Chi-Minh-post179363.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/trinhphuc/2017_08_30/bacho4.jpg" alt="Minh triết trong tư tưởng giáo dục của Chủ tịch Hồ Chí Minh" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Minh-triet-trong-tu-tuong-giao-duc-cua-Chu-tich-Ho-Chi-Minh-post179363.gd">Minh triết trong tư tưởng giáo dục của Chủ tịch Hồ Chí Minh</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Goc-nhin/Ban-ve-giao-duc-tinh-hoa-post179435.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_09_03/giao_duc.jpg" alt="Bàn về giáo dục tinh hoa" />
</a>
</p>
<h2>
<a href="/Goc-nhin/Ban-ve-giao-duc-tinh-hoa-post179435.gd">Bàn về giáo dục tinh hoa</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Suc-khoe/Nguy-co-cao-mac-sot-xuat-huyet-doi-voi-hoc-sinh-sinh-vien-post179468.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/trinhphuc/2017_09_05/thanhuy3.jpg" alt="Nguy cơ cao mắc sốt xuất huyết đối với học sinh, sinh viên" />
</a>
</p>
<h2>
<a href="/Suc-khoe/Nguy-co-cao-mac-sot-xuat-huyet-doi-voi-hoc-sinh-sinh-vien-post179468.gd">Nguy cơ cao mắc sốt xuất huyết đối với học sinh, sinh viên</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Xa-hoi/Nhieu-khach-Trung-Quoc-nhap-canh-kem-an-pham-vi-pham-chu-quyen-bien-dao-Viet-Nam-post179488.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/tantai/2017_09_06/GDVN_tieuhuybando_giaoducnetvn.jpg" alt="Nhiều khách Trung Quốc nhập cảnh kèm ấn phẩm vi phạm chủ quyền biển đảo Việt Nam" />
</a>
</p>
<h2>
<a href="/Xa-hoi/Nhieu-khach-Trung-Quoc-nhap-canh-kem-an-pham-vi-pham-chu-quyen-bien-dao-Viet-Nam-post179488.gd">Nhiều khách Trung Quốc nhập cảnh kèm ấn phẩm vi phạm chủ quyền biển đảo Việt Nam</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Quoc-te/Trung-Quoc-du-My-lao-vao-Dong-Bac-A-am-tham-kiem-toa-Bien-Dong-post179505.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/doanphuc/2017_09_06/KimJongunDonaldTrumptapcanbinh.jpg" alt="Trung Quốc dụ Mỹ lao vào Đông Bắc Á, âm thầm kiềm tỏa Biển Đông?" />
</a>
</p>
<h2>
<a href="/Quoc-te/Trung-Quoc-du-My-lao-vao-Dong-Bac-A-am-tham-kiem-toa-Bien-Dong-post179505.gd">Trung Quốc dụ Mỹ lao vào Đông Bắc Á, âm thầm kiềm tỏa Biển Đông?</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Dai-hoc-Y-va-Ngoai-thuong-chi-la-truong-trung-binh-trong-bang-xep-hang-49-post179511.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2017_09_06/1.jpg" alt="Đại học Y và Ngoại thương chỉ là trường trung bình trong bảng xếp hạng 49" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Dai-hoc-Y-va-Ngoai-thuong-chi-la-truong-trung-binh-trong-bang-xep-hang-49-post179511.gd">Đại học Y và Ngoại thương chỉ là trường trung bình trong bảng xếp hạng 49</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Ban-doc/Phu-huynh-than-troi-truoc-nhung-khoan-thu-vo-ly-cua-truong-Chuc-Son-A-post179495.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/vuphuong/2017_09_06/lamthutieuhocchucsonahanoi_giaoducnetvn.jpg" alt="Phụ huynh than trời trước những khoản thu vô lý của trường Chúc Sơn A" />
</a>
</p>
<h2>
<a href="/Ban-doc/Phu-huynh-than-troi-truoc-nhung-khoan-thu-vo-ly-cua-truong-Chuc-Son-A-post179495.gd">Phụ huynh than trời trước những khoản thu vô lý của trường Chúc Sơn A</a>
</h2>
</article>
</div>

</div>
</div>
<script>
$('.multiple-items').slick({
infinite: true,
slidesToShow: 3,
slidesToScroll: 3,
autoplay: true,
autoplaySpeed: 5000,
});
</script>

<section id="story">
<div class="content-wrap">

<div class="breadcrumbs">
<ul>
<li class="first">
<a id="ctl00_main_Breadcrumb1_hlParent" href="/Giao-duc-24h/5.gd">Giáo dục 24h</a>
</li>

</ul>
<a id="ctl00_main_Breadcrumb1_hlRss" class="sprite rss-icon" href="/Giao-duc-24h/5.rss"></a>

</div>


<section class="article-content">
<div class="content-left">

<section class="article-list">
<header>
Được quan tâm

</header>
<div class="slim-scroll">

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Giao-vien-kho-cang-them-kho-voi-Thong-tu-202017BGDDT-post179446.gd">Giáo viên "khổ càng thêm khổ" với Thông tư 20/2017/BGDĐT</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Dai-hoc-Y-va-Ngoai-thuong-chi-la-truong-trung-binh-trong-bang-xep-hang-49-post179511.gd">Đại học Y và Ngoại thương chỉ là trường trung bình trong bảng xếp hạng 49</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Giao-vien-nu-mac-trang-phuc-nao-len-lop-la-phu-hop-nhat-post179448.gd">Giáo viên nữ mặc trang phục nào lên lớp là phù hợp nhất?</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Cach-an-mac-cua-thay-co-giao-anh-huong-khong-nho-den-hoc-tro-post179472.gd">Cách ăn mặc của thày cô giáo ảnh hưởng không nhỏ đến học trò</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Da-phan-giao-vien-VNEN-dung-cung-u-sai-cung-gat-post179482.gd">"Đa phần giáo viên VNEN đúng cũng ừ, sai cũng gật"</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Toan-van-phat-bieu-khai-giang-nam-hoc-moi-cua-Chu-tich-nuoc-Tran-Dai-Quang-post179456.gd">Toàn văn phát biểu khai giảng năm học mới của Chủ tịch nước Trần Đại Quang</a>
</h2>
</article>

</div>
</section>

<div class="ads">
<!-- giaoduc.net.vn_160x600 -->
<ins class="adsbygoogle"
style="display: inline-block; width: 160px; height: 600px"
data-ad-client="ca-pub-0712088132312852"
data-ad-slot="8814487518"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="scroll-top">
<div class="stories-fly"></div>
</div>
</div>
<div class="content-right">
<article>
<header>
<h1 class="title cms-title" itemprop="name">Đưa nội dung quyền con người vào chương trình giáo dục</h1>
<p class="cate" itemprop="articleSection">Giáo dục 24h</p>
<p class="author">
<span class="cms-author">Diệu Linh</span>
</p>
<time itemprop="datePublished" class="cms-date">10:47 07/09/17</time>
<div class="utils">
<a href="javascript:sharelink('facebook');" title="Chia sẻ bài viết lên facebook"><span class="sprite fb-icon"></span></a>
<a href="/Utilities/Print.aspx?contentid=179523" target="_blank" title="Bản in"><span class="sprite print-icon"></span></a>
<a href="#comments">Thảo luận (0)</a>
</div>
<p class="summary cms-desc" itemprop="description">
(GDVN) - Thủ tướng Chính phủ vừa phê duyệt đề án đưa nội dung quyền con người vào chương trình giáo dục trong hệ thống giáo dục quốc dân.
</p>
</header>

<div class="relate">

<a href="/Kinh-te/Dau-tu-30-ma-thu-phi-nhu-duong-moi-la-cach-lam-trang-tron-post179516.gd">"Đầu tư 30% mà thu phí như đường mới là cách làm trắng trợn"</a>

<a href="/Kinh-te/Lang-phi-la-thieu-trach-nhiem-voi-dat-nuoc-post179485.gd">Lãng phí là thiếu trách nhiệm với đất nước</a>

<a href="/Kinh-te/Tang-cuong-lay-y-kien-doi-thoai-voi-doanh-nghiep-post179389.gd">Tăng cường lấy ý kiến, đối thoại với doanh nghiệp</a>
</div>
<div class="body cms-body" itemprop="articleBody">
<p>Mục tiêu đề án nhằm tuyên truyền, phổ biến, giáo dục quyền con người nhằm tạo sự chuyển biến trong nhận thức của người học, của đội ngũ nhà giáo, cán bộ quản lý giáo dục về tầm quan trọng, ý thức tự bảo vệ các quyền của bản thân, tôn trọng nhân phẩm, các quyền và tự do của người khác;</p>
<p>Ý thức về trách nhiệm, nghĩa vụ của công dân đối với nhà nước và xã hội, góp phần phát triển toàn diện con người Việt Nam đáp ứng yêu cầu hội nhập và phát triển bền vững của đất nước.</p>
<p>Trong đó, giai đoạn 2017 - 2020, đối với giáo dục mầm non và phổ thông (tiểu học, trung học cơ sở và trung học phổ thông), tổ chức thí điểm ở 3 tỉnh, thành phố đại diện cho ba miền (dự kiến 2 trường mỗi cấp học);</p>
<p>Đối với giáo dục đại học, tổ chức dạy thí điểm cho các khối trường theo nhóm ngành đào tạo (dự kiến 3 trường mỗi khối trường);</p>
<p>Đối với giáo dục nghề nghiệp, tổ chức dạy thí điểm cho các khối trường theo nhóm ngành, nghề đào tạo (dự kiến 3 trường mỗi khối trường).</p>
<p>Đến năm 2025, 100% các cơ sở giáo dục trong hệ thống giáo dục quốc dân tổ chức giáo dục quyền con người cho người học.</p>
<p>Chương trình giáo dục quyền con người trong hệ thống giáo dục quốc dân được xác định cụ thể cho từng cấp học và chương trình đào tạo, trong đó nêu rõ: Mục tiêu giáo dục; nội dung giáo dục; chương trình giáo dục; tài liệu giáo dục.</p>
<p>Trong đó, nội dung giáo dục về quyền con người đối với trẻ em mẫu giáo là những yếu tố cơ bản về quyền, bổn phận của bản thân và của người khác; đối với học sinh tiểu học là một số kiến thức cơ bản về các nguyên tắc, giá trị về quyền con người (bình đẳng, không phân biệt đối xử, khoan dung và tôn trọng sự khác biệt…);</p>
<table class="picture">
    <tbody>
        <tr>
            <td class="pic"><img alt="" src="http://img.giaoduc.net.vn/w500/Uploaded/ngocquang/2017_09_07/giaoducquyenconnguoi_giaoducnetvn.jpg" /></td>
        </tr>
        <tr>
            <td class="caption">
            <p>Đưa nội dung quyền con người vào chương trình giáo dục. ảnh minh họa: TTXVN.</p>
            </td>
        </tr>
    </tbody>
</table>
<p>Các quyền con người của trẻ em đã được pháp luật quốc tế và pháp luật Việt Nam quy định; với học sinh trung học cơ sở là các kiến thức cơ bản về các nguyên tắc, giá trị về quyền con người (bình đẳng, không phân biệt đối xử, khoan dung và tôn trọng sự khác biệt…) ở mức cao hơn so với học sinh tiểu học.</p>
<p>Còn đối với học sinh trung học phổ thông, nội dung giáo dục về quyền con người là các kiến thức cơ bản về các nguyên tắc, giá trị về quyền con người, quyền công dân (bình đẳng, không phân biệt đối xử, khoan dung và tôn trọng sự khác biệt…) ở mức cao hơn so với học sinh trung học cơ sở; các cơ chế chủ yếu bảo vệ quyền con người.</p>
<p>Với giáo dục nghề nghiệp, nội dung giáo dục về quyền con người đối với học viên gồm: </p>
<p>Nội dung cơ bản của quyền con người, quyền công dân, đặc biệt là quyền con người trong lĩnh vực giáo dục nghề nghiệp, việc làm; các cơ chế bảo vệ quyền con người;</p>
<p>Kỹ năng ứng dụng quyền con người trong hoạt động nghề nghiệp; giải quyết tranh chấp phát sinh trong quan hệ lao động;</p>
<p>Quyền và nghĩa vụ của người lao động và người sử dụng lao động trong quan hệ lao động.</p>
<p>Giáo dục về quyền con người trong các trường đại học bao gồm các nội dung cơ bản sau: </p>
<p>Khái niệm, nguồn gốc, bản chất và tính chất của quyền con người, quyền công dân; nội hàm của các quyền con người được quy định trong các công ước quốc tế mà Việt Nam đã tham gia và các công ước quốc tế khác;</p>
<p>Các quyền con người, quyền công dân trong Hiến pháp năm 2013 và các luật chuyên ngành; bảo vệ, bảo đảm quyền của các nhóm dễ tổn thương trong xã hội; ý nghĩa, tầm quan trọng của việc tôn trọng, bảo vệ, bảo đảm quyền con người, quyền công dân trong quá trình xây dựng và hoàn thiện nhà nước pháp quyền xã hội chủ nghĩa;</p>
<p>Trách nhiệm, nghĩa vụ của các chủ thể (nhà nước, tổ chức, cá nhân) trong việc tôn trọng, bảo vệ, bảo đảm quyền con người, quyền công dân; quan điểm của Đảng và Nhà nước về bảo vệ, bảo đảm quyền con người, quyền công dân.</p>
<p>Giáo dục về quyền con người trong các trường đại học ngoài các nội dung cơ bản nêu trên còn có nội dung chuyên sâu.</p>
</div>
<div class="source">Diệu Linh</div>
<div class="ads" align="center">
<!-- giaoduc.net.vn_490x280_chanbaiviet -->
<ins class="adsbygoogle"
style="display: inline-block; width: 490px; height: 280px"
data-ad-client="ca-pub-0712088132312852"
data-ad-slot="9468792311"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="social">
<div class="fb-like-box" data-width="250" data-href="https://www.facebook.com/baogiaoducvn" data-colorscheme="light" data-show-faces="false" data-header="false" data-stream="false" data-show-border="false"></div>
<div class="fb-like" data-height="20" data-href="http://giaoduc.net.vn/gdvn-post179523.gd" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>
<section class="tags">
<header>
Từ khóa :
</header>

<a href="/tag/hi%e1%ba%bfn-ph%c3%a1p-2013.gd" title="hiến pháp 2013" itemprop="keywords">
hiến pháp 2013</a>
, 
<a href="/tag/gi%c3%a1o-d%e1%bb%a5c-quy%e1%bb%81n-con-ng%c6%b0%e1%bb%9di.gd" title=" giáo dục quyền con người" itemprop="keywords">
 giáo dục quyền con người</a>
, 
<a href="/tag/quy%e1%bb%81n-c%c3%b4ng-d%c3%a2n.gd" title=" quyền công dân" itemprop="keywords">
 quyền công dân</a>

</section>

<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Báo Điện tử Giáo dục Việt Nam">
<meta itemprop="url" content="http://giaoduc.net.vn" />
</div>
<meta itemprop="wordCount" content="840" />
<div itemscope itemtype="http://schema.org/WebPage">
<a itemprop="breadcrumb" href="http://giaoduc.net.vn">Báo Điện tử Giáo dục Việt Nam</a>

<a itemprop="breadcrumb" href="/Giao-duc-24h/5.gd">
Giáo dục 24h
</a>

</div>
<div itemscope itemtype="http://schema.org/Recipe">
<span itemprop="name">Đưa nội dung quyền con người vào chương trình giáo dục</span>
<img itemprop="image" src="http://img.giaoduc.net.vn/Uploaded/ngocquang/2017_09_07/giaoducquyenconnguoi_giaoducnetvn.jpg" />
<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
<meta itemprop="ratingValue" content="5">
<meta itemprop="ratingCount" content="0">
</div>
</div>

</article>

<section class="article-list event-list ">
<header>
Chủ đề : <a href="/chu-de/SU-KIEN-VA-CHINH-SACH/1279.gd" title="SỰ KIỆN VÀ CHÍNH SÁCH">SỰ KIỆN VÀ CHÍNH SÁCH</a>
</header>

<article>
<h2>
<a href="/Xa-hoi/Xay-dung-he-thong-quan-trac-canh-bao-moi-truong-bien-tai-4-tinh-mien-Trung-post179524.gd">
Xây dựng hệ thống quan trắc, cảnh báo môi trường biển tại 4 tỉnh miền Trung</a>
<time>11:21 07/09/17</time>
</article>

<article>
<h2>
<a href="/Giao-duc-24h/Dua-noi-dung-quyen-con-nguoi-vao-chuong-trinh-giao-duc-post179523.gd">
Đưa nội dung quyền con người vào chương trình giáo dục</a>
<time>10:47 07/09/17</time>
</article>

<article>
<h2>
<a href="/Xa-hoi/Thu-tuong-ung-ho-phan-cap-phan-quyen-toi-da-cho-Thanh-pho-Ho-Chi-Minh-post179510.gd">
Thủ tướng ủng hộ phân cấp, phân quyền tối đa cho Thành phố Hồ Chí Minh</a>
<time>06:41 07/09/17</time>
</article>

</section>


</div>
</section>

<script type="text/javascript" src="/js/comment.js?v=1.12"></script>
<link type="text/css" rel="stylesheet" href="/styles/comment.css">
<div class="clearfix"></div>
<a id="comments"></a>
<div class="cmt-container" cid="179523">
<div class="cmt-container-story">
<div class="cmt-new-btn">
Viết bình luận của bạn về bài viết này ...
</div>
<form class="cmt-new-form" id="commentForm">
<div class="inner-wrap">
<textarea class="cmt-comment" placeholder="Hãy sử dụng tiếng Việt có dấu, tối thiểu 20 ký tự và tối đa 1500 ký tự." minlength="20" maxlength="1500" required></textarea>
</div>
<div class="inner-wrap">
<input type="text" id="cmt-name" name="cmt-name" placeholder="Tên của bạn" minlength="5" required />
</div>
<div class="inner-wrap">
<input id="cmt-email" name="cmt-email" value="" placeholder="Email của bạn" type="email" required />
</div>
<div class="inner-wrap">
<button type="button" class="btn cmt-submit-btn">Gửi ý kiến</button>
<button type="reset" class="btn cmt-cancel-btn">Hủy</button>
</div>
</form>
<div class="cmt-list cmt-collapse">

</div>
<a class="cmt-more-btn btn" minid="2147483647" pagesize="8">Xem thêm bình luận</a>
</div>
</div>

<section class="other-list">
<header>
Tin khác
</header>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Doanh-nghiep-cam-on-nha-truong-dao-tao-cung-cap-nguon-nhan-luc-chat-luong-cao-post179471.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/tantai/2017_09_05/GDVN_khaigiangnamhocmoi_giaoducnetvn_1_2.jpg" alt="Doanh nghiệp cảm ơn nhà trường đào tạo, cung cấp nguồn nhân lực chất lượng cao" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Doanh-nghiep-cam-on-nha-truong-dao-tao-cung-cap-nguon-nhan-luc-chat-luong-cao-post179471.gd">Doanh nghiệp cảm ơn nhà trường đào tạo, cung cấp nguồn nhân lực chất lượng cao</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Can-sua-Thong-tu-55-cam-han-thu-hoi-phi-phu-huynh-hoc-sinh-duoi-moi-hinh-thuc-post179447.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocbich/2017_09_04/hop_phu_huynh.JPG" alt="Cần sửa Thông tư 55, cấm hẳn thu hội phí phụ huynh học sinh dưới mọi hình thức" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Can-sua-Thong-tu-55-cam-han-thu-hoi-phi-phu-huynh-hoc-sinh-duoi-moi-hinh-thuc-post179447.gd">Cần sửa Thông tư 55, cấm hẳn thu hội phí phụ huynh học sinh dưới mọi hình thức</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Tam-su-cua-thay-giao-cap-2-gui-thay-co-cap-1-ve-hoc-sinh-chu-nhu-ga-boi-post179506.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocbich/2017_09_06/minh_hoa.jpg" alt="Tâm sự của thầy giáo cấp 2 gửi thày cô cấp 1 về học sinh &quot;chữ như gà bới&quot;" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Tam-su-cua-thay-giao-cap-2-gui-thay-co-cap-1-ve-hoc-sinh-chu-nhu-ga-boi-post179506.gd">Tâm sự của thầy giáo cấp 2 gửi thày cô cấp 1 về học sinh "chữ như gà bới"</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Tai-sao-Dai-hoc-Ngoai-thuong-Y-Ha-Noi-chi-duoc-xep-hang-trung-binh-post179517.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2017_09_07/TSHung.jpg" alt="Tại sao Đại học Ngoại thương, Y Hà Nội chỉ được xếp hạng trung bình?" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Tai-sao-Dai-hoc-Ngoai-thuong-Y-Ha-Noi-chi-duoc-xep-hang-trung-binh-post179517.gd">Tại sao Đại học Ngoại thương, Y Hà Nội chỉ được xếp hạng trung bình?</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Chang-trai-nho-tuoi-nhat-gianh-hoc-bong-tien-ty-du-hoc-tai-Ha-Lan-post179425.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/vietdung/2017_09_02/TRANNGUYENKHOA.JPG" alt="Chàng trai nhỏ tuổi nhất giành học bổng tiền tỷ du học tại Hà Lan" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Chang-trai-nho-tuoi-nhat-gianh-hoc-bong-tien-ty-du-hoc-tai-Ha-Lan-post179425.gd">Chàng trai nhỏ tuổi nhất giành học bổng tiền tỷ du học tại Hà Lan</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Can-khuyen-khich-doanh-nghiep-tham-gia-sau-vao-cong-tac-dao-tao-post179515.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_09_06/PTTg_Vu_Duc_Dam_dao_tao_nhan_luc_du_lich.jpg" alt="Cần khuyến khích doanh nghiệp tham gia sâu vào công tác đào tạo" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Can-khuyen-khich-doanh-nghiep-tham-gia-sau-vao-cong-tac-dao-tao-post179515.gd">Cần khuyến khích doanh nghiệp tham gia sâu vào công tác đào tạo</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Dai-hoc-Y-va-Ngoai-thuong-chi-la-truong-trung-binh-trong-bang-xep-hang-49-post179511.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2017_09_06/1.jpg" alt="Đại học Y và Ngoại thương chỉ là trường trung bình trong bảng xếp hạng 49" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Dai-hoc-Y-va-Ngoai-thuong-chi-la-truong-trung-binh-trong-bang-xep-hang-49-post179511.gd">Đại học Y và Ngoại thương chỉ là trường trung bình trong bảng xếp hạng 49</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Can-benh-mon-gi-khong-thi-thi-khong-hoc-can-lieu-thuoc-manh-post179451.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocbich/2017_09_05/tot_nghiep.jpg" alt="&quot;Căn bệnh&quot; môn gì không thi thì không học cần liều thuốc mạnh" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Can-benh-mon-gi-khong-thi-thi-khong-hoc-can-lieu-thuoc-manh-post179451.gd">"Căn bệnh" môn gì không thi thì không học cần liều thuốc mạnh</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Cach-an-mac-cua-thay-co-giao-anh-huong-khong-nho-den-hoc-tro-post179472.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_09_05/gv.jpg" alt="Cách ăn mặc của thày cô giáo ảnh hưởng không nhỏ đến học trò" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Cach-an-mac-cua-thay-co-giao-anh-huong-khong-nho-den-hoc-tro-post179472.gd">Cách ăn mặc của thày cô giáo ảnh hưởng không nhỏ đến học trò</a>
</h2>
</article>

<article class=" picture">
<p class="thumb">
<a href="/Giao-duc-24h/Nhung-hinh-anh-an-tuong-tu-ngoi-truong-giau-truyen-thong-cua-Thu-do-post179489.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_09_06/khaigiangtruongthcsgiangvohanoi_giaoducnetvn_4.jpg" alt="Những hình ảnh ấn tượng từ ngôi trường giàu truyền thống của Thủ đô" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Nhung-hinh-anh-an-tuong-tu-ngoi-truong-giau-truyen-thong-cua-Thu-do-post179489.gd">Những hình ảnh ấn tượng từ ngôi trường giàu truyền thống của Thủ đô</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Khi-khong-con-la-nha-giao-co-phai-tra-lai-hoc-ham-giao-su-pho-giao-su-post179484.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_09_06/hinh_minh_hoa.JPG" alt="Khi không còn là nhà giáo có phải trả lại học hàm giáo sư, phó giáo sư?" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Khi-khong-con-la-nha-giao-co-phai-tra-lai-hoc-ham-giao-su-pho-giao-su-post179484.gd">Khi không còn là nhà giáo có phải trả lại học hàm giáo sư, phó giáo sư?</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Chinh-sach-trach-nhiem-giai-trinh-cua-giao-vien-post179255.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_08_26/TS_Tinh_1.jpg" alt="Chính sách trách nhiệm giải trình của giáo viên " />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Chinh-sach-trach-nhiem-giai-trinh-cua-giao-vien-post179255.gd">Chính sách trách nhiệm giải trình của giáo viên </a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Chu-tich-Quoc-hoi-tang-20-suat-hoc-bong-cho-sinh-vien-Dai-hoc-Ton-Duc-Thang-post179475.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/vietdung/2017_09_05/TDT1.jpg" alt="Chủ tịch Quốc hội tặng 20 suất học bổng cho sinh viên Đại học Tôn Đức Thắng" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Chu-tich-Quoc-hoi-tang-20-suat-hoc-bong-cho-sinh-vien-Dai-hoc-Ton-Duc-Thang-post179475.gd">Chủ tịch Quốc hội tặng 20 suất học bổng cho sinh viên Đại học Tôn Đức Thắng</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Le-khai-giang-dac-biet-luc-ban-dem-post179487.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/vietdung/2017_09_06/phocapGD2.JPG" alt="Lễ khai giảng đặc biệt lúc ban đêm" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Le-khai-giang-dac-biet-luc-ban-dem-post179487.gd">Lễ khai giảng đặc biệt lúc ban đêm</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Da-phan-giao-vien-VNEN-dung-cung-u-sai-cung-gat-post179482.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/doanphuc/2017_09_06/hoi_dong_tu_quan.JPG" alt="&quot;Đa phần giáo viên VNEN đúng cũng ừ, sai cũng gật&quot;" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Da-phan-giao-vien-VNEN-dung-cung-u-sai-cung-gat-post179482.gd">"Đa phần giáo viên VNEN đúng cũng ừ, sai cũng gật"</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Nu-sinh-lop-11-gong-minh-chong-choi-voi-bao-benh-mong-som-duoc-den-truong-post179434.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/huuchi/2017_09_03/GDVN_hocsinhmacbenhhiemngheo_lethihuong_giaoducnetvn.jpg" alt="Nữ sinh lớp 11 gồng mình chống chọi với bạo bệnh mong sớm được đến trường" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Nu-sinh-lop-11-gong-minh-chong-choi-voi-bao-benh-mong-som-duoc-den-truong-post179434.gd">Nữ sinh lớp 11 gồng mình chống chọi với bạo bệnh mong sớm được đến trường</a>
</h2>
</article>

</section>
<!-- videojs css -->
<link rel="stylesheet" href="/js/videojs/video-js.css" type="text/css" />
<link rel="stylesheet" href="/js/videojs/videojs.ads.css" />
<link rel="stylesheet" href="/js/videojs/videojs.ima.css" />
<!-- videojs js-->
<script src="/js/videojs/video.js?v=1.0.6407.34234"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/js/videojs/videojs.ads.js"></script>
<script src="/js/videojs/videojs.ima.js"></script>
<script src="/js/videojs/ads.js?1.0.6407.34234"></script>

</div>
<div id="ctl00_main_sidebar" class="sidebar">


<section class="topic-skin3 ">
<header><a href="/chu-de/SU-KIEN-VA-CHINH-SACH/1279.gd" title="SỰ KIỆN VÀ CHÍNH SÁCH">SỰ KIỆN VÀ CHÍNH SÁCH</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Xa-hoi/Xay-dung-he-thong-quan-trac-canh-bao-moi-truong-bien-tai-4-tinh-mien-Trung-post179524.gd">
<img src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_09_07/ttxvn_quan_trac_moi_truong.jpg" alt="Xây dựng hệ thống quan trắc, cảnh báo môi trường biển tại 4 tỉnh miền Trung" />
</a>
</p>
<h2>
<a href="/Xa-hoi/Xay-dung-he-thong-quan-trac-canh-bao-moi-truong-bien-tai-4-tinh-mien-Trung-post179524.gd">Xây dựng hệ thống quan trắc, cảnh báo môi trường biển tại 4 tỉnh miền Trung</a>
</h2>
</article>

<article class="featured ">
<p class="thumb">
<a href="/Giao-duc-24h/Dua-noi-dung-quyen-con-nguoi-vao-chuong-trinh-giao-duc-post179523.gd">
<img src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_09_07/giaoducquyenconnguoi_giaoducnetvn.jpg" alt="Đưa nội dung quyền con người vào chương trình giáo dục" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Dua-noi-dung-quyen-con-nguoi-vao-chuong-trinh-giao-duc-post179523.gd">Đưa nội dung quyền con người vào chương trình giáo dục</a>
</h2>
</article>

<article class="featured ">
<p class="thumb">
<a href="/Xa-hoi/Thu-tuong-ung-ho-phan-cap-phan-quyen-toi-da-cho-Thanh-pho-Ho-Chi-Minh-post179510.gd">
<img src="http://img.giaoduc.net.vn/w150/Uploaded/trinhphuc/2017_09_06/thu_tuong_1.jpg" alt="Thủ tướng ủng hộ phân cấp, phân quyền tối đa cho Thành phố Hồ Chí Minh" />
</a>
</p>
<h2>
<a href="/Xa-hoi/Thu-tuong-ung-ho-phan-cap-phan-quyen-toi-da-cho-Thanh-pho-Ho-Chi-Minh-post179510.gd">Thủ tướng ủng hộ phân cấp, phân quyền tối đa cho Thành phố Hồ Chí Minh</a>
</h2>
</article>

<article class="featured ">
<p class="thumb">
<a href="/Giao-duc-24h/Can-khuyen-khich-doanh-nghiep-tham-gia-sau-vao-cong-tac-dao-tao-post179515.gd">
<img src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_09_06/PTTg_Vu_Duc_Dam_dao_tao_nhan_luc_du_lich.jpg" alt="Cần khuyến khích doanh nghiệp tham gia sâu vào công tác đào tạo" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Can-khuyen-khich-doanh-nghiep-tham-gia-sau-vao-cong-tac-dao-tao-post179515.gd">Cần khuyến khích doanh nghiệp tham gia sâu vào công tác đào tạo</a>
</h2>
</article>

</section>

<div class="ads">
<!-- giaoduc.net.vn_300x250 -->
<ins class="adsbygoogle"
style="display: inline-block; width: 300px; height: 250px"
data-ad-client="ca-pub-0712088132312852"
data-ad-slot="8347221911"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="mostread-origin" class="mostread-right ">

<section class="article-list">
<header>

<a href="/mostread.gd">Đọc nhiều</a>

</header>
<div class="slim-scroll">

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Dai-hoc-Y-va-Ngoai-thuong-chi-la-truong-trung-binh-trong-bang-xep-hang-49-post179511.gd">Đại học Y và Ngoại thương chỉ là trường trung bình trong bảng xếp hạng 49</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Quoc-te/2-thuong-tuong-uy-vien-quan-uy-trung-uong-bi-loai-khoi-danh-sach-du-Dai-hoi-19-post179501.gd">2 thượng tướng ủy viên quân ủy trung ương bị loại khỏi danh sách dự Đại hội 19</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Cach-an-mac-cua-thay-co-giao-anh-huong-khong-nho-den-hoc-tro-post179472.gd">Cách ăn mặc của thày cô giáo ảnh hưởng không nhỏ đến học trò</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Quoc-te/Trung-Quoc-du-My-lao-vao-Dong-Bac-A-am-tham-kiem-toa-Bien-Dong-post179505.gd">Trung Quốc dụ Mỹ lao vào Đông Bắc Á, âm thầm kiềm tỏa Biển Đông?</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Tai-sao-Dai-hoc-Ngoai-thuong-Y-Ha-Noi-chi-duoc-xep-hang-trung-binh-post179517.gd">Tại sao Đại học Ngoại thương, Y Hà Nội chỉ được xếp hạng trung bình?</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Can-sua-Thong-tu-55-cam-han-thu-hoi-phi-phu-huynh-hoc-sinh-duoi-moi-hinh-thuc-post179447.gd">Cần sửa Thông tư 55, cấm hẳn thu hội phí phụ huynh học sinh dưới mọi hình thức</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Ban-doc/Thi-hanh-an-Yen-Chau-vuot-mat-Truong-ban-chi-dao-no-nuc-di-cuong-che-nha-dan-post179490.gd">Thi hành án Yên Châu vượt mặt Trưởng ban chỉ đạo, nô nức đi cưỡng chế nhà dân</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Ban-doc/Phu-huynh-than-troi-truoc-nhung-khoan-thu-vo-ly-cua-truong-Chuc-Son-A-post179495.gd">Phụ huynh than trời trước những khoản thu vô lý của trường Chúc Sơn A</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Can-benh-mon-gi-khong-thi-thi-khong-hoc-can-lieu-thuoc-manh-post179451.gd">"Căn bệnh" môn gì không thi thì không học cần liều thuốc mạnh</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Tam-su-cua-thay-giao-cap-2-gui-thay-co-cap-1-ve-hoc-sinh-chu-nhu-ga-boi-post179506.gd">Tâm sự của thầy giáo cấp 2 gửi thày cô cấp 1 về học sinh "chữ như gà bới"</a>
</h2>
</article>

</div>
</section>

</div>

<div class="ads">
<div class="fb-like-box" data-href="https://www.facebook.com/baogiaoducvn" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
</div>


<section class="topic-skin1 ">
<header><a href="/chu-de/Doi-moi-giao-duc-Dai-hoc/1317.gd" title="Đổi mới giáo dục Đại học">Đổi mới giáo dục Đại học</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Giao-duc-24h/Tai-sao-Dai-hoc-Ngoai-thuong-Y-Ha-Noi-chi-duoc-xep-hang-trung-binh-post179517.gd">
<img height="168" src="http://img.giaoduc.net.vn/w300/Uploaded/thuylinh/2017_09_07/TSHung.jpg" alt="Tại sao Đại học Ngoại thương, Y Hà Nội chỉ được xếp hạng trung bình?" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Tai-sao-Dai-hoc-Ngoai-thuong-Y-Ha-Noi-chi-duoc-xep-hang-trung-binh-post179517.gd">Tại sao Đại học Ngoại thương, Y Hà Nội chỉ được xếp hạng trung bình?</a>
</h2>
<p class="summary">(GDVN) - Thứ hạng cao chủ yếu đến từ thành tích về công bố quốc tế, phản ánh thành quả của chính sách đầu tư và khuyến khích xuất bản của các cơ sở giáo dục đại học.</p>
</article>


<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Dai-hoc-Y-va-Ngoai-thuong-chi-la-truong-trung-binh-trong-bang-xep-hang-49-post179511.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2017_09_06/1.jpg" alt="Đại học Y và Ngoại thương chỉ là trường trung bình trong bảng xếp hạng 49" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Dai-hoc-Y-va-Ngoai-thuong-chi-la-truong-trung-binh-trong-bang-xep-hang-49-post179511.gd">Đại học Y và Ngoại thương chỉ là trường trung bình trong bảng xếp hạng 49</a>
</h2>
</article>

<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Khi-khong-con-la-nha-giao-co-phai-tra-lai-hoc-ham-giao-su-pho-giao-su-post179484.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_09_06/hinh_minh_hoa.JPG" alt="Khi không còn là nhà giáo có phải trả lại học hàm giáo sư, phó giáo sư?" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Khi-khong-con-la-nha-giao-co-phai-tra-lai-hoc-ham-giao-su-pho-giao-su-post179484.gd">Khi không còn là nhà giáo có phải trả lại học hàm giáo sư, phó giáo sư?</a>
</h2>
</article>

</section>



<section class="topic-skin1 ">
<header><a href="/chu-de/Giao-duc-pho-thong-moi/1304.gd" title="Giáo dục phổ thông mới">Giáo dục phổ thông mới</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Giao-duc-24h/Ngay-khai-giang-dau-tien-cua-thay-va-tro-truong-Everest-post179445.gd">
<img height="168" src="http://img.giaoduc.net.vn/w300/Uploaded/thuylinh/2017_09_04/gdvn_0.jpg" alt="Ngày khai giảng đầu tiên của thầy và trò trường Everest" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Ngay-khai-giang-dau-tien-cua-thay-va-tro-truong-Everest-post179445.gd">Ngày khai giảng đầu tiên của thầy và trò trường Everest</a>
</h2>
<p class="summary">(GDVN) - Sáng nay (5/9), thầy và trò trường Tiểu học và Trung học cơ sở Everest long trọng tổ chức lễ khai giảng năm học đầu tiên của nhà trường. 
</p>
</article>


<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Toan-van-phat-bieu-khai-giang-nam-hoc-moi-cua-Chu-tich-nuoc-Tran-Dai-Quang-post179456.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/trinhphuc/2017_09_05/CTN_viet_luu_but_1.jpg" alt="Toàn văn phát biểu khai giảng năm học mới của Chủ tịch nước Trần Đại Quang" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Toan-van-phat-bieu-khai-giang-nam-hoc-moi-cua-Chu-tich-nuoc-Tran-Dai-Quang-post179456.gd">Toàn văn phát biểu khai giảng năm học mới của Chủ tịch nước Trần Đại Quang</a>
</h2>
</article>

<article class="picture">
<p class="thumb">
<a href="/Giao-duc-24h/Thay-tro-Truong-Tieu-hoc-Thinh-Quang-tung-bung-khai-giang-nam-hoc-moi-post179452.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/trinhphuc/2017_09_05/khaigiang5.jpg" alt="Thầy trò Trường Tiểu học Thịnh Quang tưng bừng khai giảng năm học mới!" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Thay-tro-Truong-Tieu-hoc-Thinh-Quang-tung-bung-khai-giang-nam-hoc-moi-post179452.gd">Thầy trò Trường Tiểu học Thịnh Quang tưng bừng khai giảng năm học mới!</a>
</h2>
</article>

</section>



<section class="topic-skin1 ">
<header><a href="/chu-de/Thi-Quoc-gia-2017/1318.gd" title="Thi Quốc gia 2017">Thi Quốc gia 2017</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Giao-duc-24h/Hai-phuong-an-to-chuc-bai-thi-to-hop-trong-ky-thi-quoc-gia-2018-post179369.gd">
<img height="168" src="http://img.giaoduc.net.vn/w300/Uploaded/thuylinh/2017_08_31/to_hop.jpg" alt="Hai phương án tổ chức bài thi tổ hợp trong kỳ thi quốc gia 2018" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Hai-phuong-an-to-chuc-bai-thi-to-hop-trong-ky-thi-quoc-gia-2018-post179369.gd">Hai phương án tổ chức bài thi tổ hợp trong kỳ thi quốc gia 2018</a>
</h2>
<p class="summary">(GDVN) - Bộ Giáo dục và Đào tạo đề nghị các hiệu trưởng trực tiếp cho ý kiến về việc tổ chức bài thi tổ hợp, chọn một trong hai phương án.
</p>
</article>


<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Thay-Do-Tan-Ngoc-xin-dung-thay-doi-cai-cach-thi-cu-nua-post179177.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocbich/2017_08_23/thiqg_1.jpg" alt="Thầy Đỗ Tấn Ngọc: xin đừng thay đổi, cải cách thi cử nữa!" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Thay-Do-Tan-Ngoc-xin-dung-thay-doi-cai-cach-thi-cu-nua-post179177.gd">Thầy Đỗ Tấn Ngọc: xin đừng thay đổi, cải cách thi cử nữa!</a>
</h2>
</article>

<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Giao-su-Tong-Chu-bien-hien-ke-cuu-van-chat-luong-nganh-su-pham-post179095.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2017_08_19/GSNM_Thuyet.jpg" alt="Giáo sư Tổng Chủ biên hiến kế cứu vãn chất lượng ngành sư phạm" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Giao-su-Tong-Chu-bien-hien-ke-cuu-van-chat-luong-nganh-su-pham-post179095.gd">Giáo sư Tổng Chủ biên hiến kế cứu vãn chất lượng ngành sư phạm</a>
</h2>
</article>

</section>



<section class="topic-skin1 ">
<header><a href="/chu-de/Cam-day-them/1319.gd" title="Cấm dạy thêm">Cấm dạy thêm</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Giao-duc-24h/2-truong-trung-hoc-pho-thong-o-Thanh-pho-Ho-Chi-Minh-bi-thanh-tra-day-them-post179125.gd">
<img height="168" src="http://img.giaoduc.net.vn/w300/Uploaded/vietdung/2017_08_21/daythemHiepThanh.jpg" alt="2 trường trung học phổ thông ở Thành phố Hồ Chí Minh bị thanh tra dạy thêm" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/2-truong-trung-hoc-pho-thong-o-Thanh-pho-Ho-Chi-Minh-bi-thanh-tra-day-them-post179125.gd">2 trường trung học phổ thông ở Thành phố Hồ Chí Minh bị thanh tra dạy thêm</a>
</h2>
<p class="summary">(GDVN) - Trong năm học 2016 – 2017, Sở Giáo dục và Đào tạo Thành phố Hồ Chí Minh đã tổ chức thanh tra 2 trường trung học phổ thông về hoạt động dạy thêm học thêm.</p>
</article>


<article class="">
<p class="thumb">
<a href="/Ban-doc/Lai-xuat-hien-them-Trung-tam-co-day-them-tieu-hoc-tren-dia-ban-quan-Tan-Binh-post178867.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/vietdung/2017_08_10/daythemNetHoa3.jpg" alt="Lại xuất hiện thêm Trung tâm có dạy thêm tiểu học trên địa bàn quận Tân Bình" /></a>
</p>
<h2>
<a href="/Ban-doc/Lai-xuat-hien-them-Trung-tam-co-day-them-tieu-hoc-tren-dia-ban-quan-Tan-Binh-post178867.gd">Lại xuất hiện thêm Trung tâm có dạy thêm tiểu học trên địa bàn quận Tân Bình</a>
</h2>
</article>

<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Bo-giao-duc-yeu-cau-cham-dut-day-them-hoc-them-day-chu-truoc-khi-vao-lop-1-post178723.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2017_08_05/Bo_truong_Nha_1.jpg" alt="Bộ giáo dục yêu cầu chấm dứt dạy thêm học thêm, dạy chữ trước khi vào lớp 1" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Bo-giao-duc-yeu-cau-cham-dut-day-them-hoc-them-day-chu-truoc-khi-vao-lop-1-post178723.gd">Bộ giáo dục yêu cầu chấm dứt dạy thêm học thêm, dạy chữ trước khi vào lớp 1</a>
</h2>
</article>

</section>



<section class="topic-skin1 ">
<header><a href="/chu-de/Dai-hoc-loi-nhuanphi-loi-nhuan/1285.gd" title="Đại học lợi nhuận-phi lợi nhuận">Đại học lợi nhuận-phi lợi nhuận</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Giao-duc-24h/Thu-ky-Y-khoa-Tro-thu-dac-luc-cua-doi-ngu-bac-si-post179433.gd">
<img height="168" src="http://img.giaoduc.net.vn/w300/Uploaded/vietdung/2017_09_03/Thukyykhoa.JPG" alt="Thư ký Y khoa: Trợ thủ đắc lực của đội ngũ bác sĩ" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Thu-ky-Y-khoa-Tro-thu-dac-luc-cua-doi-ngu-bac-si-post179433.gd">Thư ký Y khoa: Trợ thủ đắc lực của đội ngũ bác sĩ</a>
</h2>
<p class="summary">(GDVN) - Thư ký Y khoa đảm nhiệm các công việc như tiếp nhận, tạo hồ sơ bệnh án điện tử, ghi chép toa thuốc, lên lịch hẹn khám chữa bệnh, giải đáp thắc mắc hành chính.</p>
</article>


<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Cao-dang-Hoa-Sen-Sinh-vien-vung-nghe--De-dang-lap-nghiep-post179375.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/vietdung/2017_08_31/bai_1hinh_1.JPG" alt="Cao đẳng Hoa Sen: Sinh viên vững nghề - Dễ dàng lập nghiệp" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Cao-dang-Hoa-Sen-Sinh-vien-vung-nghe--De-dang-lap-nghiep-post179375.gd">Cao đẳng Hoa Sen: Sinh viên vững nghề - Dễ dàng lập nghiệp</a>
</h2>
</article>

<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Truong-Dai-hoc-Hoa-Sen-thong-bao-xet-tuyen-nguyen-vong-bo-sung-dot-2-post179173.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/vietdung/2017_08_23/tuyensinhtuvanHSU.jpg" alt="Trường Đại học Hoa Sen thông báo xét tuyển nguyện vọng bổ sung đợt 2" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Truong-Dai-hoc-Hoa-Sen-thong-bao-xet-tuyen-nguyen-vong-bo-sung-dot-2-post179173.gd">Trường Đại học Hoa Sen thông báo xét tuyển nguyện vọng bổ sung đợt 2</a>
</h2>
</article>

</section>



<section class="topic-skin1 ">
<header><a href="/chu-de/Tieng-dan/1262.gd" title="Tiếng dân">Tiếng dân</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Ban-doc/Thi-hanh-an-Yen-Chau-vuot-mat-Truong-ban-chi-dao-no-nuc-di-cuong-che-nha-dan-post179490.gd">
<img height="168" src="http://img.giaoduc.net.vn/w300/Uploaded/tranviet/2017_09_06/GDVN_anh_cuong_che_vu_Yen_Chaujpg.jpg" alt="Thi hành án Yên Châu vượt mặt Trưởng ban chỉ đạo, nô nức đi cưỡng chế nhà dân" />
</a>
</p>
<h2>
<a href="/Ban-doc/Thi-hanh-an-Yen-Chau-vuot-mat-Truong-ban-chi-dao-no-nuc-di-cuong-che-nha-dan-post179490.gd">Thi hành án Yên Châu vượt mặt Trưởng ban chỉ đạo, nô nức đi cưỡng chế nhà dân</a>
</h2>
<p class="summary">(GDVN) - Chưa được sự đồng ý của cấp ủy, ban chỉ đạo thi hành án nhưng Thi hành án Yên Châu vẫn nô nức tổ chức cưỡng chế dẫn đến việc người dân khiếu kiện khắp nơi.</p>
</article>


<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Ngoi-nham-hoi-dong-co-khac-nao-Thay-boi-xem-voi-post179335.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/trinhphuc/2017_08_30/vien_khoa_hoc.jpg" alt="Ngồi nhầm hội đồng có khác nào... &quot;Thầy bói xem voi&quot;" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Ngoi-nham-hoi-dong-co-khac-nao-Thay-boi-xem-voi-post179335.gd">Ngồi nhầm hội đồng có khác nào... "Thầy bói xem voi"</a>
</h2>
</article>

<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Giam-doc-So-Giao-duc-Vinh-Phuc-Dieu-chuyen-nhan-vien-thi-de-bo-tri-can-bo-kho-post179254.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/trinhphuc/2017_08_26/hoangminhquangiaoducnetvn.jpg" alt="Giám đốc Sở Giáo dục Vĩnh Phúc: Điều chuyển nhân viên thì dễ, bố trí cán bộ khó" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Giam-doc-So-Giao-duc-Vinh-Phuc-Dieu-chuyen-nhan-vien-thi-de-bo-tri-can-bo-kho-post179254.gd">Giám đốc Sở Giáo dục Vĩnh Phúc: Điều chuyển nhân viên thì dễ, bố trí cán bộ khó</a>
</h2>
</article>

</section>




<div class="ads">
<!-- giaoduc.net.vn_300x600 -->
<ins class="adsbygoogle"
style="display: inline-block; width: 300px; height: 600px"
data-ad-client="ca-pub-0712088132312852"
data-ad-slot="2676879914"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div id="mostread-copy" class="mostread-right croll-top2"></div>

</div>
</section>

</div>

<footer id="footer">
<nav>
<div class="mainnav">
<ul>
<li class=''><a
href="/"><span class="sprite home-icon"></span>Trang chủ</a> </li>

<li class="parent active">
<a href="/Giao-duc-24h/5.gd">Giáo dục 24h</a>
</li>

<li class="parent ">
<a href="/Xa-hoi/15.gd">Xã hội</a>
</li>

<li class="parent ">
<a href="/Quoc-te/16.gd">Quốc tế</a>
</li>

<li class="parent ">
<a href="/Goc-nhin/447.gd">Góc nhìn</a>
</li>

<li class="parent ">
<a href="/Ban-doc/24.gd">Bạn đọc</a>
</li>

<li class="parent ">
<a href="/Kinh-te/13.gd">Kinh tế</a>
</li>

<li class="parent ">
<a href="/Du-hoc/272.gd">Du học</a>
</li>

<li class="parent ">
<a href="/Suc-khoe/11.gd">Sức khỏe</a>
</li>

<li class="parent ">
<a href="/Van-hoa/20.gd">Văn hóa</a>
</li>

</ul>
</div>
<div class="subnav">
<ul>
<li><a id="ads">QUẢNG CÁO</a></li>
<li>|</li>
<li><a href="/mostrecent.gd">TIN MỚI</a></li>
<li>|</li>
<li><a href="/mostread.gd">TIN ĐỌC NHIỀU</a></li>
</ul>
</div>
</nav>
<p class="logo">
<a href="/" title="Báo Điện tử Giáo dục Việt Nam"></a>
</p>
<div class="info">
<p>
<b>© Báo Điện tử Giáo dục Việt Nam - Tầng 6, Tòa nhà 25T1, Khu N05, đường Hoàng Đạo Thúy, Trung Hòa, Cầu Giấy, Hà Nội.</b>
</p>
<p>
Cơ quan chủ quản: <b>Hiệp hội các Trường đại học, cao đẳng Việt Nam</b>. Giấy phép: <b>748/GP-BTTTT</b> cấp ngày 17/05/2011.
<br/>
Giấy phép gia hạn số: 112/GP-BTTTT, cấp ngày 09/3/2016.
</p>
<p>
Tổng Biên tập: <b>Nguyễn Tiến Bình</b>. Phó Tổng Biên tập:<b> Đào Ngọc Tước</b>.
</p>
<p>
Đường dây nóng: 0938.766.888 - 043.5569666; 043.5569777, Email: <a target="_blank" href="mailto:toasoan@giaoduc.net.vn">toasoan@giaoduc.net.vn</a>
</p>
<p>
Chỉ được phát hành lại thông tin từ website này khi có sự đồng ý bằng văn bản của
Báo Điện tử Giáo dục Việt Nam.
</p>
<p>
<a class="powered" href="http://www.baomoi.com">Báo Điện tử Giáo Dục Việt Nam được phát triển bởi ePi Technologies</a>.
</p>
</div>
</footer>
<div id="adsdialog" style="display: none" title="Báo giá quảng cáo trên Báo Điện tử Giáo dục Việt Nam">
<p>
Liên hệ: Phòng Quảng cáo - <b>Báo Điện tử Giáo dục Việt Nam</b>
<br />
- Tầng 6 Tòa 25T1, khu NO5, đường Hoàng Đạo Thúy, Cầu Giấy, Hà Nội
<br />
- Điện thoại: 04.3556.9666 ; 04 3556 9777
<br />
Email: <a href="mailto:hongnhung@giaoduc.net.vn">hongnhung@giaoduc.net.vn</a> . DĐ: <b>0947304568</b> (Ms: Hồng Nhung).
</p>
</div>
</div>
<script src="/js/init.js?v=121.0.6407.34234" type="text/javascript"></script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct: "2UELh1awVK00W/", domain: "giaoduc.net.vn", dynamic: true };
(function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
<img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2UELh1awVK00W/" style="display: none" height="1" width="1" alt="" />
</noscript>
<!-- End Alexa Certify Javascript -->
</body>
</html>
