
<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
<head id="ctl00_Head1" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<script type="text/javascript">
var userAgent = navigator.userAgent.toLowerCase();
if (!/wap=0/i.test(document.cookie) && !/wap=1/i.test(document.cookie) && (/iphone/i.test(userAgent) || (/android/i.test(userAgent) && /mobile/i.test(userAgent)))) {
document.cookie = 'wap=1; path=/';
window.location.reload(true);
}
</script>
<!-- General Site Info Tags -->
<title>
	Từ "dấu ấn" tân Thứ trưởng tới kỳ vọng Bộ Giáo dục kiến tạo - phục vụ - Giáo dục 24h - giaoduc.net.vn
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="Content-Script-Type" content="text/javascript" /><meta property="fb:app_id" content="164228616928969" /><meta name="author" content="giaoduc.net.vn" /><meta http-equiv="content-language" content="vi" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><meta id="ctl00_Meta1" name="description" content="Báo điện tử Giáo dục Việt Nam, cập nhật tin tức mới và nóng nhất về Đời sống Xã hội, Kinh tế, Pháp luật, Giáo dục, Thế giới, Văn hóa, Công nghệ và nhiều lĩnh vực khác…" /><meta id="ctl00_Meta2" name="keywords" content="Giáo dục Việt Nam, GDVN, giáo dục, Vietnam Education, Đại học, Cao đẳng, du học, tuyển sinh, chấm điểm trường, tin tức, phóng sự, khám phá, vũ khí, tiêu dùng, dạy con, giải trí, thể thao" /><meta name="robots" content="index,follow" /><meta name="googlebot" content="NOODP,index,follow" />
<script src="/js/ga.js" type="text/javascript"></script>

<meta property="og:type" content="article" />
<meta property="og:title" itemprop="headline" content="Từ &quot;dấu ấn&quot; tân Thứ trưởng tới kỳ vọng Bộ Giáo dục kiến tạo - phục vụ" />
<meta property="og:description" content="(GDVN) - Với một hệ thống tham mưu, giúp việc đồ sộ như vậy nhưng việc điều hành chỉ đạo của Bộ Giáo dục và Đào tạo lại “vất vả” và “lúng túng” thế? " />
<meta property="og:url" content="http://giaoduc.net.vn/gdvn-post180557.gd" />
<meta property="og:image" itemprop="thumbnailUrl" content="http://img.giaoduc.net.vn/Uploaded/doanphuc/2017_10_20/hinh_minh_hoa.JPG" />

<meta property="article:tag" content="thứ trưởng Nguyễn Hữu Độ"/>

<meta property="article:tag" content="công văn"/>

<meta property="article:tag" content="hiểu nhầm"/>

<meta property="article:tag" content="Bộ Giáo dục"/>

<meta property="article:tag" content="VNEN"/>

<meta property="article:tag" content="đổi mới giáo dục"/>

<meta property="article:tag" content="sách giáo khoa"/>

<meta property="article:tag" content="tích hợp"/>

<meta property="article:tag" content="Nguyễn Trọng Bình"/>

<meta itemprop="headline" content="Từ &quot;dấu ấn&quot; tân Thứ trưởng tới kỳ vọng Bộ Giáo dục kiến tạo - phục vụ" />
<meta itemprop="image" src="http://img.giaoduc.net.vn/Uploaded/doanphuc/2017_10_20/hinh_minh_hoa.JPG" />
<meta itemprop="url" content="http:///Giao-duc-24h/Tu-dau-an-tan-Thu-truong-toi-ky-vong-Bo-Giao-duc-kien-tao--phuc-vu-post180557.gd" />
<meta property="article:publisher" content="https://www.facebook.com/baogiaoducvn" />
<meta property="article:published_time" itemprop="datePublished" content="2017-10-21" />
<meta itemprop="genre" content="News" />
<meta property="article:section" content="Giáo dục 24h" />

<!-- scripts -->
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery-ui-1.10.4.min.js" type="text/javascript"></script>
<script src="/js/jquery.cookie.js" type="text/javascript"></script>
<script src="/js/jquery.validate.js" type="text/javascript"></script>
<script src="/js/jquery.slimscroll.min.js" type="text/javascript"></script>
<script src="/js/fancybox/jquery.fancybox.js" type="text/javascript"></script>
<script src="/js/espebanner.js" type="text/javascript"></script>
<script src="/js/web.js?v=121.0.6407.34234" type="text/javascript"></script>
<!-- css -->
<link href="/styles/reset.css" rel="stylesheet" type="text/css" />
<link href="/styles/jquery-ui.css" rel="stylesheet" type="text/css" />
<link href="/styles/web.css?version=1.2.1.0.6407.34234" rel="stylesheet" type="text/css" />
<link href="/js/fancybox/jquery.fancybox.css" rel="stylesheet" type="text/css" />

<!-- GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-22871272-1']);
_gaq.push(['_trackPageview']);
(function () {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<meta http-equiv="REFRESH" content="1800" />
<link rel="canonical" href="http://giaoduc.net.vn/Giao-duc-24h/Tu-dau-an-tan-Thu-truong-toi-ky-vong-Bo-Giao-duc-kien-tao--phuc-vu-post180557.gd" />
</head>
<body>
<script type="text/javascript">$('body').append($('<img>', { 'width': 1,'height': 1,'src': 'http://log.giaoduc.net.vn/Counter.aspx?key=all&prm=&rand=' + Math.random()}).css('position', 'absolute').css('visibility', 'hidden'));</script>

<script type="text/javascript">$('body').append($('<img>', { 'width': 1,'height': 1,'src': 'http://log.giaoduc.net.vn/Counter.aspx?key=story&prm=180557&rand=' + Math.random()}).css('position', 'absolute').css('visibility', 'hidden'));</script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.7";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="wrapper">
<div id="notification"></div>

<header id="header">
<p class="logo">
<a href="/" title="Báo Giáo dục Việt Nam"></a>
</p>
<div class="banner">
<div class="ads">
<div><img src="/Uploaded/Ads/_2013/TrungHieu/Banner-QC-Mobile_364x90.gif" height="89" width="363" border="0" /></div>
</div>
<div class="ads">
<div><img src="/Uploaded/Ads/_2013/TrungHieu/Banner-QC-Mobile_342x75_5.gif" height="89" width="363" border="0" /></div>
</div>
</div>
</header>


<nav>
<div class="mainnav">
<ul>
<li class=''><a
href="/"><span class="sprite home-icon"></span>Trang chủ</a> </li>

<li class="parent active">
<a href="/Giao-duc-24h/5.gd">Giáo dục 24h</a>

<ul>

<li ><a href="/Tin-Hiep-hoi/451.gd">
Tin Hiệp hội</a></li>

<li ><a href="/Chuyen-gia-Giao-duc/135.gd">
Chuyên gia Giáo dục</a></li>

<li ><a href="/Tuyen-sinh/128.gd">
Tuyển sinh</a></li>

<li ><a href="/Hoc-duong/132.gd">
Học đường</a></li>

<li ><a href="/Sua-doi-Luat-Giao-duc/452.gd">
Sửa đổi Luật Giáo dục</a></li>

<li ><a href="/Day-con/438.gd">
Dạy con</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Xa-hoi/15.gd">Xã hội</a>

<ul>

<li ><a href="/Phap-luat/417.gd">
Pháp luật</a></li>

<li ><a href="/Doi-song/141.gd">
Đời sống</a></li>

<li ><a href="/Doi-thoai-chinh-khach/302.gd">
Đối thoại chính khách</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Quoc-te/16.gd">Quốc tế</a>

<ul>

<li ><a href="/Giao-duc-Quoc-phong/32.gd">
Giáo dục Quốc phòng</a></li>

<li ><a href="/The-gioi-trong-ngay/142.gd">
Thế giới trong ngày</a></li>

<li ><a href="/Goc-nhin/306.gd">
Góc nhìn</a></li>

<li ><a href="/Tu-lieu/143.gd">
Tư liệu</a></li>

<li ><a href="/Bi-an--Chuyen-la/307.gd">
Bí ẩn - Chuyện lạ</a></li>

<li ><a href="/Xem--Nghe/308.gd">
Xem - Nghe</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Goc-nhin/447.gd">Góc nhìn</a>

</li>

<li class="parent ">
<a href="/Ban-doc/24.gd">Bạn đọc</a>

<ul>

<li ><a href="/Dieu-tra-don-thu/169.gd">
Điều tra đơn thư</a></li>

<li ><a href="/Tin-duong-day-nong/351.gd">
Tin đường dây nóng</a></li>

<li ><a href="/Nhip-cau-doc-gia/167.gd">
Nhịp cầu độc giả</a></li>

<li ><a href="/Ban-doc-viet/168.gd">
Bạn đọc viết</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Kinh-te/13.gd">Kinh tế</a>

<ul>

<li ><a href="/Thi-truong/147.gd">
Thị trường</a></li>

<li ><a href="/Nguoi-Viet-hang-Viet/149.gd">
Người Việt hàng Việt</a></li>

<li ><a href="/Bat-dong-san/347.gd">
Bất động sản</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Du-hoc/272.gd">Du học</a>

<ul>

<li ><a href="/Goc-Du-hoc-sinh/282.gd">
Góc Du học sinh</a></li>

<li ><a href="/Cac-nuoc-du-hoc/273.gd">
Các nước du học</a></li>

<li ><a href="/Hoc-bong/313.gd">
Học bổng</a></li>

<li ><a href="/Nhin-ra-the-gioi/316.gd">
Nhìn ra thế giới</a></li>

<li ><a href="/Thu-tuc/320.gd">
Thủ tục</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Suc-khoe/11.gd">Sức khỏe</a>

<ul>

<li ><a href="/Suc-khoe-360/153.gd">
Sức khỏe 360</a></li>

<li ><a href="/Chuyen-gia-Dinh-duong/409.gd">
Chuyên gia Dinh dưỡng</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Van-hoa/20.gd">Văn hóa</a>

<ul>

<li ><a href="/Goc-nhin-van-hoa/177.gd">
Góc nhìn văn hóa</a></li>
</ul>
</li>

<li class="cur-date">
Thứ Bảy, 21/10/2017
</li>
</ul>
</div>
<div class="subnav">
<ul>


<li >
<span><a href="/Tin-Hiep-hoi/451.gd">Tin Hiệp hội</a></span> </li>

<li >
<span><a href="/Chuyen-gia-Giao-duc/135.gd">Chuyên gia Giáo dục</a></span> </li>

<li >
<span><a href="/Tuyen-sinh/128.gd">Tuyển sinh</a></span> </li>

<li >
<span><a href="/Hoc-duong/132.gd">Học đường</a></span> </li>

<li >
<span><a href="/Sua-doi-Luat-Giao-duc/452.gd">Sửa đổi Luật Giáo dục</a></span> </li>

<li >
<span><a href="/Day-con/438.gd">Dạy con</a></span> </li>

</ul>
<div class="utils">
<div class="search">
<form name="search" id="searchbox">
<input class="txtsearch" type="text" value="Tìm kiếm" onblur="if(this.value=='') this.value='Tìm kiếm'" onfocus="if(this.value=='Tìm kiếm') this.value=''" id="search_keyword">
<button type="submit" class="butsearch"></button>
</form>
</div>
<a href="/RSS/Feed.aspx" class="sprite rss-icon"></a>
</div>
</div>
</nav>

<div class="inner-wrap">


<div class="clearfix"></div>

<link rel="stylesheet" type="text/css" href="/js/slick//slick.css" />
<script type="text/javascript" src="/js/slick/slick.min.js"></script>
<div class="slider">
<div class=" multiple-items">

<div>
<article class="">
<p class="thumb">
<a href="/Du-hoc/Chuyen-gia-giao-duc-New-Zealand-ke-ve-viec-day-chu-cho-tre-mam-non-post180426.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2017_10_15/bronwen_cowie_wamb.jpg" alt="Chuyên gia giáo dục New Zealand kể về việc dạy chữ cho trẻ mầm non" />
</a>
</p>
<h2>
<a href="/Du-hoc/Chuyen-gia-giao-duc-New-Zealand-ke-ve-viec-day-chu-cho-tre-mam-non-post180426.gd">Chuyên gia giáo dục New Zealand kể về việc dạy chữ cho trẻ mầm non</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Van-hoa/Tho-ninh-vo-cua-thay-Khanh-Van-post180513.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocbich/2017_10_18/ngayphunuvietnam.jpg" alt="Thơ nịnh vợ của thầy Khánh Văn" />
</a>
</p>
<h2>
<a href="/Van-hoa/Tho-ninh-vo-cua-thay-Khanh-Van-post180513.gd">Thơ nịnh vợ của thầy Khánh Văn</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Ban-doc/Dai-hoc-Thai-Nguyen-hua-suong-chua-cap-lai-bang-tot-nghiep-cho-sinh-vien-post180503.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/huuchi/2017_10_18/dhtn.jpg" alt="Đại học Thái Nguyên hứa suông, chưa cấp lại bằng tốt nghiệp cho sinh viên" />
</a>
</p>
<h2>
<a href="/Ban-doc/Dai-hoc-Thai-Nguyen-hua-suong-chua-cap-lai-bang-tot-nghiep-cho-sinh-vien-post180503.gd">Đại học Thái Nguyên hứa suông, chưa cấp lại bằng tốt nghiệp cho sinh viên</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Suc-khoe/Chay-de-thay-doi-chinh-minh-post180548.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocbich/2017_10_19/Hop_bao_ra_mat_giai_Marathon_Quoc_te_TPHCM_Techcombank_2017.jpg" alt="Chạy để… thay đổi chính mình" />
</a>
</p>
<h2>
<a href="/Suc-khoe/Chay-de-thay-doi-chinh-minh-post180548.gd">Chạy để… thay đổi chính mình</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Goc-nhin/Kien-quyet-nhung-cham-va-mieng-nhungdom-post180527.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_10_19/GDVN_truongtieuhoclexa.jpg" alt="“Kiên quyết nhúng chàm và miệng nhúng…đóm”" />
</a>
</p>
<h2>
<a href="/Goc-nhin/Kien-quyet-nhung-cham-va-mieng-nhungdom-post180527.gd">“Kiên quyết nhúng chàm và miệng nhúng…đóm”</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/De-xuat-bo-co-quan-chu-quan-xoa-cong-chuc-vien-chuc-trong-truong-dai-hoc-post180564.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/trinhphuc/2017_10_20/Phungxuannha.jpg" alt="Đề xuất bỏ cơ quan chủ quản, xóa công chức viên chức trong trường đại học" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/De-xuat-bo-co-quan-chu-quan-xoa-cong-chuc-vien-chuc-trong-truong-dai-hoc-post180564.gd">Đề xuất bỏ cơ quan chủ quản, xóa công chức viên chức trong trường đại học</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Kinh-te/10-dieu-kien-cap-giay-chung-nhan-kinh-doanh-bao-hanh-bao-duong-o-to-post180569.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_10_20/quydinhchungnhankinhdoanhbaoduongoto_giaoducnetvn.jpg" alt="10 điều kiện cấp giấy chứng nhận kinh doanh bảo hành, bảo dưỡng ô tô" />
</a>
</p>
<h2>
<a href="/Kinh-te/10-dieu-kien-cap-giay-chung-nhan-kinh-doanh-bao-hanh-bao-duong-o-to-post180569.gd">10 điều kiện cấp giấy chứng nhận kinh doanh bảo hành, bảo dưỡng ô tô</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Xa-hoi/Thuong-vu-Quoc-hoi-han-che-bao-chi-gay-hoang-mang-post180570.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/trinhphuc/2017_10_20/hanh_phuc.jpg" alt="Thường vụ Quốc hội hạn chế báo chí gây hoang mang" />
</a>
</p>
<h2>
<a href="/Xa-hoi/Thuong-vu-Quoc-hoi-han-che-bao-chi-gay-hoang-mang-post180570.gd">Thường vụ Quốc hội hạn chế báo chí gây hoang mang</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Quoc-te/Cang-thang-Nga--phuong-Tay-gia-tang-sau-cuoc-tap-tran-Zapat2017-post180582.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocbich/2017_10_20/Cuoc_tap_tran_Zapat2017.jpg" alt="Căng thẳng Nga - phương Tây gia tăng sau cuộc tập trận Zapat-2017" />
</a>
</p>
<h2>
<a href="/Quoc-te/Cang-thang-Nga--phuong-Tay-gia-tang-sau-cuoc-tap-tran-Zapat2017-post180582.gd">Căng thẳng Nga - phương Tây gia tăng sau cuộc tập trận Zapat-2017</a>
</h2>
</article>
</div>

</div>
</div>
<script>
$('.multiple-items').slick({
infinite: true,
slidesToShow: 3,
slidesToScroll: 3,
autoplay: true,
autoplaySpeed: 5000,
});
</script>

<section id="story">
<div class="content-wrap">

<div class="breadcrumbs">
<ul>
<li class="first">
<a id="ctl00_main_Breadcrumb1_hlParent" href="/Giao-duc-24h/5.gd">Giáo dục 24h</a>
</li>

</ul>
<a id="ctl00_main_Breadcrumb1_hlRss" class="sprite rss-icon" href="/Giao-duc-24h/5.rss"></a>

</div>


<section class="article-content">
<div class="content-left">

<section class="article-list">
<header>
Được quan tâm

</header>
<div class="slim-scroll">

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Bo-Giao-duc-va-Dao-tao-moi-chi-co-khau-du-dung-thi-Toan-tieng-Anh-qua-mang-post180522.gd">Bộ Giáo dục và Đào tạo mới chỉ có "khẩu dụ“ dừng thi Toán, tiếng Anh qua mạng?</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Bang-Thac-si-Tien-si-dao-tao-tu-xa-gan-mac-nuoc-ngoai-khong-duoc-cong-nhan-post180556.gd">Bằng Thạc sĩ, Tiến sĩ đào tạo từ xa gắn mác nước ngoài không được công nhận</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Co-khong-len-lop-thi-sai-ma-day-tiet-nao-cung-toi-nghiep-hoc-tro-post180491.gd">Cô không lên lớp thì sai, mà dạy tiết nào cũng tội nghiệp học trò</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/De-xuat-bo-co-quan-chu-quan-xoa-cong-chuc-vien-chuc-trong-truong-dai-hoc-post180564.gd">Đề xuất bỏ cơ quan chủ quản, xóa công chức viên chức trong trường đại học</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Co-Phuong-va-noi-tran-tro-70-sinh-vien-gioi-di-lam-cong-nhan-post180520.gd">Cô Phương và nỗi trăn trở 70% sinh viên giỏi đi làm công nhân</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Chi-dao-cua-Bo-ve-tich-hop-sach-giao-khoa-hien-hanh-chi-lam-giao-vien-them-roi-post180518.gd">Chỉ đạo của Bộ về tích hợp sách giáo khoa hiện hành chỉ làm giáo viên thêm rối</a>
</h2>
</article>

</div>
</section>

<div class="ads">
<!-- giaoduc.net.vn_160x600 -->
<ins class="adsbygoogle"
style="display: inline-block; width: 160px; height: 600px"
data-ad-client="ca-pub-0712088132312852"
data-ad-slot="8814487518"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="scroll-top">
<div class="stories-fly"></div>
</div>
</div>
<div class="content-right">
<article>
<header>
<h1 class="title cms-title" itemprop="name">Từ "dấu ấn" tân Thứ trưởng tới kỳ vọng Bộ Giáo dục kiến tạo - phục vụ</h1>
<p class="cate" itemprop="articleSection">Giáo dục 24h</p>
<p class="author">
<span class="cms-author">Nguyễn Trọng Bình</span>
</p>
<time itemprop="datePublished" class="cms-date">09:06 21/10/17</time>
<div class="utils">
<a href="javascript:sharelink('facebook');" title="Chia sẻ bài viết lên facebook"><span class="sprite fb-icon"></span></a>
<a href="/Utilities/Print.aspx?contentid=180557" target="_blank" title="Bản in"><span class="sprite print-icon"></span></a>
<a href="#comments">Thảo luận (0)</a>
</div>
<p class="summary cms-desc" itemprop="description">
(GDVN) - Với một hệ thống tham mưu, giúp việc đồ sộ như vậy nhưng việc điều hành chỉ đạo của Bộ Giáo dục và Đào tạo lại “vất vả” và “lúng túng” thế? 
</p>
</header>

<div class="relate">

<a href="/Giao-duc-24h/Chi-dao-cua-Bo-ve-tich-hop-sach-giao-khoa-hien-hanh-chi-lam-giao-vien-them-roi-post180518.gd">Chỉ đạo của Bộ về tích hợp sách giáo khoa hiện hành chỉ làm giáo viên thêm rối</a>

<a href="/Giao-duc-24h/Bo-Giao-duc-va-Dao-tao-moi-chi-co-khau-du-dung-thi-Toan-tieng-Anh-qua-mang-post180522.gd">Bộ Giáo dục và Đào tạo mới chỉ có "khẩu dụ“ dừng thi Toán, tiếng Anh qua mạng?</a>

<a href="/Giao-duc-24h/Bo-nhan-sai-sot-trong-chi-dao-khong-day-nhung-noi-dung-ngoai-sach-giao-khoa-post180478.gd">Bộ nhận sai sót trong chỉ đạo “không dạy những nội dung ngoài sách giáo khoa”</a>
</div>
<div class="body cms-body" itemprop="articleBody">
<p><em>LTS: Báo Điện tử Giáo dục Việt Nam nhận được bài viết mới của nhà giáo Nguyễn Trọng Bình từ Cần Thơ về đề tài làm sao xây dựng Bộ Giáo dục và đào tạo theo tinh thần kiến tạo - phục vụ của Chính phủ.</em></p>
<p><em>Tòa soạn trân trọng cảm ơn nhà giáo Nguyễn Trọng Bình và xin giới thiệu bài viết này đến quý bạn đọc. Văn phong và nội dung bài viết thể hiện góc nhìn, quan điểm của tác giả, tiêu đề bài viết do Tòa soạn đặt.</em></p>
<p><strong>1. “Dấu ấn” của tân Thứ trưởng<br />
</strong></p>
<p>Ngày 22 tháng 9 năm 2017, Thủ tướng Nguyễn Xuân Phúc ký quyết định điều động (quyết định 1438/QĐ-TTg), bổ nhiệm ông Nguyễn Hữu Độ làm Thứ trưởng Bộ Giáo dục và Đào tạo.&nbsp;&nbsp;</p>
<p>Như vậy là trong vòng chưa đầy một tháng kể từ ngày nhậm chức, ông tân Thứ trưởng cũng đã kịp thời <a href="http://giaoduc.net.vn/Tu-van-phap-luat/Chi-dao-moi-cua-Bo-ve-day-tich-hop-theo-chu-de-trong-chuong-trinh-hien-hanh-post180404.gd" target="_blank">ghi “dấu ấn” của mình trên cương vị mới bằng một công văn gây xôn xao dự luận</a>. [1]</p>
<p>Trên Báo Điện tử Giáo dục Việt Nam ngày 17/10/2017, <a href="http://giaoduc.net.vn/Giao-duc-24h/Mau-thuan-tu-duy-trong-chi-dao-cam-day-ngoai-noi-dung-sach-giao-khoa-post180464.gd" target="_blank">tác giả Nguyễn Quốc Vương&nbsp; đã có bài phân tích và bình luận về vấn đề này</a>.&nbsp;</p>
<p>Theo đó, Nguyễn Quốc Vương khẳng định, qua công văn trên cho thấy có một sự <em>“lúng túng”</em>, <em>“giằng xé”</em> và <em>“mâu thuẫn trong tư duy chỉ đạo”</em> của những người làm công tác quản lý và điều hành nền giáo dục nước nhà. [2]</p>
<p>
Cá nhân tôi cho đây là những nhận xét rất xác đáng, nhưng thực ra cũng không phải là vấn đề mới.&nbsp;</p>
<table class="picture">
    <tbody>
        <tr>
            <td class="pic"><img alt="" src="http://img.giaoduc.net.vn/w500/Uploaded/doanphuc/2017_10_20/hinh_minh_hoa.JPG" /></td>
        </tr>
        <tr>
            <td class="caption">Hình minh họa, nguồn: UPS Store Locater.</td>
        </tr>
    </tbody>
</table>
<p>Nói khác đi, sự <em>“mâu thuẫn”</em> này là biểu hiện rõ ràng nhất cho thấy một sự trì trệ trong tư duy và nhận thức của đội ngũ những người làm công tác quản lý vốn đã tồn tại từ nhiều lãnh đạo cơ quan này trước đó;&nbsp;</p>
<p>Đó là một trong những nguyên nhân cốt tử nhất gây nên sự trì trệ chung của nền giáo dục nước nhà hiện nay.&nbsp;</p>
<p>Không những vậy, đọc công văn của Thứ trưởng Nguyễn Hữu Độ, ngoài những điều anh Nguyễn Quốc Vương đã chỉ ra, cá nhân tôi thấy:</p>
<p>Dường như những người đứng đầu Bộ Giáo dục và Đào tạo chưa thực sự quan tâm đến thông điệp của Thủ tướng Nguyễn Xuân Phúc thời gian qua liên quan đến vấn đề xây dựng một <a href="http://giaoduc.net.vn/Kinh-te/Thu-tuong-Viet-Nam-quyet-tam-xay-dung-Chinh-phu-kien-tao-liem-chinh-post177154.gd" target="_blank">Chính phủ “kiến tạo và phục vụ”</a>. [3]</p>
<p>Điều này thể hiện rõ hơn nếu chúng ta so sánh với tinh thần làm việc của Bộ Công thương thời gian gần đây.&nbsp;</p>
<p>Tuy mọi việc vẫn còn “ở phía trước”, nhưng dù sao với việc rà soát và cho đến nay Bộ Công thương đã mạnh tay cắt giảm 675 điều kiện đầu tư, kinh doanh (gây khó cho các doanh nghiệp).</p>
<p>Ít nhiều điều này đã cho thấy quyết tâm của Bộ Công Thương trong vấn đề hiện thực hóa thông điệp xây dựng một “Chính phủ kiến tạo và phục vụ” của Thủ tướng Nguyễn Xuân Phúc. [4]</p>
<p>Trong khi đó, cho đến nay tinh thần này ở Bộ Giáo dục và Đào tạo có lẽ chỉ mới dừng lại ở việc <em>“cơ cấu”</em> và <em>“sắp xếp”</em> lại bộ máy từ chỗ có 27 (thời Bộ trưởng Phạm Vũ Luận) đơn vị trực thuộc xuống thành…26 mà thôi.&nbsp;</p>
<p>
Và thật lạ lùng làm sao, với một hệ thống tham mưu, giúp việc đồ sộ như vậy nhưng việc điều hành chỉ đạo của Bộ Giáo dục và Đào tạo lại <em>“vất vả”</em> và <em>“lúng túng”</em> thế?&nbsp;</p>
<p><strong>2. Các nhà quản lý giáo dục xin hãy chân thành và nghiêm túc “tự vấn” chính mình<br />
</strong></p>
<p>Công cuộc <a href="http://giaoduc.net.vn/tim-kiem/%C4%91%E1%BB%95i-m%E1%BB%9Bi%20c%C4%83n%20b%E1%BA%A3n%2C%20to%C3%A0n%20di%E1%BB%87n.gd" target="_blank">“đổi mới căn bản và toàn diện giáo dục”</a> nước nhà (đặc biệt là đổi mới chương trình và sách giáo khoa phổ thông) đang được gấp rút triển khai.&nbsp;</p>
<table class="notebox cms-relate nleft">
    <tbody>
        <tr>
            <td>
            <p><a href="http://giaoduc.net.vn/Giao-duc-24h/Thanh-bai-cua-chuong-trinh-moi-xin-dung-voi-da-trach-nhiem-xuong-cac-thay-co-post180398.gd" target="_blank"><img alt="" src="http://img.giaoduc.net.vn/w210/Uploaded/doanphuc/2017_10_14/giao_vien.jpg" /></a></p>
            <h2><a href="http://ahttp://giaoduc.net.vn/Giao-duc-24h/Thanh-bai-cua-chuong-trinh-moi-xin-dung-voi-da-trach-nhiem-xuong-cac-thay-co-post180398.gd" target="_blank">Thành bại của chương trình mới, xin đừng vội đá trách nhiệm xuống các thày cô</a></h2>
            </td>
        </tr>
    </tbody>
</table>
<p>
Thời gian qua có không ít ý kiến cho rằng sự thành hay bại của&nbsp; lần đổi mới này tất cả phụ thuộc vào đội ngũ các thầy cô giáo.&nbsp; </p>
<p>Tuy nhiên, qua vụ việc này, có thể thấy quan điểm trên hoàn toàn không có cơ sở để đứng vững.&nbsp;&nbsp;</p>
<p>Nên nhớ rằng, Thứ trưởng Nguyễn Hữu Độ - người trực tiếp ký công văn gây “hiểu nhầm” vừa qua vốn từng đảm nhiệm chức vụ Giám đốc Sở Giáo dục và đào tạo Hà Nội.&nbsp;</p>
<p>Nói điều này để thấy, dù có biện minh thế nào thì Bộ Giáo dục và Đào tạo cũng đã tự “phơi bày” một sự thật về những bất cập liên quan đến việc chỉ đạo và điều hành quản lý của mình.</p>
<p>Thời gian qua nổi cộm lên vấn đề <a href="http://giaoduc.net.vn/tim-kiem/t%C3%ADch-h%E1%BB%A3p%20th%E1%BB%8Bt%20ch%C3%B3.gd" target="_blank">dạy học theo quan điểm “tích hợp”</a> trong toàn bộ đề án “đổi mới chương trình giáo dục phổ thông” hiện nay. </p>
<p>Hay trước đó là những vấn đề liên quan đến mô hình dạy học VNEN…&nbsp;</p>
<p>Nếu như tôi nhớ không lầm thì khoảng hơn chục năm trở lại đây, một trong những nhiệm vụ quan trọng nhất mà Bộ Giáo dục và Đào tạo đặt ra trong toàn ngành là <em>“đổi mới công tác quản lý giáo dục các cấp"</em>.&nbsp;&nbsp;</p>
<p>Điều này cho thấy, không phải Bộ Giáo dục và Đào tạo không nhận ra những yếu kém trong lĩnh vực này.</p>
<p>Nhưng phải chăng cái khoảng cách giữa lời nói và hành động của những người triển khai và thực thi vấn đề này hiện vẫn còn rất xa.&nbsp;</p>
<p>Hay nói như hai câu thơ trong bài <em>“Khoảng cách giữa lời”</em> của nhà thơ Bằng Việt là:</p>
<p><em>“Biết làm sao vì ta quá nhiều lời<br />
Ngay ở chỗ lẽ ra, cần nói ngắn!”<br />
</em></p>
<p>Từ đây, thiết nghĩ những người đang nắm giữ vai trò và trọng trách này hãy nghiêm túc <em>“tự vấn” </em>lại bản thân mình.&nbsp;</p>
<p>Thật khó có thể chấp nhận chuyện với một bộ máy quản lý và điều hành đồ sộ thế kia nhưng khi có vấn đề <em>“trục trặc”</em> nào đó thì bảo do <em>“nhầm lẫn”</em>;&nbsp;</p>
<p>Hoặc không thì lại đổ hết lên đầu các thầy cô giáo – những người tuy có vai trò tối quan trọng trong hoạt động giáo dục nhưng trên thực tế chỉ là cái mắc xích cuối cùng, <em>"có tiếng mà không có miếng”</em>.</p>
<p>Nói cách khác, tôi cho rằng công cuộc đổi mới giáo dục nước nhà muốn thành công thì trước hết những người đứng đầu Bộ Giáo dục và Đào tạo cũng như các sở, phòng giáo dục địa phương, phải làm sao chứng minh được năng lực và tầm nhìn thực sự của bản thân để lấy lại niềm tin nơi xã hội.</p>
<p>Chính quý vị phải thể hiện rõ điều này trong vai trò tham mưu và giúp việc cho Thủ tướng nhằm hiện thực hóa thông điệp <em>“Chính phủ kiến tạo và phục vụ”</em>; </p>
<p>Chính quý vị phải làm sao tạo sự đồng thuận và <em>“tâm phục khẩu phục”</em> từ phía các thầy cô giáo.&nbsp;</p>
<p><strong>3. Thay lời kết<br />
</strong></p>
<p>Thời gian qua chúng ta đã nói quá nhiều về vấn đề <em>“đổi mới căn bản và toàn diện nền giáo dục”</em> nước nhà.&nbsp;</p>
<p>Có thể nói, từ chuyện nhỏ cho đến chuyện lớn không có vấn đề nào là không được mang ra mổ xẻ và “cày đi xới lại”. Tuy nhiên giáo dục nước nhà vẫn cứ mãi giẫm chân tại chỗ? Vì sao lại như vậy?&nbsp;</p>
<p>Mượn ý và lời của Tiến sĩ Alan Phan trong một bài viết trước đây (khi ông còn sống) tôi cho rằng, phải chăng vì chúng ta đang bị quá nhiều những <em>“lý thuyết”</em> cùng những <em>“thành kiến”</em> bủa vây?&nbsp;</p>
<p><em>“Trong khi đó, sự thật có thể vô cùng đơn giản đến độ không ai thực sự là là không biết giải pháp? Nhưng phải làm ngược lại với thói quen đã được uốn nắn?”<br />
</em></p>
<p><em>“Chúng ta bàn luận liên miên về những rào cản và thách thức ... Chúng ta có quá nhiều chìa khóa.&nbsp;&nbsp;<br />
</em></p>
<p><em>Nhưng ai sẽ là người chỉ đơn thuần hành động, đẩy cánh cửa mở rộng của thế giới”</em> thì cho đến bây giờ vẫn chưa/không tìm thấy? [6]</p>
<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; Cần Thơ, 18/10/2017<br />
------------<br />
Nguồn tham khảo:<br />
[1]: “Công văn số 4612/BGDĐT-GDTrH ngày 03 tháng 10 năm 2017 về việc hướng dẫn thực hiện chương trình giáo dục phổ thông hiện hành theo định hướng phát triển năng lực và phẩm chất cho học sinh từ năm học 2017 – 2018”. Xem tại: http://hcm.edu.vn/ke-hoach-chuong-trinh-hd/cong-van-so-4612bgddt-gdtrh-ngay-03-thang-10-nam-2017-ve-viec-huong-dan-thuc-hi-c41302-58647.aspx</p>
<p>[2]: “Mâu thuẫn trong tư duy cấm dạy ngoài nội dung sách giáo khoa”. Xem tại: http://giaoduc.net.vn/Giao-duc-24h/Mau-thuan-tu-duy-trong-chi-dao-cam-day-ngoai-noi-dung-sach-giao-khoa-post180464.gd</p>
<p>[3] “Thủ tướng: Sẽ là Chính phủ kiến tạo và phục vụ” . Xem tại: http://vneconomy.vn/thoi-su/thu-tuong-se-la-chinh-phu-kien-tao-va-phuc-vu-20160504105050759.htm</p>
<p>[4]: “Bộ Công thương quyết định cắt bỏ 675 điều kiện kinh doanh”. Xem tại: http://vietnamnet.vn/vn/kinh-doanh/dau-tu/bo-cong-thuong-quyet-dinh-cat-bo-675-dieu-kien-kinh-doanh-400116.html</p>
<p>[5]: “Thành bại của chương trình mới, xin đừng vội đá trách nhiệm xuống các thày cô”. Xem tại: http://giaoduc.net.vn/Giao-duc-24h/Thanh-bai-cua-chuong-trinh-moi-xin-dung-voi-da-trach-nhiem-xuong-cac-thay-co-post180398.gd</p>
<p>[6]: “Cánh cửa mở rộng của thế giới?. Xem tại: ttp://www.gocnhinalan.com/blog-cua-alan-va-bca/cnh-ca-rng-ca-gii.html</p>
</div>
<div class="source">Nguyễn Trọng Bình</div>
<div class="ads" align="center">
<!-- giaoduc.net.vn_490x280_chanbaiviet -->
<ins class="adsbygoogle"
style="display: inline-block; width: 490px; height: 280px"
data-ad-client="ca-pub-0712088132312852"
data-ad-slot="9468792311"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="social">
<div class="fb-like-box" data-width="250" data-href="https://www.facebook.com/baogiaoducvn" data-colorscheme="light" data-show-faces="false" data-header="false" data-stream="false" data-show-border="false"></div>
<div class="fb-like" data-height="20" data-href="http://giaoduc.net.vn/gdvn-post180557.gd" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>
<section class="tags">
<header>
Từ khóa :
</header>

<a href="/tag/th%e1%bb%a9-tr%c6%b0%e1%bb%9fng-Nguy%e1%bb%85n-H%e1%bb%afu-%c4%90%e1%bb%99.gd" title="thứ trưởng Nguyễn Hữu Độ" itemprop="keywords">
thứ trưởng Nguyễn Hữu Độ</a>
, 
<a href="/tag/c%c3%b4ng-v%c4%83n.gd" title="công văn" itemprop="keywords">
công văn</a>
, 
<a href="/tag/hi%e1%bb%83u-nh%e1%ba%a7m.gd" title="hiểu nhầm" itemprop="keywords">
hiểu nhầm</a>
, 
<a href="/tag/B%e1%bb%99-Gi%c3%a1o-d%e1%bb%a5c.gd" title="Bộ Giáo dục" itemprop="keywords">
Bộ Giáo dục</a>
, 
<a href="/tag/VNEN.gd" title="VNEN" itemprop="keywords">
VNEN</a>
, 
<a href="/tag/%c4%91%e1%bb%95i-m%e1%bb%9bi-gi%c3%a1o-d%e1%bb%a5c.gd" title="đổi mới giáo dục" itemprop="keywords">
đổi mới giáo dục</a>
, 
<a href="/tag/s%c3%a1ch-gi%c3%a1o-khoa.gd" title="sách giáo khoa" itemprop="keywords">
sách giáo khoa</a>
, 
<a href="/tag/t%c3%adch-h%e1%bb%a3p.gd" title="tích hợp" itemprop="keywords">
tích hợp</a>
, 
<a href="/tag/Nguy%e1%bb%85n-Tr%e1%bb%8dng-B%c3%acnh.gd" title="Nguyễn Trọng Bình" itemprop="keywords">
Nguyễn Trọng Bình</a>

</section>

<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Báo Điện tử Giáo dục Việt Nam">
<meta itemprop="url" content="http://giaoduc.net.vn" />
</div>
<meta itemprop="wordCount" content="1707" />
<div itemscope itemtype="http://schema.org/WebPage">
<a itemprop="breadcrumb" href="http://giaoduc.net.vn">Báo Điện tử Giáo dục Việt Nam</a>

<a itemprop="breadcrumb" href="/Giao-duc-24h/5.gd">
Giáo dục 24h
</a>

</div>
<div itemscope itemtype="http://schema.org/Recipe">
<span itemprop="name">Từ "dấu ấn" tân Thứ trưởng tới kỳ vọng Bộ Giáo dục kiến tạo - phục vụ</span>
<img itemprop="image" src="http://img.giaoduc.net.vn/Uploaded/doanphuc/2017_10_20/hinh_minh_hoa.JPG" />
<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
<meta itemprop="ratingValue" content="5">
<meta itemprop="ratingCount" content="0">
</div>
</div>

</article>


</div>
</section>

<script type="text/javascript" src="/js/comment.js?v=1.12"></script>
<link type="text/css" rel="stylesheet" href="/styles/comment.css">
<div class="clearfix"></div>
<a id="comments"></a>
<div class="cmt-container" cid="180557">
<div class="cmt-container-story">
<div class="cmt-new-btn">
Viết bình luận của bạn về bài viết này ...
</div>
<form class="cmt-new-form" id="commentForm">
<div class="inner-wrap">
<textarea class="cmt-comment" placeholder="Hãy sử dụng tiếng Việt có dấu, tối thiểu 20 ký tự và tối đa 1500 ký tự." minlength="20" maxlength="1500" required></textarea>
</div>
<div class="inner-wrap">
<input type="text" id="cmt-name" name="cmt-name" placeholder="Tên của bạn" minlength="5" required />
</div>
<div class="inner-wrap">
<input id="cmt-email" name="cmt-email" value="" placeholder="Email của bạn" type="email" required />
</div>
<div class="inner-wrap">
<button type="button" class="btn cmt-submit-btn">Gửi ý kiến</button>
<button type="reset" class="btn cmt-cancel-btn">Hủy</button>
</div>
</form>
<div class="cmt-list cmt-collapse">

</div>
<a class="cmt-more-btn btn" minid="2147483647" pagesize="8">Xem thêm bình luận</a>
</div>
</div>

<section class="other-list">
<header>
Tin khác
</header>

<article class=" ">
<p class="thumb">
<a href="/Tu-van-phap-luat/Dai-ngo-can-bo-quan-ly-giao-duc-nhu-the-Bo-sao-tuyen-duoc-nguoi-gioi-post180574.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_10_20/che_do_giao_vien.jpg" alt="Đãi ngộ cán bộ quản lý giáo dục như thế, Bộ sao tuyển được người giỏi?" />
</a>
</p>
<h2>
<a href="/Tu-van-phap-luat/Dai-ngo-can-bo-quan-ly-giao-duc-nhu-the-Bo-sao-tuyen-duoc-nguoi-gioi-post180574.gd">Đãi ngộ cán bộ quản lý giáo dục như thế, Bộ sao tuyển được người giỏi?</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Chuyen-day-cua-Ban-giam-hieu-nha-truong-post180551.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocbich/2017_10_19/thao_giang.jpg" alt="Chuyện dạy của Ban giám hiệu nhà trường" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Chuyen-day-cua-Ban-giam-hieu-nha-truong-post180551.gd">Chuyện dạy của Ban giám hiệu nhà trường</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Giao-duc-dai-hoc-cua-Viet-Nam-dang-o-trang-thai-1-khoa-2-chia-va-4-nac-post180584.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2017_10_20/PTT_VDD.jpg" alt="Giáo dục đại học của Việt Nam đang ở trạng thái “1 khóa, 2 chìa và 4 nấc”" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Giao-duc-dai-hoc-cua-Viet-Nam-dang-o-trang-thai-1-khoa-2-chia-va-4-nac-post180584.gd">Giáo dục đại học của Việt Nam đang ở trạng thái “1 khóa, 2 chìa và 4 nấc”</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Di-hoc-chu-de-lam-nguoi-duong-toi-truong-con-xa-lam-day-post180534.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_10_19/GDVN_Loi_suoi_4_giaoducnetvnvn.jpg" alt="Đi học chữ để làm người, đường tới trường còn xa lắm đấy!" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Di-hoc-chu-de-lam-nguoi-duong-toi-truong-con-xa-lam-day-post180534.gd">Đi học chữ để làm người, đường tới trường còn xa lắm đấy!</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Lan-dau-tien-TH-School-dong-hanh-cung-chuong-trinh-Chinh-phuc-2017-post180568.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2017_10_20/hop_bao.jpg" alt="Lần đầu tiên TH School đồng hành cùng chương trình Chinh phục 2017" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Lan-dau-tien-TH-School-dong-hanh-cung-chuong-trinh-Chinh-phuc-2017-post180568.gd">Lần đầu tiên TH School đồng hành cùng chương trình Chinh phục 2017</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/De-xuat-bo-co-quan-chu-quan-xoa-cong-chuc-vien-chuc-trong-truong-dai-hoc-post180564.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/trinhphuc/2017_10_20/Phungxuannha.jpg" alt="Đề xuất bỏ cơ quan chủ quản, xóa công chức viên chức trong trường đại học" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/De-xuat-bo-co-quan-chu-quan-xoa-cong-chuc-vien-chuc-trong-truong-dai-hoc-post180564.gd">Đề xuất bỏ cơ quan chủ quản, xóa công chức viên chức trong trường đại học</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Sinh-vien-Viet-Nam-hoc-du-lich-di-thuc-tap-duoc-tra-luong-tai-Nhat-post180565.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/tantai/2017_10_20/GDVN_hoptacNhatBan_giaoducnetvn.JPG" alt="Sinh viên Việt Nam học du lịch đi thực tập được trả lương tại Nhật" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Sinh-vien-Viet-Nam-hoc-du-lich-di-thuc-tap-duoc-tra-luong-tai-Nhat-post180565.gd">Sinh viên Việt Nam học du lịch đi thực tập được trả lương tại Nhật</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Tu-van-phap-luat/Bo-Giao-duc-chinh-thuc-ra-soat-cac-nganh-thuoc-nhom-dao-tao-giao-vien-post180526.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2017_10_19/gv.jpg" alt="Bộ Giáo dục chính thức rà soát các ngành thuộc nhóm đào tạo giáo viên" />
</a>
</p>
<h2>
<a href="/Tu-van-phap-luat/Bo-Giao-duc-chinh-thuc-ra-soat-cac-nganh-thuoc-nhom-dao-tao-giao-vien-post180526.gd">Bộ Giáo dục chính thức rà soát các ngành thuộc nhóm đào tạo giáo viên</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Tin-Hiep-hoi/Hiep-hoi-kien-nghi-noi-dung-sua-luat-toi-cac-lanh-dao-cap-cao-Dang-va-Nha-nuoc-post180535.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2017_10_19/phan_tang.jpg" alt="Hiệp hội kiến nghị nội dung sửa luật tới các lãnh đạo cấp cao Đảng và Nhà nước" />
</a>
</p>
<h2>
<a href="/Tin-Hiep-hoi/Hiep-hoi-kien-nghi-noi-dung-sua-luat-toi-cac-lanh-dao-cap-cao-Dang-va-Nha-nuoc-post180535.gd">Hiệp hội kiến nghị nội dung sửa luật tới các lãnh đạo cấp cao Đảng và Nhà nước</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Tim-kiem-5-chu-nhan-nhan-giai-thuong-Bao-Son-tong-tri-gia-hon-7-ti-dong-post180544.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2017_10_19/bao_son.jpg" alt="Tìm kiếm 5 chủ nhân nhận giải thưởng Bảo Sơn tổng trị giá hơn 7 tỉ đồng" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Tim-kiem-5-chu-nhan-nhan-giai-thuong-Bao-Son-tong-tri-gia-hon-7-ti-dong-post180544.gd">Tìm kiếm 5 chủ nhân nhận giải thưởng Bảo Sơn tổng trị giá hơn 7 tỉ đồng</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Moi-truong-giao-duc-can-cong-khai-minh-bach-sao-lai-cam-ghi-am-ghi-hinh-post180546.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/tantai/2017_10_19/hieu_truong.jpg" alt="“Môi trường giáo dục cần công khai, minh bạch, sao lại cấm ghi âm, ghi hình”" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Moi-truong-giao-duc-can-cong-khai-minh-bach-sao-lai-cam-ghi-am-ghi-hinh-post180546.gd">“Môi trường giáo dục cần công khai, minh bạch, sao lại cấm ghi âm, ghi hình”</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Lang-phi-rat-lon-tu-cuoc-thi-do-dung-day-hoc-post180550.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocbich/2017_10_19/do_dung_day_hoc.jpg" alt="Lãng phí rất lớn từ cuộc thi đồ dùng dạy học" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Lang-phi-rat-lon-tu-cuoc-thi-do-dung-day-hoc-post180550.gd">Lãng phí rất lớn từ cuộc thi đồ dùng dạy học</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Nhiet-huyet-cua-2-nu-nha-giao-ngay-dem-vi-su-nghiep-doi-moi-giao-duc-post180553.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2017_10_19/gdvn_dai_dien.jpg" alt="Nhiệt huyết của 2 nữ nhà giáo ngày đêm vì sự nghiệp đổi mới giáo dục" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Nhiet-huyet-cua-2-nu-nha-giao-ngay-dem-vi-su-nghiep-doi-moi-giao-duc-post180553.gd">Nhiệt huyết của 2 nữ nhà giáo ngày đêm vì sự nghiệp đổi mới giáo dục</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Bang-Thac-si-Tien-si-dao-tao-tu-xa-gan-mac-nuoc-ngoai-khong-duoc-cong-nhan-post180556.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_10_20/bangtiensidom_tranvannghia_giaoducnetvn__Copy.jpg" alt="Bằng Thạc sĩ, Tiến sĩ đào tạo từ xa gắn mác nước ngoài không được công nhận" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Bang-Thac-si-Tien-si-dao-tao-tu-xa-gan-mac-nuoc-ngoai-khong-duoc-cong-nhan-post180556.gd">Bằng Thạc sĩ, Tiến sĩ đào tạo từ xa gắn mác nước ngoài không được công nhận</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Tiep-tuc-lui-thoi-gian-cong-bo-ket-luan-ve-viec-thi-hieu-truong-Dai-hoc-Luat-post180538.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/trinhphuc/2017_10_19/vinh1_1.jpg" alt="Tiếp tục lùi thời gian công bố kết luận về việc thi hiệu trưởng Đại học Luật" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Tiep-tuc-lui-thoi-gian-cong-bo-ket-luan-ve-viec-thi-hieu-truong-Dai-hoc-Luat-post180538.gd">Tiếp tục lùi thời gian công bố kết luận về việc thi hiệu trưởng Đại học Luật</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Chi-dao-cua-Bo-ve-tich-hop-sach-giao-khoa-hien-hanh-chi-lam-giao-vien-them-roi-post180518.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2017_10_18/anh_Huong.jpg" alt="Chỉ đạo của Bộ về tích hợp sách giáo khoa hiện hành chỉ làm giáo viên thêm rối" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Chi-dao-cua-Bo-ve-tich-hop-sach-giao-khoa-hien-hanh-chi-lam-giao-vien-them-roi-post180518.gd">Chỉ đạo của Bộ về tích hợp sách giáo khoa hiện hành chỉ làm giáo viên thêm rối</a>
</h2>
</article>

</section>
<!-- videojs css -->
<link rel="stylesheet" href="/js/videojs/video-js.css" type="text/css" />
<link rel="stylesheet" href="/js/videojs/videojs.ads.css" />
<link rel="stylesheet" href="/js/videojs/videojs.ima.css" />
<!-- videojs js-->
<script src="/js/videojs/video.js?v=1.0.6407.34234"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/js/videojs/videojs.ads.js"></script>
<script src="/js/videojs/videojs.ima.js"></script>
<script src="/js/videojs/ads.js?1.0.6407.34234"></script>

</div>
<div id="ctl00_main_sidebar" class="sidebar">


<section class="topic-skin3 ">
<header><a href="/chu-de/SU-KIEN-VA-CHINH-SACH/1279.gd" title="SỰ KIỆN VÀ CHÍNH SÁCH">SỰ KIỆN VÀ CHÍNH SÁCH</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Kinh-te/Hoan-thien-dieu-le-to-chuc-va-hoat-dong-cua-PVN-post180589.gd">
<img src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_10_21/tapdoandaukhi.jpg" alt="Hoàn thiện điều lệ tổ chức và hoạt động của PVN" />
</a>
</p>
<h2>
<a href="/Kinh-te/Hoan-thien-dieu-le-to-chuc-va-hoat-dong-cua-PVN-post180589.gd">Hoàn thiện điều lệ tổ chức và hoạt động của PVN</a>
</h2>
</article>

<article class="featured ">
<p class="thumb">
<a href="/Xa-hoi/Cong-khai-tai-san-can-bo-se-la-van-de-nong-cua-ky-hop-Quoc-hoi-nay-post180523.gd">
<img src="http://img.giaoduc.net.vn/w150/Uploaded/trinhphuc/2017_10_19/binhnhuong10_1.jpg" alt="Công khai tài sản cán bộ sẽ là vấn đề nóng của kỳ họp Quốc hội này" />
</a>
</p>
<h2>
<a href="/Xa-hoi/Cong-khai-tai-san-can-bo-se-la-van-de-nong-cua-ky-hop-Quoc-hoi-nay-post180523.gd">Công khai tài sản cán bộ sẽ là vấn đề nóng của kỳ họp Quốc hội này</a>
</h2>
</article>

<article class="featured ">
<p class="thumb">
<a href="/Xa-hoi/Truyen-hinh-phat-thanh-truc-tiep-1126-ngay-lam-viec-cua-Quoc-hoi-post180586.gd">
<img src="http://img.giaoduc.net.vn/w150/Uploaded/trinhphuc/2017_10_21/hanhphuc2.jpg" alt="Truyền hình, phát thanh trực tiếp 11/26 ngày làm việc của Quốc hội" />
</a>
</p>
<h2>
<a href="/Xa-hoi/Truyen-hinh-phat-thanh-truc-tiep-1126-ngay-lam-viec-cua-Quoc-hoi-post180586.gd">Truyền hình, phát thanh trực tiếp 11/26 ngày làm việc của Quốc hội</a>
</h2>
</article>

<article class="featured ">
<p class="thumb">
<a href="/Kinh-te/10-dieu-kien-cap-giay-chung-nhan-kinh-doanh-bao-hanh-bao-duong-o-to-post180569.gd">
<img src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_10_20/quydinhchungnhankinhdoanhbaoduongoto_giaoducnetvn.jpg" alt="10 điều kiện cấp giấy chứng nhận kinh doanh bảo hành, bảo dưỡng ô tô" />
</a>
</p>
<h2>
<a href="/Kinh-te/10-dieu-kien-cap-giay-chung-nhan-kinh-doanh-bao-hanh-bao-duong-o-to-post180569.gd">10 điều kiện cấp giấy chứng nhận kinh doanh bảo hành, bảo dưỡng ô tô</a>
</h2>
</article>

</section>

<div class="ads">
<!-- giaoduc.net.vn_300x250 -->
<ins class="adsbygoogle"
style="display: inline-block; width: 300px; height: 250px"
data-ad-client="ca-pub-0712088132312852"
data-ad-slot="8347221911"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="mostread-origin" class="mostread-right ">

<section class="article-list">
<header>

<a href="/mostread.gd">Đọc nhiều</a>

</header>
<div class="slim-scroll">

<article class=" ">

<h2>
<a href="/Giao-duc-24h/De-xuat-bo-co-quan-chu-quan-xoa-cong-chuc-vien-chuc-trong-truong-dai-hoc-post180564.gd">Đề xuất bỏ cơ quan chủ quản, xóa công chức viên chức trong trường đại học</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Xa-hoi/Thuong-vu-Quoc-hoi-han-che-bao-chi-gay-hoang-mang-post180570.gd">Thường vụ Quốc hội hạn chế báo chí gây hoang mang</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Thong-tin-can-biet/Vinfast-cong-bo-2-mau-o-to-duoc-binh-chon-nhieu-nhat-post180562.gd">Vinfast công bố 2 mẫu ô tô được bình chọn nhiều nhất</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Xa-hoi/Dang-xem-xet-tu-cach-Dai-bieu-Quoc-hoi-cua-ba-Phan-Thi-My-Thanh-post180587.gd">Đang xem xét tư cách Đại biểu Quốc hội của bà Phan Thị Mỹ Thanh</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Giao-duc-dai-hoc-cua-Viet-Nam-dang-o-trang-thai-1-khoa-2-chia-va-4-nac-post180584.gd">Giáo dục đại học của Việt Nam đang ở trạng thái “1 khóa, 2 chìa và 4 nấc”</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Goc-nhin/Co-ai-muon-thanh-Nguoi-duong-thoi-khong-post180575.gd">Có ai muốn thành “Người đương thời” không?</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Quoc-te/Cang-thang-Nga--phuong-Tay-gia-tang-sau-cuoc-tap-tran-Zapat2017-post180582.gd">Căng thẳng Nga - phương Tây gia tăng sau cuộc tập trận Zapat-2017</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Sinh-vien-Viet-Nam-hoc-du-lich-di-thuc-tap-duoc-tra-luong-tai-Nhat-post180565.gd">Sinh viên Việt Nam học du lịch đi thực tập được trả lương tại Nhật</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Chuyen-day-cua-Ban-giam-hieu-nha-truong-post180551.gd">Chuyện dạy của Ban giám hiệu nhà trường</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Tu-van-phap-luat/Dai-ngo-can-bo-quan-ly-giao-duc-nhu-the-Bo-sao-tuyen-duoc-nguoi-gioi-post180574.gd">Đãi ngộ cán bộ quản lý giáo dục như thế, Bộ sao tuyển được người giỏi?</a>
</h2>
</article>

</div>
</section>

</div>

<div class="ads">
<div class="fb-like-box" data-href="https://www.facebook.com/baogiaoducvn" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
</div>


<section class="topic-skin1 ">
<header><a href="/chu-de/Doi-moi-giao-duc-Dai-hoc/1317.gd" title="Đổi mới giáo dục Đại học">Đổi mới giáo dục Đại học</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Giao-duc-24h/De-xuat-bo-co-quan-chu-quan-xoa-cong-chuc-vien-chuc-trong-truong-dai-hoc-post180564.gd">
<img height="168" src="http://img.giaoduc.net.vn/w300/Uploaded/trinhphuc/2017_10_20/Phungxuannha.jpg" alt="Đề xuất bỏ cơ quan chủ quản, xóa công chức viên chức trong trường đại học" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/De-xuat-bo-co-quan-chu-quan-xoa-cong-chuc-vien-chuc-trong-truong-dai-hoc-post180564.gd">Đề xuất bỏ cơ quan chủ quản, xóa công chức viên chức trong trường đại học</a>
</h2>
<p class="summary">(GDVN) - Nhóm nghiên cứu của Bộ Giáo dục và Đào tạo đề xuất Chính phủ cần xây dựng, công bố lộ trình, điều kiện để dần xóa bỏ cơ chế “cơ quan chủ quản”.</p>
</article>


<article class="">
<p class="thumb">
<a href="/Tin-Hiep-hoi/Hiep-hoi-kien-nghi-noi-dung-sua-luat-toi-cac-lanh-dao-cap-cao-Dang-va-Nha-nuoc-post180535.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2017_10_19/phan_tang.jpg" alt="Hiệp hội kiến nghị nội dung sửa luật tới các lãnh đạo cấp cao Đảng và Nhà nước" /></a>
</p>
<h2>
<a href="/Tin-Hiep-hoi/Hiep-hoi-kien-nghi-noi-dung-sua-luat-toi-cac-lanh-dao-cap-cao-Dang-va-Nha-nuoc-post180535.gd">Hiệp hội kiến nghị nội dung sửa luật tới các lãnh đạo cấp cao Đảng và Nhà nước</a>
</h2>
</article>

<article class="">
<p class="thumb">
<a href="/Tu-van-phap-luat/Con-bau-sua-ngan-sach-giao-duc-va-nghien-cuu-Viet-Nam-kho-cat-canh-post180248.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_10_09/hinh_minh_hoa.JPG" alt="Còn &quot;bầu sữa ngân sách&quot;, giáo dục và nghiên cứu Việt Nam khó cất cánh" /></a>
</p>
<h2>
<a href="/Tu-van-phap-luat/Con-bau-sua-ngan-sach-giao-duc-va-nghien-cuu-Viet-Nam-kho-cat-canh-post180248.gd">Còn "bầu sữa ngân sách", giáo dục và nghiên cứu Việt Nam khó cất cánh</a>
</h2>
</article>

</section>



<section class="topic-skin1 ">
<header><a href="/chu-de/Giao-duc-pho-thong-moi/1304.gd" title="Giáo dục phổ thông mới">Giáo dục phổ thông mới</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Giao-duc-24h/Chi-dao-cua-Bo-ve-tich-hop-sach-giao-khoa-hien-hanh-chi-lam-giao-vien-them-roi-post180518.gd">
<img height="168" src="http://img.giaoduc.net.vn/w300/Uploaded/thuylinh/2017_10_18/anh_Huong.jpg" alt="Chỉ đạo của Bộ về tích hợp sách giáo khoa hiện hành chỉ làm giáo viên thêm rối" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Chi-dao-cua-Bo-ve-tich-hop-sach-giao-khoa-hien-hanh-chi-lam-giao-vien-them-roi-post180518.gd">Chỉ đạo của Bộ về tích hợp sách giáo khoa hiện hành chỉ làm giáo viên thêm rối</a>
</h2>
<p class="summary">(GDVN) - Việc dạy học tích hợp của từng môn học hoặc liên môn dễ dẫn đến hiện trạng chồng chéo, trùng lặp nội dung của các môn học, hoạt động giáo dục. </p>
</article>


<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Bo-nhan-sai-sot-trong-chi-dao-khong-day-nhung-noi-dung-ngoai-sach-giao-khoa-post180478.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2017_10_17/sach.jpg" alt="Bộ nhận sai sót trong chỉ đạo “không dạy những nội dung ngoài sách giáo khoa”" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Bo-nhan-sai-sot-trong-chi-dao-khong-day-nhung-noi-dung-ngoai-sach-giao-khoa-post180478.gd">Bộ nhận sai sót trong chỉ đạo “không dạy những nội dung ngoài sách giáo khoa”</a>
</h2>
</article>

<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Mau-thuan-tu-duy-trong-chi-dao-cam-day-ngoai-noi-dung-sach-giao-khoa-post180464.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2017_10_17/NQV.jpg" alt="Mâu thuẫn tư duy trong chỉ đạo &quot;cấm dạy ngoài nội dung sách giáo khoa&quot;" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Mau-thuan-tu-duy-trong-chi-dao-cam-day-ngoai-noi-dung-sach-giao-khoa-post180464.gd">Mâu thuẫn tư duy trong chỉ đạo "cấm dạy ngoài nội dung sách giáo khoa"</a>
</h2>
</article>

</section>



<section class="topic-skin1 ">
<header><a href="/chu-de/Thi-Quoc-gia-2017/1318.gd" title="Thi Quốc gia 2017">Thi Quốc gia 2017</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Giao-duc-24h/Thi-sinh-duoc-du-thi-ca-hai-bai-thi-to-hop-trong-ky-thi-quoc-gia-nam-2018-post180423.gd">
<img height="168" src="http://img.giaoduc.net.vn/w300/Uploaded/thuylinh/2017_10_15/gdvn_thiquocgia.jpg" alt="Thí sinh được dự thi cả hai bài thi tổ hợp trong kỳ thi quốc gia năm 2018" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Thi-sinh-duoc-du-thi-ca-hai-bai-thi-to-hop-trong-ky-thi-quoc-gia-nam-2018-post180423.gd">Thí sinh được dự thi cả hai bài thi tổ hợp trong kỳ thi quốc gia năm 2018</a>
</h2>
<p class="summary">(GDVN) - Bộ Giáo dục và Đào tạo đã công bố lộ trình tổ chức kỳ thi trung học phổ thông quốc gia và tuyển sinh đại học, cao đẳng chính quy từ năm 2018. 
</p>
</article>


<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Loi-ich-cua-viec-khong-cong-bo-de-thi-minh-hoa-post180213.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocbich/2017_10_06/thi_dh.jpg" alt="Lợi ích của việc không công bố đề thi minh họa" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Loi-ich-cua-viec-khong-cong-bo-de-thi-minh-hoa-post180213.gd">Lợi ích của việc không công bố đề thi minh họa</a>
</h2>
</article>

<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Bo-Giao-duc-noi-khong-can-co-de-thi-minh-hoa-trong-ky-thi-quoc-gia-2018-post180163.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2017_10_04/thi.jpg" alt="Bộ Giáo dục nói không cần có đề thi minh họa trong kỳ thi quốc gia 2018" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Bo-Giao-duc-noi-khong-can-co-de-thi-minh-hoa-trong-ky-thi-quoc-gia-2018-post180163.gd">Bộ Giáo dục nói không cần có đề thi minh họa trong kỳ thi quốc gia 2018</a>
</h2>
</article>

</section>



<section class="topic-skin1 ">
<header><a href="/chu-de/Cam-day-them/1319.gd" title="Cấm dạy thêm">Cấm dạy thêm</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Giao-duc-24h/Binh-Thuan-lai-co-chuyen-la-doi-trong-truong-hoc-post180414.gd">
<img height="168" src="http://img.giaoduc.net.vn/w300/Uploaded/vuongthuy/2017_10_15/dkn_giaoducnetvn.jpg" alt="Bình Thuận lại có chuyện lạ đời trong trường học?" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Binh-Thuan-lai-co-chuyen-la-doi-trong-truong-hoc-post180414.gd">Bình Thuận lại có chuyện lạ đời trong trường học?</a>
</h2>
<p class="summary">(GDVN) - Mới đây, một số phụ huynh ở Bình Thuận cũng đã gửi đơn đến Báo Điện tử Giáo dục Việt Nam kêu cứu trước việc nhà trường tổ chức dạy thêm trái quy định.</p>
</article>


<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Quan-diem-cua-mot-Pho-Hieu-truong-ve-van-nan-day-them-hoc-them-tran-lan-post180300.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_10_11/Tranhbiemhoagiaoduc0279401406802243.jpg" alt="Quan điểm của một Phó Hiệu trưởng về vấn nạn dạy thêm học thêm tràn lan" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Quan-diem-cua-mot-Pho-Hieu-truong-ve-van-nan-day-them-hoc-them-tran-lan-post180300.gd">Quan điểm của một Phó Hiệu trưởng về vấn nạn dạy thêm học thêm tràn lan</a>
</h2>
</article>

<article class="">
<p class="thumb">
<a href="/Tu-van-phap-luat/Sao-lai-cap-phep-day-them-cho-hieu-truong-pho-hieu-truong-post180205.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_10_06/day_them_giaoducnetvn.jpg" alt="Sao lại cấp phép dạy thêm cho hiệu trưởng, phó hiệu trưởng?" /></a>
</p>
<h2>
<a href="/Tu-van-phap-luat/Sao-lai-cap-phep-day-them-cho-hieu-truong-pho-hieu-truong-post180205.gd">Sao lại cấp phép dạy thêm cho hiệu trưởng, phó hiệu trưởng?</a>
</h2>
</article>

</section>



<section class="topic-skin1 ">
<header><a href="/chu-de/Dai-hoc-loi-nhuanphi-loi-nhuan/1285.gd" title="Đại học lợi nhuận-phi lợi nhuận">Đại học lợi nhuận-phi lợi nhuận</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Giao-duc-24h/Truong-Dai-hoc-Hoa-Sen-to-chuc-le-khai-giang-nam-hoc-cho-hon-2500-sinh-vien-post180050.gd">
<img height="168" src="http://img.giaoduc.net.vn/w300/Uploaded/vietdung/2017_09_30/HoaSenkhaigiang.jpg" alt="Trường Đại học Hoa Sen tổ chức lễ khai giảng năm học cho hơn 2.500 sinh viên" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Truong-Dai-hoc-Hoa-Sen-to-chuc-le-khai-giang-nam-hoc-cho-hon-2500-sinh-vien-post180050.gd">Trường Đại học Hoa Sen tổ chức lễ khai giảng năm học cho hơn 2.500 sinh viên</a>
</h2>
<p class="summary">(GDVN) - Trường Đại học Hoa Sen đã tổ chức lễ khai giảng năm học mới, năm học 2017 – 2018, chào đón hơn 2.500 tân sinh viên của 5 khoa thuộc nhà trường.</p>
</article>


<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Dai-hoc-Hoa-Sen-chia-se-kinh-nghiem-huong-nghiep-voi-phu-huynh-post179695.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/vietdung/2017_09_14/HoaSenPDLuu.png" alt="Đại học Hoa Sen chia sẻ kinh nghiệm hướng nghiệp với phụ huynh" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Dai-hoc-Hoa-Sen-chia-se-kinh-nghiem-huong-nghiep-voi-phu-huynh-post179695.gd">Đại học Hoa Sen chia sẻ kinh nghiệm hướng nghiệp với phụ huynh</a>
</h2>
</article>

<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Truong-Dai-hoc-Hoa-Sen-ra-mat-Trung-tam-Ngoai-ngu-va-Tu-van-du-hoc-post179573.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/vietdung/2017_09_09/ngoainguHSen.jpg" alt="Trường Đại học Hoa Sen ra mắt Trung tâm Ngoại ngữ và Tư vấn du học" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Truong-Dai-hoc-Hoa-Sen-ra-mat-Trung-tam-Ngoai-ngu-va-Tu-van-du-hoc-post179573.gd">Trường Đại học Hoa Sen ra mắt Trung tâm Ngoại ngữ và Tư vấn du học</a>
</h2>
</article>

</section>



<section class="topic-skin1 ">
<header><a href="/chu-de/Tieng-dan/1262.gd" title="Tiếng dân">Tiếng dân</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Ban-doc/Chuyen-don-to-cao-ong-Nguyen-Dinh-Tung-sang-Cong-an-giai-quyet-theo-tham-quyen-post180462.gd">
<img height="168" src="http://img.giaoduc.net.vn/w300/Uploaded/tranviet/2017_09_11/xahoi151120131156dSc_0046_ndT.jpg" alt="Chuyển đơn tố cáo ông Nguyễn Đình Tùng sang Công an giải quyết theo thẩm quyền" />
</a>
</p>
<h2>
<a href="/Ban-doc/Chuyen-don-to-cao-ong-Nguyen-Dinh-Tung-sang-Cong-an-giai-quyet-theo-tham-quyen-post180462.gd">Chuyển đơn tố cáo ông Nguyễn Đình Tùng sang Công an giải quyết theo thẩm quyền</a>
</h2>
<p class="summary">(GDVN) - Viện kiểm sát nhân dân Hà Nội đã chuyển đơn tố cáo ông Nguyễn Đình Tùng, Viện trưởng Viện RIAM sang Công an thành phố Hà Nội để giải quyết theo thẩm quyền.</p>
</article>


<article class="">
<p class="thumb">
<a href="/Xa-hoi/Con-can-bo-yeu-kem-trong-bo-may-khac-nao-ung-nhot-ac-tinh-trong-co-the-post180363.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/vuphuong/2017_10_12/nguyen_xuan_anh_cach_chucok.jpg" alt="Còn cán bộ yếu kém trong bộ máy khác nào ung nhọt ác tính trong cơ thể " /></a>
</p>
<h2>
<a href="/Xa-hoi/Con-can-bo-yeu-kem-trong-bo-may-khac-nao-ung-nhot-ac-tinh-trong-co-the-post180363.gd">Còn cán bộ yếu kém trong bộ máy khác nào ung nhọt ác tính trong cơ thể </a>
</h2>
</article>

<article class="">
<p class="thumb">
<a href="/Ban-doc/Vu-truong-Vu-khoa-hoc-va-Cong-nghe-khong-can-biet-de-tai-khoa-hoc-cua-Vien-RIAM-post180349.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/tranviet/2017_10_12/4JPG.jpg" alt="Vụ trưởng Vụ khoa học và Công nghệ không cần biết đề tài khoa học của Viện RIAM" /></a>
</p>
<h2>
<a href="/Ban-doc/Vu-truong-Vu-khoa-hoc-va-Cong-nghe-khong-can-biet-de-tai-khoa-hoc-cua-Vien-RIAM-post180349.gd">Vụ trưởng Vụ khoa học và Công nghệ không cần biết đề tài khoa học của Viện RIAM</a>
</h2>
</article>

</section>




<div class="ads">
<!-- giaoduc.net.vn_300x600 -->
<ins class="adsbygoogle"
style="display: inline-block; width: 300px; height: 600px"
data-ad-client="ca-pub-0712088132312852"
data-ad-slot="2676879914"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div id="mostread-copy" class="mostread-right croll-top2"></div>

</div>
</section>

</div>

<footer id="footer">
<nav>
<div class="mainnav">
<ul>
<li class=''><a
href="/"><span class="sprite home-icon"></span>Trang chủ</a> </li>

<li class="parent active">
<a href="/Giao-duc-24h/5.gd">Giáo dục 24h</a>
</li>

<li class="parent ">
<a href="/Xa-hoi/15.gd">Xã hội</a>
</li>

<li class="parent ">
<a href="/Quoc-te/16.gd">Quốc tế</a>
</li>

<li class="parent ">
<a href="/Goc-nhin/447.gd">Góc nhìn</a>
</li>

<li class="parent ">
<a href="/Ban-doc/24.gd">Bạn đọc</a>
</li>

<li class="parent ">
<a href="/Kinh-te/13.gd">Kinh tế</a>
</li>

<li class="parent ">
<a href="/Du-hoc/272.gd">Du học</a>
</li>

<li class="parent ">
<a href="/Suc-khoe/11.gd">Sức khỏe</a>
</li>

<li class="parent ">
<a href="/Van-hoa/20.gd">Văn hóa</a>
</li>

</ul>
</div>
<div class="subnav">
<ul>
<li><a id="ads">QUẢNG CÁO</a></li>
<li>|</li>
<li><a href="/mostrecent.gd">TIN MỚI</a></li>
<li>|</li>
<li><a href="/mostread.gd">TIN ĐỌC NHIỀU</a></li>
</ul>
</div>
</nav>
<p class="logo">
<a href="/" title="Báo Điện tử Giáo dục Việt Nam"></a>
</p>
<div class="info">
<p>
<b>© Báo Điện tử Giáo dục Việt Nam - Tầng 6, Tòa nhà 25T1, Khu N05, đường Hoàng Đạo Thúy, Trung Hòa, Cầu Giấy, Hà Nội.</b>
</p>
<p>
Cơ quan chủ quản: <b>Hiệp hội các Trường đại học, cao đẳng Việt Nam</b>. Giấy phép: <b>748/GP-BTTTT</b> cấp ngày 17/05/2011.
<br/>
Giấy phép gia hạn số: 112/GP-BTTTT, cấp ngày 09/3/2016.
</p>
<p>
Tổng Biên tập: <b>Nguyễn Tiến Bình</b>. Phó Tổng Biên tập:<b> Đào Ngọc Tước</b>.
</p>
<p>
Đường dây nóng: 0938.766.888 - 043.5569666; 043.5569777, Email: <a target="_blank" href="mailto:toasoan@giaoduc.net.vn">toasoan@giaoduc.net.vn</a>
</p>
<p>
Chỉ được phát hành lại thông tin từ website này khi có sự đồng ý bằng văn bản của
Báo Điện tử Giáo dục Việt Nam.
</p>
<p>
<a class="powered" href="http://www.baomoi.com">Báo Điện tử Giáo Dục Việt Nam được phát triển bởi ePi Technologies</a>.
</p>
</div>
</footer>
<div id="adsdialog" style="display: none" title="Báo giá quảng cáo trên Báo Điện tử Giáo dục Việt Nam">
<p>
Liên hệ: Phòng Quảng cáo - <b>Báo Điện tử Giáo dục Việt Nam</b>
<br />
- Tầng 6 Tòa 25T1, khu NO5, đường Hoàng Đạo Thúy, Cầu Giấy, Hà Nội
<br />
- Điện thoại: 04.3556.9666 ; 04 3556 9777
<br />
Email: <a href="mailto:hongnhung@giaoduc.net.vn">hongnhung@giaoduc.net.vn</a> . DĐ: <b>0947304568</b> (Ms: Hồng Nhung).
</p>
</div>
</div>
<script src="/js/init.js?v=121.0.6407.34234" type="text/javascript"></script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct: "2UELh1awVK00W/", domain: "giaoduc.net.vn", dynamic: true };
(function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
<img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2UELh1awVK00W/" style="display: none" height="1" width="1" alt="" />
</noscript>
<!-- End Alexa Certify Javascript -->
</body>
</html>
