
<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
<head id="ctl00_Head1" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<script type="text/javascript">
var userAgent = navigator.userAgent.toLowerCase();
if (!/wap=0/i.test(document.cookie) && !/wap=1/i.test(document.cookie) && (/iphone/i.test(userAgent) || (/android/i.test(userAgent) && /mobile/i.test(userAgent)))) {
document.cookie = 'wap=1; path=/';
window.location.reload(true);
}
</script>
<!-- General Site Info Tags -->
<title>
	Vingroup đang thống lĩnh và tiên phong ở những lĩnh vực nào? - Kinh tế - giaoduc.net.vn
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="Content-Script-Type" content="text/javascript" /><meta property="fb:app_id" content="164228616928969" /><meta name="author" content="giaoduc.net.vn" /><meta http-equiv="content-language" content="vi" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><meta id="ctl00_Meta1" name="description" content="Báo điện tử Giáo dục Việt Nam, cập nhật tin tức mới và nóng nhất về Đời sống Xã hội, Kinh tế, Pháp luật, Giáo dục, Thế giới, Văn hóa, Công nghệ và nhiều lĩnh vực khác…" /><meta id="ctl00_Meta2" name="keywords" content="Giáo dục Việt Nam, GDVN, giáo dục, Vietnam Education, Đại học, Cao đẳng, du học, tuyển sinh, chấm điểm trường, tin tức, phóng sự, khám phá, vũ khí, tiêu dùng, dạy con, giải trí, thể thao" /><meta name="robots" content="index,follow" /><meta name="googlebot" content="NOODP,index,follow" />
<script src="/js/ga.js" type="text/javascript"></script>

<meta property="og:type" content="article" />
<meta property="og:title" itemprop="headline" content="Vingroup đang thống lĩnh và tiên phong ở những lĩnh vực nào?" />
<meta property="og:description" content="(GDVN) - Năm 2016 tiếp tục là năm “bùng nổ” của Tập đoàn Vingroup với các dự án kinh doanh ở khắp các lĩnh vực trong đó không ít dự án mang ý nghĩa vì xã hội, cộng đồng" />
<meta property="og:url" content="http://giaoduc.net.vn/gdvn-post173684.gd" />
<meta property="og:image" itemprop="thumbnailUrl" content="http://img.giaoduc.net.vn/Uploaded/tuanluc/2017_01_07/vinmectimescity.jpg" />

<meta property="article:tag" content="Vingroup"/>

<meta property="article:tag" content=" Phạm Nhật Vượng"/>

<meta property="article:tag" content=" Vinmec"/>

<meta property="article:tag" content=" Vinschool"/>

<meta property="article:tag" content=" phi lợi nhuận"/>

<meta property="article:tag" content=" bất động sản Vingroup"/>

<meta itemprop="headline" content="Vingroup đang thống lĩnh và tiên phong ở những lĩnh vực nào?" />
<meta itemprop="image" src="http://img.giaoduc.net.vn/Uploaded/tuanluc/2017_01_07/vinmectimescity.jpg" />
<meta itemprop="url" content="http:///Kinh-te/Vingroup-dang-thong-linh-va-tien-phong-o-nhung-linh-vuc-nao-post173684.gd" />
<meta property="article:publisher" content="https://www.facebook.com/baogiaoducvn" />
<meta property="article:published_time" itemprop="datePublished" content="2017-01-09" />
<meta itemprop="genre" content="News" />
<meta property="article:section" content="Kinh tế" />

<!-- scripts -->
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery-ui-1.10.4.min.js" type="text/javascript"></script>
<script src="/js/jquery.cookie.js" type="text/javascript"></script>
<script src="/js/jquery.validate.js" type="text/javascript"></script>
<script src="/js/jquery.slimscroll.min.js" type="text/javascript"></script>
<script src="/js/fancybox/jquery.fancybox.js" type="text/javascript"></script>
<script src="/js/espebanner.js" type="text/javascript"></script>
<script src="/js/web.js?v=1.0.6110.34043" type="text/javascript"></script>
<!-- css -->
<link href="/styles/reset.css" rel="stylesheet" type="text/css" />
<link href="/styles/jquery-ui.css" rel="stylesheet" type="text/css" />
<link href="/styles/web.css?version=1.0.6110.34043" rel="stylesheet" type="text/css" />
<link href="/js/fancybox/jquery.fancybox.css" rel="stylesheet" type="text/css" />

<!-- GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-22871272-1']);
_gaq.push(['_trackPageview']);
(function () {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<meta http-equiv="REFRESH" content="1800" />
<link rel="canonical" href="http://giaoduc.net.vn/Kinh-te/Vingroup-dang-thong-linh-va-tien-phong-o-nhung-linh-vuc-nao-post173684.gd" />
</head>
<body>
<script type="text/javascript">$('body').append($('<img>', { 'width': 1,'height': 1,'src': 'http://log.giaoduc.net.vn/Counter.aspx?key=all&prm=&rand=' + Math.random()}).css('position', 'absolute').css('visibility', 'hidden'));</script>

<script type="text/javascript">$('body').append($('<img>', { 'width': 1,'height': 1,'src': 'http://log.giaoduc.net.vn/Counter.aspx?key=story&prm=173684&rand=' + Math.random()}).css('position', 'absolute').css('visibility', 'hidden'));</script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&appId=164228616928969&version=v2.0";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="wrapper">
<div id="notification"></div>

<header id="header">
<p class="logo">
<a href="/" title="Báo Giáo dục Việt Nam"></a>
</p>
<div class="banner">
<div class="ads">
<div><script language="javascript">
banner1 = new Banner('banner1');
banner1.add("IMAGE", "http://img.giaoduc.net.vn/Uploaded/Ads/Banner/2016/lif_364x90px.jpg", 7, 89, 363, "/Utilities/AdsClick.aspx?id=65");
document.write(banner1);
banner1.start();
</script>
</div>
</div>
<div class="ads">
<div><img src="/Uploaded/Ads/_2013/TrungHieu/Banner-QC-Mobile_342x75_5.gif" style="height:89px;width:363px;border-width:0px;" /></div>
</div>
</div>
</header>


<nav>
<div class="mainnav">
<ul>
<li class=''><a
href="/"><span class="sprite home-icon"></span>Trang chủ</a> </li>

<li class="parent ">
<a href="/Giao-duc-24h/5.gd">Giáo dục 24h</a>

<ul>

<li ><a href="/Tin-Hiep-hoi/451.gd">
Tin Hiệp hội</a></li>

<li ><a href="/Chuyen-gia-Giao-duc/135.gd">
Chuyên gia Giáo dục</a></li>

<li ><a href="/Tuyen-sinh/128.gd">
Tuyển sinh</a></li>

<li ><a href="/Hoc-duong/132.gd">
Học đường</a></li>

<li ><a href="/Dai-hoc-loi-nhuanphi-loi-nhuan/449.gd">
Đại học lợi nhuận-phi lợi nhuận</a></li>

<li ><a href="/Day-con/438.gd">
Dạy con</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Xa-hoi/15.gd">Xã hội</a>

<ul>

<li ><a href="/Phap-luat/417.gd">
Pháp luật</a></li>

<li ><a href="/Doi-song/141.gd">
Đời sống</a></li>

<li ><a href="/Doi-thoai-chinh-khach/302.gd">
Đối thoại chính khách</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Quoc-te/16.gd">Quốc tế</a>

<ul>

<li ><a href="/Giao-duc-Quoc-phong/32.gd">
Giáo dục Quốc phòng</a></li>

<li ><a href="/The-gioi-trong-ngay/142.gd">
Thế giới trong ngày</a></li>

<li ><a href="/Goc-nhin/306.gd">
Góc nhìn</a></li>

<li ><a href="/Tu-lieu/143.gd">
Tư liệu</a></li>

<li ><a href="/Bi-an--Chuyen-la/307.gd">
Bí ẩn - Chuyện lạ</a></li>

<li ><a href="/Xem--Nghe/308.gd">
Xem - Nghe</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Goc-nhin/447.gd">Góc nhìn</a>

</li>

<li class="parent ">
<a href="/Ban-doc/24.gd">Bạn đọc</a>

<ul>

<li ><a href="/Dieu-tra-don-thu/169.gd">
Điều tra đơn thư</a></li>

<li ><a href="/Tin-duong-day-nong/351.gd">
Tin đường dây nóng</a></li>

<li ><a href="/Nhip-cau-doc-gia/167.gd">
Nhịp cầu độc giả</a></li>

<li ><a href="/Ban-doc-viet/168.gd">
Bạn đọc viết</a></li>
</ul>
</li>

<li class="parent active">
<a href="/Kinh-te/13.gd">Kinh tế</a>

<ul>

<li ><a href="/Thi-truong/147.gd">
Thị trường</a></li>

<li ><a href="/Nguoi-Viet-hang-Viet/149.gd">
Người Việt hàng Việt</a></li>

<li ><a href="/Bat-dong-san/347.gd">
Bất động sản</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Du-hoc/272.gd">Du học</a>

<ul>

<li ><a href="/Goc-Du-hoc-sinh/282.gd">
Góc Du học sinh</a></li>

<li ><a href="/Cac-nuoc-du-hoc/273.gd">
Các nước du học</a></li>

<li ><a href="/Hoc-bong/313.gd">
Học bổng</a></li>

<li ><a href="/Nhin-ra-the-gioi/316.gd">
Nhìn ra thế giới</a></li>

<li ><a href="/Thu-tuc/320.gd">
Thủ tục</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Suc-khoe/11.gd">Sức khỏe</a>

<ul>

<li ><a href="/Suc-khoe-360/153.gd">
Sức khỏe 360</a></li>

<li ><a href="/Chuyen-gia-Dinh-duong/409.gd">
Chuyên gia Dinh dưỡng</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Van-hoa/20.gd">Văn hóa</a>

<ul>

<li ><a href="/Goc-nhin-van-hoa/177.gd">
Góc nhìn văn hóa</a></li>
</ul>
</li>

<li class="cur-date">
Thứ Hai, 09/01/2017
</li>
</ul>
</div>
<div class="subnav">
<ul>


<li >
<span><a href="/Thi-truong/147.gd">Thị trường</a></span> </li>

<li >
<span><a href="/Nguoi-Viet-hang-Viet/149.gd">Người Việt hàng Việt</a></span> </li>

<li >
<span><a href="/Bat-dong-san/347.gd">Bất động sản</a></span> </li>

</ul>
<div class="utils">
<div class="search">
<form name="search" id="searchbox">
<input class="txtsearch" type="text" value="Tìm kiếm" onblur="if(this.value=='') this.value='Tìm kiếm'" onfocus="if(this.value=='Tìm kiếm') this.value=''" id="search_keyword">
<button type="submit" class="butsearch"></button>
</form>
</div>
<a href="/RSS/Feed.aspx" class="sprite rss-icon"></a>
</div>
</div>
</nav>

<div class="inner-wrap">


<div class="clearfix"></div>

<link rel="stylesheet" type="text/css" href="/js/slick//slick.css" />
<script type="text/javascript" src="/js/slick/slick.min.js"></script>
<div class="slider">
<div class=" multiple-items">

<div>
<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Dinh-nghia-lai-khai-niem-giao-duc-post173658.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/doanphuc/2017_01_06/pham_toan.jpg" alt="Định nghĩa lại khái niệm giáo dục " />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Dinh-nghia-lai-khai-niem-giao-duc-post173658.gd">Định nghĩa lại khái niệm giáo dục </a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Van-hoa/Xa-rac-bua-bai-tham-gia-giao-thong-vo-to-chuc-va-y-thuc-noi-cong-cong-post173663.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/RBT_2.jpg" alt="Xả rác bữa bãi, tham gia giao thông vô tổ chức và ý thức nơi công cộng" />
</a>
</p>
<h2>
<a href="/Van-hoa/Xa-rac-bua-bai-tham-gia-giao-thong-vo-to-chuc-va-y-thuc-noi-cong-cong-post173663.gd">Xả rác bữa bãi, tham gia giao thông vô tổ chức và ý thức nơi công cộng</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Du-hoc/Chang-sinh-vien-Viet-dat-chung-chi-tieng-Nhat-cao-cap-chi-vitu-ai-post173676.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2017_01_06/Anh_2.jpg" alt="Chàng sinh viên Việt đạt chứng chỉ tiếng Nhật cao cấp chỉ vì...tự ái!" />
</a>
</p>
<h2>
<a href="/Du-hoc/Chang-sinh-vien-Viet-dat-chung-chi-tieng-Nhat-cao-cap-chi-vitu-ai-post173676.gd">Chàng sinh viên Việt đạt chứng chỉ tiếng Nhật cao cấp chỉ vì...tự ái!</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Suc-khoe/Thoi-gian-nao-tap-the-duc-mang-lai-hieu-qua-nhat-post172613.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2016_11_20/tap_the_duc.jpg" alt="Thời gian nào tập thể dục mang lại hiệu quả nhất?" />
</a>
</p>
<h2>
<a href="/Suc-khoe/Thoi-gian-nao-tap-the-duc-mang-lai-hieu-qua-nhat-post172613.gd">Thời gian nào tập thể dục mang lại hiệu quả nhất?</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Quoc-te/Nhat-Ban-tang-cuong-can-thiep-bao-ve-hoa-binh-on-dinh-o-Bien-Dong-post173690.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/doanphuc/2017_01_08/nhat_ban.jpg" alt="Nhật Bản tăng cường can thiệp bảo vệ hòa bình, ổn định ở Biển Đông" />
</a>
</p>
<h2>
<a href="/Quoc-te/Nhat-Ban-tang-cuong-can-thiep-bao-ve-hoa-binh-on-dinh-o-Bien-Dong-post173690.gd">Nhật Bản tăng cường can thiệp bảo vệ hòa bình, ổn định ở Biển Đông</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Hoc-hanh-tu-te-nghiem-tuc-thi-viec-gi-phai-mam-xoi-con-ga-ma-xin-than-thanh-post173613.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_01_04/le_dang_huong.jpg" alt="Học hành tử tế, nghiêm túc thì việc gì phải &quot;mâm xôi, con gà&quot; mà xin thần thánh?" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Hoc-hanh-tu-te-nghiem-tuc-thi-viec-gi-phai-mam-xoi-con-ga-ma-xin-than-thanh-post173613.gd">Học hành tử tế, nghiêm túc thì việc gì phải "mâm xôi, con gà" mà xin thần thánh?</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Xa-hoi/Tien-si-Le-Dang-Doanh-de-nghi-Thu-tuong-bo-sung-quy-dinh-chuc-tet-tang-qua-tet-post173686.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/nguyentoan/2017_01_07/tsledangdoanh5.jpg" alt="Tiến sĩ Lê Đăng Doanh đề nghị Thủ tướng bổ sung quy định chúc tết, tặng quà tết" />
</a>
</p>
<h2>
<a href="/Xa-hoi/Tien-si-Le-Dang-Doanh-de-nghi-Thu-tuong-bo-sung-quy-dinh-chuc-tet-tang-qua-tet-post173686.gd">Tiến sĩ Lê Đăng Doanh đề nghị Thủ tướng bổ sung quy định chúc tết, tặng quà tết</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Kinh-te/Vingroup-dang-thong-linh-va-tien-phong-o-nhung-linh-vuc-nao-post173684.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/tuanluc/2017_01_07/vinmectimescity.jpg" alt="Vingroup đang thống lĩnh và tiên phong ở những lĩnh vực nào?" />
</a>
</p>
<h2>
<a href="/Kinh-te/Vingroup-dang-thong-linh-va-tien-phong-o-nhung-linh-vuc-nao-post173684.gd">Vingroup đang thống lĩnh và tiên phong ở những lĩnh vực nào?</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Ban-doc/Doan-Dai-bieu-Quoc-Hoi-tinh-Hau-Giang-gui-kien-nghi-ve-vu-an-Pham-Cong-Danh-post173701.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/duyphong/2017_01_09/TranNgocBich.jpg" alt="Đoàn Đại biểu Quốc Hội tỉnh Hậu Giang gửi kiến nghị về vụ án Phạm Công Danh" />
</a>
</p>
<h2>
<a href="/Ban-doc/Doan-Dai-bieu-Quoc-Hoi-tinh-Hau-Giang-gui-kien-nghi-ve-vu-an-Pham-Cong-Danh-post173701.gd">Đoàn Đại biểu Quốc Hội tỉnh Hậu Giang gửi kiến nghị về vụ án Phạm Công Danh</a>
</h2>
</article>
</div>

</div>
</div>
<script>
$('.multiple-items').slick({
infinite: true,
slidesToShow: 3,
slidesToScroll: 3,
autoplay: true,
autoplaySpeed: 5000,
});
</script>

<section id="story">
<div class="content-wrap">

<div class="breadcrumbs">
<ul>
<li class="first">
<a id="ctl00_main_Breadcrumb1_hlParent" href="/Kinh-te/13.gd">Kinh tế</a>
</li>

</ul>
<a id="ctl00_main_Breadcrumb1_hlRss" class="sprite rss-icon" href="/Kinh-te/13.rss"></a>

</div>


<section class="article-content">
<div class="content-left">

<section class="article-list">
<header>
Được quan tâm

</header>
<div class="slim-scroll">

<article class=" ">

<h2>
<a href="/Kinh-te/8-su-kien-kinh-te-mang-dam-dau-an-dieu-hanh-Chinh-phu-nam-2016-post173610.gd">8 sự kiện kinh tế mang đậm dấu ấn điều hành Chính phủ năm 2016</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Kinh-te/Vingroup-dang-thong-linh-va-tien-phong-o-nhung-linh-vuc-nao-post173684.gd">Vingroup đang thống lĩnh và tiên phong ở những lĩnh vực nào?</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Kinh-te/HDBank--Niem-tin-cua-doanh-nghiep-post173602.gd">HDBank - Niềm tin của doanh nghiệp</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Xa-hoi/Du-kho-khan-den-dau-cung-phai-quan-tam-toi-hoc-hanh-post173695.gd">Dù khó khăn đến đâu cũng phải quan tâm tới học hành</a>
</h2>
</article>

</div>
</section>

<div class="ads">
<!-- giaoduc.net.vn_160x600 -->
<ins class="adsbygoogle"
style="display: inline-block; width: 160px; height: 600px"
data-ad-client="ca-pub-0712088132312852"
data-ad-slot="8814487518"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="scroll-top">
<div class="stories-fly"></div>
</div>
</div>
<div class="content-right">
<article>
<header>
<h1 class="title cms-title" itemprop="name">Vingroup đang thống lĩnh và tiên phong ở những lĩnh vực nào?</h1>
<p class="cate" itemprop="articleSection">Kinh tế</p>
<p class="author">
<span class="cms-author">Mai Anh</span>
</p>
<time itemprop="datePublished" class="cms-date">06:00 09/01/17</time>
<div class="utils">
<a href="javascript:sharelink('facebook');" title="Chia sẻ bài viết lên facebook"><span class="sprite fb-icon"></span></a>
<a href="/Utilities/Print.aspx?contentid=173684" target="_blank" title="Bản in"><span class="sprite print-icon"></span></a>
<a href="#comments">Thảo luận (0)</a>
</div>
<p class="summary cms-desc" itemprop="description">
(GDVN) - Năm 2016 tiếp tục là năm “bùng nổ” của Tập đoàn Vingroup với các dự án kinh doanh ở khắp các lĩnh vực trong đó không ít dự án mang ý nghĩa vì xã hội, cộng đồng
</p>
</header>

<div class="relate">

<a href="/Thong-tin-can-biet/VINGROUP-to-chuc-dai-nhac-hoi-mung-dai-hy-xuan-2017-post173394.gd">VINGROUP tổ chức đại nhạc hội mừng đại hỷ xuân 2017</a>

<a href="/Thong-tin-can-biet/Vinmec-hop-tac-voi-vien-nghien-cuu-ung-thu-Curie-post173359.gd">Vinmec hợp tác với viện nghiên cứu ung thư Curie</a>

<a href="/Thong-tin-can-biet/Kham-pha-he-thong-phong-kiem-nghiem-thuc-pham-cua-VinMart-post172974.gd">Khám phá hệ thống phòng kiểm nghiệm thực phẩm của VinMart</a>

<a href="/Thong-tin-can-biet/Thanh-pho-ben-bo-di-san-van-hoa-the-gioi-sap-co-benh-vien-quoc-te-dau-tien-post172929.gd">“Thành phố bên bờ di sản văn hoá thế giới” sắp có bệnh viện quốc tế đầu tiên</a>
</div>
<div class="body cms-body" itemprop="articleBody">
<p>Báo cáo tài chính quý 3 năm 2016 của Tập đoàn Vingroup cho thấy tổng doanh thu thuần hợp nhất ghi nhận trong giai đoạn 9 tháng đầu năm 2016 là 34.655 tỷ đồng, tăng gấp gần 1,8 lần so với cùng kỳ năm ngoái và đạt được 77% so với kế hoạch, lợi nhuận sau thuế đạt 3.094 tỷ đồng, tăng gấp hơn 3 lần so với cùng kỳ năm 2015. Lãi sau thuế của Vingroup đã đạt 103% so với kế hoạch.</p>
<p>Trong quý III/2016, doanh thu của Vingroup đạt 10.650 tỷ đồng, tăng 47% so với cùng kỳ năm ngoái đạt được từ việc tăng doanh thu của tất cả các thương hiệu Vinhomes, Vincom Retail, Vinpearl, Vinpearl Land, Vinschool, Vinmec, VinMart, và VinPro.</p>
<p>Tính đến hết ngày 30/9/2016, tổng tài sản Vingroup đạt 173.234 tỷ đồng, tăng 27.680 tỷ đồng; vốn chủ sở hữu đạt 41.905 tỷ đồng, tăng 4.320 tỷ đồng so với thời điểm 31/12/2015.</p>
<table class="picture" align="center">
    <tbody>
        <tr>
            <td class="pic"><img alt="" src="http://img.giaoduc.net.vn/w500/Uploaded/tuanluc/2017_01_07/Zoneaxd.jpg" /></td>
        </tr>
        <tr>
            <td class="caption">Tập đoàn Vingroup tiếp tục giữ vai trò thống lĩnh trên thị trường bất động sản với hàng loạt dự án mới - ảnh trong bài nguồn Vingroup</td>
        </tr>
    </tbody>
</table>
<p>Tính đến hết năm 2016 theo đánh giá của Tạp chí Forbes ông Phạm Nhật Vương – Chủ tịch Tập đoàn Vingroup vẫn là tỷ phú USD duy nhất của Việt Nam.</p>
<p><strong>Tiếp tục thống lĩnh bất động sản</strong></p>
<p>Vingroup tỏ rõ tham vọng là nhà phát triển bất động sản cao cấp dẫn dắt thị trường, hàng loạt dự án bất động sản ở phân khúc cao cấp và nghỉ dưỡng được triển khai trong năm 2016 trong đó có những dự án nổi bật như: Vinhomes Metropolis, Vinhomes Star City, Vinhomes Smart City, Vinhomes Gardenia…</p>
<p>Trong số dự án bất động sản đang triển khai tại Hà Nội dự án chung cư Vinhomes Trần Duy Hưng (D’ Capitale Trần Duy Hưng) được xem điểm nhấn cửa ngõ phía Đông – Tây của Thủ đô.</p>
<table class="picture" align="center">
    <tbody>
        <tr>
            <td class="pic"><img alt="" src="http://img.giaoduc.net.vn/w500/Uploaded/tuanluc/2017_01_07/vinhomesdcapitaletranduyhung.jpg" /></td>
        </tr>
        <tr>
            <td class="caption">Phối cảnh dự án&nbsp;Vinhomes Trần Duy Hưng</td>
        </tr>
    </tbody>
</table>
<p>Đây là dự án tổ hợp khu văn phòng, căn hộ cao cấp và trung tâm thương mại khép kín với đầy đủ các dịch vụ và tiện ích như bể bơi, quảng trường, văn phòng, căn hộ cao cấp và trung tâm thương mại khép kín với đầy đủ các dịch vụ và tiện ích như bể bơi, quảng trường, rạp chiếu phim, nhà hàng.</p>
<p>Dự án nằm trong khu quy hoạch tổng thể dài hạn của thủ đô Hà Nội. Đây là một trong những dự án chung cư cao cấp đáng quan tâm nhất hiện nay. </p>
<p>Với quy hoạch hoàn hảo dịch vụ &nbsp;hạ tầng tuyệt vời bao gồm hệ thống hạ tầng, cảnh quan đây là một trong những thương hiệu lớn với thiết kế thân thiện với môi trường xung quanh.</p>
<p>
Tương tự, Vinhomes Gardenia, tại khu vực Mỹ Đình, Hà Nội là khu đô thị phức hợp đầu tiên của Vingroup tại trung tâm mới phía Tây thành phố, với concept “sống xanh, trong lành và cân bằng”.</p>
<p>
Vinhomes Gardenia có quy mô 17,6 hecta được quy hoạch đối xứng qua trục đường Hàm Nghi, hướng ra sông Nhuệ và Đại lộ Thăng Long. </p>
<p>Dự án tọa lạc tại một trong những vị trí vàng cuối cùng của Mỹ Đình - trái tim của khu vực phía Tây Hà Nội, kết nối đồng bộ với hạ tầng giao thông và trung tâm hành chính - thương mại hiện đại trong tương lai.</p>
<table class="picture" align="center">
    <tbody>
        <tr>
            <td class="pic"><img alt="" src="http://img.giaoduc.net.vn/w500/Uploaded/tuanluc/2017_01_07/vinhomesgardeniacaudien1024x512.jpg" /></td>
        </tr>
        <tr>
            <td class="caption">Phối cảnh Khu đô thị Vinhome Gardenia (Vinhomes Mỹ Đình) là tổ hợp dự án căn hộ cao cấp, văn phòng</td>
        </tr>
    </tbody>
</table>
<p>
Bên cạnh hai phân khu nhà ở, cũng như các khu đô thị phức hợp đồng bộ Vinhomes, dự án Vinhomes Gardenia sở hữu một “hệ sinh thái” các thương hiệu của Vingroup như phòng khám Vinmec, trường mầm non và tiểu học Vinschool, siêu thị VinMart… đáp ứng tốt nhất tiện ích sống cho cư dân.</p>
<p>
Đặc biệt, lần đầu tiên ở Vinhomes Gardenia, chủ đầu tư chọn phong cách sống xanh đi cùng với sự cân bằng. Hệ thống 66 tiện ích và dịch vụ tiêu chuẩn Vinhomes như bể bơi trong nhà và ngoài trời, vườn cảnh, quảng trường, vườn hoa, vườn thú cưng…&nbsp;</p>
<p>
Bên cạnh dự án bất động sản đình đảm ở Hà Nội, năm qua ghi nhận hàng loạt dự án Vingroup khắp các tỉnh thành trong cả nước có thể kể đến như Khu đô thị phức hợp Vinhomes Riverside Hải Phòng, dự án Vinpearl Phú Quốc 3, Vinpearl Phú Quốc 4, dự án Vinpearl Paradise Villas (Đà Nẵng), Vinpearl Empire Condotel (Khánh Hòa)…</p>
<p>
<strong>Vinmec nâng cao chất lượng đời sống người Việt</strong></p>
<p>
Thành công trong lĩnh vực kinh doanh bất động sản và du lịch, Vingroup quyết định mở rộng sang phát triển dịch vụ y tế chất lượng cao với thương hiệu Vinmec. </p>
<p>Quyết định đó được Vingroup lý giải nhằm nâng cao chất lượng cuộc sống cho người Việt trong đó chính là chăm sóc sức khỏe.&nbsp;</p>
<p>
Liên tục từ năm 2012 thương hiệu Vinmec của Vingroup không ngừng phát triển sau khi khai trương Bệnh viện Đa khoa Quốc tế Vinmec – Times City vào tháng 1/2012, liên tiếp từ năm 2013 đến 2016 đã có thêm 10 bệnh viện, phòng khám mang thương hiệu Vinmec ra đời.</p>
<table class="picture" align="center">
    <tbody>
        <tr>
            <td class="pic"><img alt="" src="http://img.giaoduc.net.vn/w500/Uploaded/tuanluc/2017_01_07/vinmectimescity.jpg" /></td>
        </tr>
        <tr>
            <td class="caption">Vingroup đã tuyên bố Bệnh viện Đa khoa Quốc tế Vinmec phi lợi nhuận.&nbsp;</td>
        </tr>
    </tbody>
</table>
<p>
Đặc biệt, trong năm 2016, Tập đoàn Vingroup đã khai trương đưa vào sử dụng 2 bệnh viện Vinmec tại Hạ Long và Nha Trang.</p>
<p>
Theo chiến lược của Vingroup, trong vòng 5 năm tới, chuỗi hệ thống Vinmec sẽ phát triển với tổng số 10 bệnh viện, đi cùng các dự án bất động sản của Tập đoàn Vingroup và phủ sóng nhiều tỉnh thành trên cả nước.</p>
<p>
Bên cạnh việc hình thành chuỗi Bệnh viện, Tập đoàn Vingroup cũng công bố thông tin xây dựng Trường Đại học Y Vinmec.</p>
<p>
Trường Đại học Y Vinmec được các công ty tư vấn y tế hàng đầu thế giới thiết kế theo tiêu chuẩn quốc tế và sẽ được khẩn trương xây dựng để đi vào hoạt động từ cuối năm 2015 và chính thức khai giảng vào năm 2016.&nbsp;</p>
<p>
Với mục tiêu trở thành chuỗi bệnh viện hàng đầu tại Việt Nam, Bệnh viện Đa khoa Quốc tế Vinmec mang lại dịch vụ chăm sóc sức khỏe toàn diện - chuyên nghiệp, dẫn đầu về chất lượng chuyên môn, đi đầu trong ứng dụng công nghệ, sánh ngang với các bệnh viện trong khu vực và quốc tế. </p>
<p>Vì thế Vinmec được xây dựng theo mô hình bệnh viện - khách sạn đạt tiêu chuẩn 5 sao quốc tế.</p>
<table class="picture" align="center">
    <tbody>
        <tr>
            <td class="pic"><img alt="" src="http://img.giaoduc.net.vn/w500/Uploaded/tuanluc/2017_01_07/BNVinmec1391232ba5.jpg" /></td>
        </tr>
        <tr>
            <td class="caption">Vinmec mang lại dịch vụ y tế chất lượng cao với tiêu chuẩn 5 sao&nbsp;đạt tiêu chuẩn cao về chăm sóc sức khỏe, điều trị bệnh và thư giãn.</td>
        </tr>
    </tbody>
</table>
<p>
Vinmec là bệnh viện đi đầu tại Việt Nam trong việc sở hữu hệ thống máy móc thiết bị hiện đại và đồng bộ, được nhập khẩu chính hãng từ các nhà sản xuất có uy tín trên thế giới như Beckman Coulter (Mỹ), Steris (Mỹ), GE (Mỹ), Hill- Rom (Mỹ), Siemens Healthcare (Đức), Drager (Đức), Olympus (Nhật Bản), Swisslog (Thụy Sĩ)… đảm bảo các tiêu chí về hiệu quả, an toàn, tiết kiệm thời gian, chính xác cũng như thân thiện với môi trường. </p>
<p>Cùng với hệ thống cơ sở hạ tầng và trang thiết bị hiện đại, Vinmec còn tự hào là nơi quy tụ đội ngũ chuyên gia, bác sỹ, dược sỹ có trình độ chuyên môn cao, giàu kinh nghiệm và tận tâm với nghề.</p>
<p>
Hơn hết, điều làm nên sự khác biệt tại Vinmec, đó là nơi chăm sóc sức khoẻ, khám chữa bệnh toàn diện, bao gồm từ việc khám, chẩn đoán, điều trị kết hợp với tư vấn chế độ dinh dưỡng phù hợp cho tình trạng của bệnh nhân.&nbsp;</p>
<table class="notebox cms-relate nleft">
    <tbody>
        <tr>
            <td>
            <p><a href="http://giaoduc.net.vn/Bat-dong-san/Phia-tay-Ha-Noi--Diem-sang-nhat-tren-ban-do-bat-dong-san-Thu-do-post172703.gd"><img alt="" src="http://img.giaoduc.net.vn/w210/Uploaded/ngocquang/2016_11_24/DCapitale_giaoducnetvn.jpg" /></a></p>
            <p><a href="http://giaoduc.net.vn/Bat-dong-san/Phia-tay-Ha-Noi--Diem-sang-nhat-tren-ban-do-bat-dong-san-Thu-do-post172703.gd">Phía tây Hà Nội – Điểm sáng nhất trên bản đồ bất động sản Thủ đô</a></p>
            <p><a href="http://giaoduc.net.vn/Giao-duc-24h/Ai-duoc-huong-loi-khi-Vingroup-phi-loi-nhuan-giao-duc-va-y-te-post171232.gd"><img alt="" src="http://img.giaoduc.net.vn/w210/Uploaded/phuongdung/2016_09_29/ving5.jpg" /></a></p>
            <p><a href="http://giaoduc.net.vn/Giao-duc-24h/Ai-duoc-huong-loi-khi-Vingroup-phi-loi-nhuan-giao-duc-va-y-te-post171232.gd">Ai được hưởng lợi khi Vingroup phi lợi nhuận giáo dục và y tế?</a></p>
            <p><a href="http://giaoduc.net.vn/Thong-tin-can-biet/Vinpearl-dat-Top-10-danh-gia-The-Guide-Awards-2016-post170819.gd"><img alt="" src="http://img.giaoduc.net.vn/w210/Uploaded/quynhtien/2016_09_13/Vinpearl4.jpg" /></a></p>
            <p><a href="http://giaoduc.net.vn/Thong-tin-can-biet/Vinpearl-dat-Top-10-danh-gia-The-Guide-Awards-2016-post170819.gd">Vinpearl đạt Top 10 danh giá The Guide Awards 2016</a></p>
            </td>
        </tr>
    </tbody>
</table>
<p>
Tại Vinmec, người bệnh sẽ được khám chữa trong điều kiện đầy đủ tiện nghi sinh hoạt, đạt tiêu chuẩn cao về chăm sóc sức khỏe, điều trị bệnh và thư giãn. </p>
<p>Không gian bệnh viện tại mọi khu vực đều được thiết kế khoa học, đảm bảo tốt các chức năng; được trang bị đồng bộ hệ thống màng lọc bụi và vi khuẩn chuyên dụng, đảm bảo một môi trường khép kín, phức hợp nhiều cấp độ sạch khác nhau theo tiêu chuẩn của tổ chức Y tế Thế giới (WHO).&nbsp;</p>
<p>
Với tiêu chí “Bệnh viện sạch – khách sạn xanh” Vinmec còn có hệ thống vườn cây xanh sinh thái bao quanh, giúp người bệnh luôn được hưởng không khí trong lành và yên tĩnh để sớm phục hồi sức khoẻ.</p>
<p>
<strong>Chuyển Vinmec, Vinschool sang mô hình phi lợi nhuận</strong></p>
<p>
Năm 2016 đánh dấu sự kiện đặc biệt khi Tập đoàn Vingroup công bố chuyển đổi hệ thống Vinmec và Vinschool sang mô hình phi lợi nhuận, cam kết dành 100% lợi nhuận cho xã hội.&nbsp;</p>
<p>
Với việc phi lợi nhuận hóa hai thương hiệu đang phát triển tốc độ cao, có triển vọng lợi nhuận bền vững - Vingroup đã khẳng định tầm vóc, uy tín và trách nhiệm xã hội của một tập đoàn kinh tế tư nhân hàng đầu Việt Nam, theo xu hướng phát triển của các doanh nghiệp lớn trên thế giới.</p>
<p>
Mục tiêu của việc phi lợi nhuận hóa Vinmec và Vinschool là nhằm khẳng định quyết tâm đóng góp cho sự phát triển của y tế và giáo dục, nâng cao chất lượng khám chữa bệnh và đào tạo tại Việt Nam.</p>
<p>
Theo đó, Vingroup cam kết dành 100% lợi nhuận thu được từ Vinmec và Vinschool để sử dụng cho việc tái đầu tư nhằm liên tục nâng cấp và phát triển hệ thống, cụ thể là đầu tư phát triển nguồn nhân lực, nâng cấp cơ sở vật chất, trang thiết bị, trao học bổng, tài trợ cho các hoạt động nghiên cứu khoa học, chuyển giao công nghệ, tăng cường hợp tác, liên kết quốc tế…</p>
<p>
Không chỉ dành 100% lợi nhuận để tái đầu tư, Tập đoàn Vingroup cũng cam kết không thu hồi hơn 4.000 tỷ đồng đã đầu tư đến thời điểm hiện tại để xây dựng hệ thống Vinmec và Vinschool trên toàn quốc, bao gồm chi phí về cơ sở hạ tầng, máy móc thiết bị, nhân sự, mua bản quyền, chuyển giao công nghệ…</p>
<table class="picture" align="center">
    <tbody>
        <tr>
            <td class="pic"><img alt="" src="http://img.giaoduc.net.vn/w500/Uploaded/tuanluc/2017_01_07/truonghocvinschoolvinhomescentralpark.png" /></td>
        </tr>
        <tr>
            <td class="caption">Việc Tập đoàn Vingroup&nbsp;chuyển đổi hệ thống Vinmec và Vinschool sang mô hình phi lợi nhuận là bước tiến dài thúc đẩy y tế và giáo dục trong nước phát triển.</td>
        </tr>
    </tbody>
</table>
<p>
Kết quả là sau 4 năm đi vào hoạt động, Vinmec đã vươn lên thành hình mẫu phát triển của khu vực y tế ngoài công lập với đội ngũ y bác sỹ giỏi, tận tâm; dịch vụ tiêu chuẩn quốc tế và luôn đi đầu trong việc ứng dụng các công nghệ điều trị mới nhất về Việt Nam. </p>
<p>Đến nay, hệ thống y tế Vinmec đã có 5 cơ sở tại Hà Nội, TP.HCM, Nha Trang, Phú Quốc, Hạ Long và 1 cơ sở đang xây dựng tại Đà Nẵng, tiến tới quy mô 10 bệnh viện và 1 trường Đại học Y trên toàn quốc vào năm 2020.</p>
<p>
Trong lĩnh vực giáo dục, sau 3 năm phát triển, Vinschool cũng đã trở thành hệ thống giáo dục lớn nhất cả nước với 13.000 học sinh. </p>
<p>Được Tập đoàn Vingroup chú trọng đầu tư, Vinschool hiện sở hữu những điều kiện giáo dục ưu việt nhất với triết lý giáo dục toàn diện và hiện đại.</p>
</div>
<div class="source">Mai Anh</div>
<div class="ads" align="center">
<!-- giaoduc.net.vn_490x280_chanbaiviet -->
<ins class="adsbygoogle"
style="display: inline-block; width: 490px; height: 280px"
data-ad-client="ca-pub-0712088132312852"
data-ad-slot="9468792311"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="social">
<div class="fb-like-box" data-width="250" data-href="https://www.facebook.com/baogiaoducvn" data-colorscheme="light" data-show-faces="false" data-header="false" data-stream="false" data-show-border="false"></div>
<div class="fb-like" data-height="20" data-href="http://giaoduc.net.vn/gdvn-post173684.gd" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>
<section class="tags">
<header>
Từ khóa :
</header>

<a href="/tag/Vingroup.gd" title="Vingroup" itemprop="keywords">
Vingroup</a>
, 
<a href="/tag/Ph%e1%ba%a1m-Nh%e1%ba%adt-V%c6%b0%e1%bb%a3ng.gd" title=" Phạm Nhật Vượng" itemprop="keywords">
 Phạm Nhật Vượng</a>
, 
<a href="/tag/Vinmec.gd" title=" Vinmec" itemprop="keywords">
 Vinmec</a>
, 
<a href="/tag/Vinschool.gd" title=" Vinschool" itemprop="keywords">
 Vinschool</a>
, 
<a href="/tag/phi-l%e1%bb%a3i-nhu%e1%ba%adn.gd" title=" phi lợi nhuận" itemprop="keywords">
 phi lợi nhuận</a>
, 
<a href="/tag/b%e1%ba%a5t-%c4%91%e1%bb%99ng-s%e1%ba%a3n-Vingroup.gd" title=" bất động sản Vingroup" itemprop="keywords">
 bất động sản Vingroup</a>

</section>

<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Báo Điện tử Giáo dục Việt Nam">
<meta itemprop="url" content="http://giaoduc.net.vn" />
</div>
<meta itemprop="wordCount" content="2051" />
<div itemscope itemtype="http://schema.org/WebPage">
<a itemprop="breadcrumb" href="http://giaoduc.net.vn">Báo Điện tử Giáo dục Việt Nam</a>

<a itemprop="breadcrumb" href="/Kinh-te/13.gd">
Kinh tế
</a>

</div>
<div itemscope itemtype="http://schema.org/Recipe">
<span itemprop="name">Vingroup đang thống lĩnh và tiên phong ở những lĩnh vực nào?</span>
<img itemprop="image" src="http://img.giaoduc.net.vn/Uploaded/tuanluc/2017_01_07/vinmectimescity.jpg" />
<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
<meta itemprop="ratingValue" content="5">
<meta itemprop="ratingCount" content="0">
</div>
</div>

</article>


</div>
</section>

<script type="text/javascript" src="/js/comment.js?v=1.12"></script>
<link type="text/css" rel="stylesheet" href="/styles/comment.css">
<div class="clearfix"></div>
<a id="comments"></a>
<div class="cmt-container" cid="173684">
<div class="cmt-container-story">
<div class="cmt-new-btn">
Viết bình luận của bạn về bài viết này ...
</div>
<form class="cmt-new-form" id="commentForm">
<div class="inner-wrap">
<textarea class="cmt-comment" placeholder="Hãy sử dụng tiếng Việt có dấu, tối thiểu 20 ký tự và tối đa 1500 ký tự." minlength="20" maxlength="1500" required></textarea>
</div>
<div class="inner-wrap">
<input type="text" id="cmt-name" name="cmt-name" placeholder="Tên của bạn" minlength="5" required />
</div>
<div class="inner-wrap">
<input id="cmt-email" name="cmt-email" value="" placeholder="Email của bạn" type="email" required />
</div>
<div class="inner-wrap">
<button type="button" class="btn cmt-submit-btn">Gửi ý kiến</button>
<button type="reset" class="btn cmt-cancel-btn">Hủy</button>
</div>
</form>
<div class="cmt-list cmt-collapse">

</div>
<a class="cmt-more-btn btn" minid="2147483647" pagesize="8">Xem thêm bình luận</a>
</div>
</div>

<section class="other-list">
<header>
Tin khác
</header>

<article class=" ">
<p class="thumb">
<a href="/Kinh-te/8-su-kien-kinh-te-mang-dam-dau-an-dieu-hanh-Chinh-phu-nam-2016-post173610.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/tuanluc/2017_01_04/dieuhanhcuachinhphugiaoducnetvn.jpg" alt="8 sự kiện kinh tế mang đậm dấu ấn điều hành Chính phủ năm 2016" />
</a>
</p>
<h2>
<a href="/Kinh-te/8-su-kien-kinh-te-mang-dam-dau-an-dieu-hanh-Chinh-phu-nam-2016-post173610.gd">8 sự kiện kinh tế mang đậm dấu ấn điều hành Chính phủ năm 2016</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Kinh-te/HDBank--Niem-tin-cua-doanh-nghiep-post173602.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/tuanluc/2017_01_03/dichvucuahdbank_giaoducnetvn.jpg" alt="HDBank - Niềm tin của doanh nghiệp" />
</a>
</p>
<h2>
<a href="/Kinh-te/HDBank--Niem-tin-cua-doanh-nghiep-post173602.gd">HDBank - Niềm tin của doanh nghiệp</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Kinh-te/Thu-tuong-Dung-de-nong-dan-phai-kho-post173675.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_01_06/NQH_2730.jpg" alt="Thủ tướng: “Đừng để nông dân phải khổ...&quot;" />
</a>
</p>
<h2>
<a href="/Kinh-te/Thu-tuong-Dung-de-nong-dan-phai-kho-post173675.gd">Thủ tướng: “Đừng để nông dân phải khổ..."</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Kinh-te/Cam-ket-ve-mot-Chinh-phu-kien-tao-ho-tro-va-thuc-day-doanh-nghiep-phat-trien-post173671.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_01_06/thutuongkeugoichongthamnhung_giaoducnetvn.jpg" alt="Cam kết về một Chính phủ kiến tạo, hỗ trợ và thúc đẩy doanh nghiệp phát triển" />
</a>
</p>
<h2>
<a href="/Kinh-te/Cam-ket-ve-mot-Chinh-phu-kien-tao-ho-tro-va-thuc-day-doanh-nghiep-phat-trien-post173671.gd">Cam kết về một Chính phủ kiến tạo, hỗ trợ và thúc đẩy doanh nghiệp phát triển</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Kinh-te/Danh-khoang-60-nghin-ty-dong-dau-tu-cac-khu-nong-nghiep-cong-nghe-cao-post173668.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_01_06/nongnghiepcongnghecao_giaoducnetvn.jpg" alt="Dành khoảng 60 nghìn tỷ đồng đầu tư các khu nông nghiệp công nghệ cao" />
</a>
</p>
<h2>
<a href="/Kinh-te/Danh-khoang-60-nghin-ty-dong-dau-tu-cac-khu-nong-nghiep-cong-nghe-cao-post173668.gd">Dành khoảng 60 nghìn tỷ đồng đầu tư các khu nông nghiệp công nghệ cao</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Kinh-te/Tang-cuong-kiem-soat-quan-ly-thep-cuon-nhap-khau-post173653.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_01_05/quanlythepcuonnhapkhau_giaoducnetvn.jpg" alt="Tăng cường kiểm soát, quản lý thép cuộn nhập khẩu" />
</a>
</p>
<h2>
<a href="/Kinh-te/Tang-cuong-kiem-soat-quan-ly-thep-cuon-nhap-khau-post173653.gd">Tăng cường kiểm soát, quản lý thép cuộn nhập khẩu</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Kinh-te/Nhanh-chong-xu-ly-nhung-du-an-thua-lo-cua-nganh-Cong-Thuong-post173652.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_01_05/thualonhamaydamninhbinh_giaoducnetvn.jpg" alt="Nhanh chóng xử lý những dự án thua lỗ của ngành Công Thương" />
</a>
</p>
<h2>
<a href="/Kinh-te/Nhanh-chong-xu-ly-nhung-du-an-thua-lo-cua-nganh-Cong-Thuong-post173652.gd">Nhanh chóng xử lý những dự án thua lỗ của ngành Công Thương</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Kinh-te/Maritime-Bank-mang-den-nhung-trai-nghiem-an-tuong-post173585.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/tuanluc/2017_01_03/maritimebankvaytinchap.jpg" alt="Maritime Bank mang đến những trải nghiệm ấn tượng" />
</a>
</p>
<h2>
<a href="/Kinh-te/Maritime-Bank-mang-den-nhung-trai-nghiem-an-tuong-post173585.gd">Maritime Bank mang đến những trải nghiệm ấn tượng</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Kinh-te/Phat-trien-thanh-toan-khong-dung-tien-mat-post173651.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_01_05/kynanggiaodichviennganhang3.jpg" alt="Phát triển thanh toán không dùng tiền mặt " />
</a>
</p>
<h2>
<a href="/Kinh-te/Phat-trien-thanh-toan-khong-dung-tien-mat-post173651.gd">Phát triển thanh toán không dùng tiền mặt </a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Kinh-te/Lap-Ban-chi-dao-xu-ly-yeu-kem-mot-so-du-an-nganh-cong-thuong-post173628.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_01_04/thualoduanxosoidinhvu_giaoducnetvn.jpg" alt="Lập Ban chỉ đạo xử lý yếu kém một số dự án ngành công thương" />
</a>
</p>
<h2>
<a href="/Kinh-te/Lap-Ban-chi-dao-xu-ly-yeu-kem-mot-so-du-an-nganh-cong-thuong-post173628.gd">Lập Ban chỉ đạo xử lý yếu kém một số dự án ngành công thương</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Kinh-te/Thanh-lap-Trung-tam-mua-sam-tap-trung-thuoc-Quoc-gia-post173629.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_01_04/thuoc.jpg" alt="Thành lập Trung tâm mua sắm tập trung thuốc Quốc gia" />
</a>
</p>
<h2>
<a href="/Kinh-te/Thanh-lap-Trung-tam-mua-sam-tap-trung-thuoc-Quoc-gia-post173629.gd">Thành lập Trung tâm mua sắm tập trung thuốc Quốc gia</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Kinh-te/Co-phan-hoa-Tong-Cong-ty-Luong-thuc-mien-Nam-post173630.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_01_04/MediumAVKT5359281.jpg" alt="Cổ phần hóa Tổng Công ty Lương thực miền Nam" />
</a>
</p>
<h2>
<a href="/Kinh-te/Co-phan-hoa-Tong-Cong-ty-Luong-thuc-mien-Nam-post173630.gd">Cổ phần hóa Tổng Công ty Lương thực miền Nam</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Kinh-te/Nhung-giai-phap-chu-yeu-chi-dao-dieu-hanh-phat-trien-kinh-texa-hoi-nam-2017-post173626.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_01_04/ktvn.jpg" alt="Những giải pháp chủ yếu chỉ đạo, điều hành phát triển kinh tế-xã hội năm 2017" />
</a>
</p>
<h2>
<a href="/Kinh-te/Nhung-giai-phap-chu-yeu-chi-dao-dieu-hanh-phat-trien-kinh-texa-hoi-nam-2017-post173626.gd">Những giải pháp chủ yếu chỉ đạo, điều hành phát triển kinh tế-xã hội năm 2017</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Kinh-te/Quy-dinh-ve-khoan-rung-vuon-cay-dien-tich-mat-nuoc-post173609.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_01_04/quydinhkhoandientichrung_giaoducnetvn.jpg" alt="Quy định về khoán rừng, vườn cây, diện tích mặt nước" />
</a>
</p>
<h2>
<a href="/Kinh-te/Quy-dinh-ve-khoan-rung-vuon-cay-dien-tich-mat-nuoc-post173609.gd">Quy định về khoán rừng, vườn cây, diện tích mặt nước</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Kinh-te/Techcombank-ghi-dau-an-bang-loat-giai-thuong-2016-post173601.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/tuanluc/2017_01_03/techcombankgiaoducnetvn.jpg" alt="Techcombank ghi dấu ấn bằng loạt giải thưởng 2016" />
</a>
</p>
<h2>
<a href="/Kinh-te/Techcombank-ghi-dau-an-bang-loat-giai-thuong-2016-post173601.gd">Techcombank ghi dấu ấn bằng loạt giải thưởng 2016</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Kinh-te/Xu-ly-hang-hoa-do-nguoi-van-chuyen-luu-giu-tai-cang-bien-post173606.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_01_04/container04171207.jpg" alt="Xử lý hàng hóa do người vận chuyển lưu giữ tại cảng biển" />
</a>
</p>
<h2>
<a href="/Kinh-te/Xu-ly-hang-hoa-do-nguoi-van-chuyen-luu-giu-tai-cang-bien-post173606.gd">Xử lý hàng hóa do người vận chuyển lưu giữ tại cảng biển</a>
</h2>
</article>

</section>
<!-- videojs css -->
<link rel="stylesheet" href="/js/videojs/video-js.css" type="text/css" />
<link rel="stylesheet" href="/js/videojs/videojs.ads.css" />
<link rel="stylesheet" href="/js/videojs/videojs.ima.css" />
<!-- videojs js-->
<script src="/js/videojs/video.js?v=1.0.6110.34043"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/js/videojs/videojs.ads.js"></script>
<script src="/js/videojs/videojs.ima.js"></script>
<script src="/js/videojs/ads.js?1.0.6110.34043"></script>

</div>
<div id="ctl00_main_sidebar" class="sidebar">


<section class="topic-skin3 ">
<header><a href="/chu-de/SU-KIEN-VA-CHINH-SACH/1279.gd" title="SỰ KIỆN VÀ CHÍNH SÁCH">SỰ KIỆN VÀ CHÍNH SÁCH</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Xa-hoi/Du-kho-khan-den-dau-cung-phai-quan-tam-toi-hoc-hanh-post173695.gd">
<img src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_01_08/thutuongthamhuyenbaolam_giaoducnetvn.JPG" alt="Dù khó khăn đến đâu cũng phải quan tâm tới học hành" />
</a>
</p>
<h2>
<a href="/Xa-hoi/Du-kho-khan-den-dau-cung-phai-quan-tam-toi-hoc-hanh-post173695.gd">Dù khó khăn đến đâu cũng phải quan tâm tới học hành</a>
</h2>
</article>

<article class="featured ">
<p class="thumb">
<a href="/Kinh-te/8-su-kien-kinh-te-mang-dam-dau-an-dieu-hanh-Chinh-phu-nam-2016-post173610.gd">
<img src="http://img.giaoduc.net.vn/w150/Uploaded/tuanluc/2017_01_04/dieuhanhcuachinhphugiaoducnetvn.jpg" alt="8 sự kiện kinh tế mang đậm dấu ấn điều hành Chính phủ năm 2016" />
</a>
</p>
<h2>
<a href="/Kinh-te/8-su-kien-kinh-te-mang-dam-dau-an-dieu-hanh-Chinh-phu-nam-2016-post173610.gd">8 sự kiện kinh tế mang đậm dấu ấn điều hành Chính phủ năm 2016</a>
</h2>
</article>

<article class="featured ">
<p class="thumb">
<a href="/Xa-hoi/Bao-chi-dau-tranh-chong-suy-thoai-tren-tinh-than-pho-chinh-tru-ta-post173683.gd">
<img src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_01_07/toadam118_37_34_703.jpg" alt="Báo chí đấu tranh chống suy thoái trên tinh thần &quot;phò chính trừ tà&quot;" />
</a>
</p>
<h2>
<a href="/Xa-hoi/Bao-chi-dau-tranh-chong-suy-thoai-tren-tinh-than-pho-chinh-tru-ta-post173683.gd">Báo chí đấu tranh chống suy thoái trên tinh thần "phò chính trừ tà"</a>
</h2>
</article>

<article class="featured ">
<p class="thumb">
<a href="/Xa-hoi/Tang-cuong-nang-cao-hieu-qua-giam-dinh-tu-phap-chong-tham-nhung-post173669.gd">
<img src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_01_06/giamdinhtuphap_giaoducnetvn.jpg" alt="Tăng cường nâng cao hiệu quả giám định tư pháp, chống tham nhũng " />
</a>
</p>
<h2>
<a href="/Xa-hoi/Tang-cuong-nang-cao-hieu-qua-giam-dinh-tu-phap-chong-tham-nhung-post173669.gd">Tăng cường nâng cao hiệu quả giám định tư pháp, chống tham nhũng </a>
</h2>
</article>

</section>

<div class="ads">
<!-- giaoduc.net.vn_300x250 -->
<ins class="adsbygoogle"
style="display: inline-block; width: 300px; height: 250px"
data-ad-client="ca-pub-0712088132312852"
data-ad-slot="8347221911"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="mostread-origin" class="mostread-right ">

<section class="article-list">
<header>

<a href="/mostread.gd">Đọc nhiều</a>

</header>
<div class="slim-scroll">

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Hoc-hanh-tu-te-nghiem-tuc-thi-viec-gi-phai-mam-xoi-con-ga-ma-xin-than-thanh-post173613.gd">Học hành tử tế, nghiêm túc thì việc gì phải "mâm xôi, con gà" mà xin thần thánh?</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Xa-hoi/Hieu-truong-truong-Tran-Phu-thua-nhan-co-chuyen-sua-nang-diem-cho-hoc-tro-post173689.gd">Hiệu trưởng trường Trần Phú thừa nhận có chuyện sửa, nâng điểm cho học trò</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Toi-thoi-diem-nay-toi-van-chua-quyet-dinh-co-bo-diem-san-hay-khong-post173694.gd">“Tới thời điểm này tôi vẫn chưa quyết định có bỏ điểm sàn hay không?"</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Xa-hoi/Tien-si-Le-Dang-Doanh-de-nghi-Thu-tuong-bo-sung-quy-dinh-chuc-tet-tang-qua-tet-post173686.gd">Tiến sĩ Lê Đăng Doanh đề nghị Thủ tướng bổ sung quy định chúc tết, tặng quà tết</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Goc-nhin/Sao-ong-phe-binh-toi-post173692.gd">Sao ông phê bình tôi? </a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Chat-luong-giao-vien-la-nhan-to-quyet-dinh-thanh-bai-cua-doi-moi-giao-duc-post173616.gd">Chất lượng giáo viên là nhân tố quyết định thành bại của đổi mới giáo dục</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Kinh-te/Vingroup-dang-thong-linh-va-tien-phong-o-nhung-linh-vuc-nao-post173684.gd">Vingroup đang thống lĩnh và tiên phong ở những lĩnh vực nào?</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Ban-doc/Doan-Dai-bieu-Quoc-Hoi-tinh-Hau-Giang-gui-kien-nghi-ve-vu-an-Pham-Cong-Danh-post173701.gd">Đoàn Đại biểu Quốc Hội tỉnh Hậu Giang gửi kiến nghị về vụ án Phạm Công Danh</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Xa-hoi/Du-kho-khan-den-dau-cung-phai-quan-tam-toi-hoc-hanh-post173695.gd">Dù khó khăn đến đâu cũng phải quan tâm tới học hành</a>
</h2>
</article>

</div>
</section>

</div>

<div class="ads">
<div class="fb-like-box" data-href="https://www.facebook.com/baogiaoducvn" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
</div>


<section class="topic-skin1 ">
<header><a href="/chu-de/Minh-bach--Hieu-qua-cac-du-an-BOT-bang-cach-nao/1316.gd" title="Minh bạch - Hiệu quả các dự án BOT bằng cách nào?">Minh bạch - Hiệu quả các dự án BOT bằng cách nào?</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Goc-nhin/Dau-la-te-bao-goc-cua-xa-hoi-nhom-loi-ich-post171210.gd">
<img height="168" src="http://img.giaoduc.net.vn/w300/Uploaded/phuongdung/2016_09_28/biemhoa.jpg" alt="Đâu là tế bào gốc của xã hội “nhóm lợi ích”?" />
</a>
</p>
<h2>
<a href="/Goc-nhin/Dau-la-te-bao-goc-cua-xa-hoi-nhom-loi-ich-post171210.gd">Đâu là tế bào gốc của xã hội “nhóm lợi ích”?</a>
</h2>
<p class="summary">(GDVN) - Muốn tiêu diệt “xã hội nhóm lợi ích” thì phải tiêu diệt các “tế bào” tạo nên xã hội đó. Liệu có cơ chế nào hữu hiệu để cách ly quan trường và thương trường?</p>
</article>


<article class="">
<p class="thumb">
<a href="/Kinh-te/Khong-the-cong-bo-doanh-thu-BOT-Phap-Van--Cau-Gie-hay-co-gi-do-giau-giem-post168635.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/tuanluc/2016_06_13/nguyenthientonggiaoducnetvn.JPG" alt="Không thể công bố doanh thu BOT Pháp Vân - Cầu Giẽ hay có gì đó giấu giếm?" /></a>
</p>
<h2>
<a href="/Kinh-te/Khong-the-cong-bo-doanh-thu-BOT-Phap-Van--Cau-Gie-hay-co-gi-do-giau-giem-post168635.gd">Không thể công bố doanh thu BOT Pháp Vân - Cầu Giẽ hay có gì đó giấu giếm?</a>
</h2>
</article>

<article class="">
<p class="thumb">
<a href="/Kinh-te/Khong-the-cong-bo-doanh-thu-BOT-Phap-Van--Cau-Gie-post168623.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/tuanluc/2016_06_12/nguyen_hong_truong2_sjqd.jpg" alt="Không thể công bố doanh thu BOT Pháp Vân - Cầu Giẽ?" /></a>
</p>
<h2>
<a href="/Kinh-te/Khong-the-cong-bo-doanh-thu-BOT-Phap-Van--Cau-Gie-post168623.gd">Không thể công bố doanh thu BOT Pháp Vân - Cầu Giẽ?</a>
</h2>
</article>

</section>



<section class="topic-skin1 ">
<header><a href="/chu-de/Nghi-van-chai-nuoc-Number-1-chua-ruoi/1298.gd" title="Nghi vấn chai nước Number 1 chứa ruồi">Nghi vấn chai nước Number 1 chứa ruồi</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Kinh-te/Vu-con-ruoi-500-trieu-dong-khach-hang-khong-hai-long-vi-thai-do-Tan-Hiep-Phat-post168562.gd">
<img height="168" src="http://img.giaoduc.net.vn/w300/Uploaded/tuanluc/2016_06_09/nuocgiaikhat.jpg" alt="Vụ con ruồi 500 triệu đồng, khách hàng không hài lòng vì thái độ Tân Hiệp Phát " />
</a>
</p>
<h2>
<a href="/Kinh-te/Vu-con-ruoi-500-trieu-dong-khach-hang-khong-hai-long-vi-thai-do-Tan-Hiep-Phat-post168562.gd">Vụ con ruồi 500 triệu đồng, khách hàng không hài lòng vì thái độ Tân Hiệp Phát </a>
</h2>
<p class="summary">(GDVN) - "Chúng tôi nhận thức rõ trong vụ việc con ruồi 500 triệu đồng, vấn đề của Tân Hiệp Phát chính là đã khiến người tiêu dùng không hài lòng về thái độ".</p>
</article>


<article class="">
<p class="thumb">
<a href="/Kinh-te/Tan-Hiep-Phat-Chai-Dr-Thanh-co-di-vat-do-do-kin-bao-bi-khong-dat-post168187.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/tuanluc/2016_05_25/divattrongDrThanhgiaoducnet_1.JPG" alt="Tân Hiệp Phát: Chai Dr Thanh có dị vật do độ kín bao bì không đạt " /></a>
</p>
<h2>
<a href="/Kinh-te/Tan-Hiep-Phat-Chai-Dr-Thanh-co-di-vat-do-do-kin-bao-bi-khong-dat-post168187.gd">Tân Hiệp Phát: Chai Dr Thanh có dị vật do độ kín bao bì không đạt </a>
</h2>
</article>

<article class="">
<p class="thumb">
<a href="/Kinh-te/Khach-phat-hien-them-chai-Dr-Thanh-bat-thuong-Tan-Hiep-Phat-cam-mau-roi-mat-hut-post168149.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/tuanluc/2016_05_24/DrThanhcodivatgiaoducnet_4.JPG" alt="Khách phát hiện thêm chai Dr Thanh bất thường, Tân Hiệp Phát cầm mẫu rồi mất hút" /></a>
</p>
<h2>
<a href="/Kinh-te/Khach-phat-hien-them-chai-Dr-Thanh-bat-thuong-Tan-Hiep-Phat-cam-mau-roi-mat-hut-post168149.gd">Khách phát hiện thêm chai Dr Thanh bất thường, Tân Hiệp Phát cầm mẫu rồi mất hút</a>
</h2>
</article>

</section>




<div class="ads">
<!-- giaoduc.net.vn_300x600 -->
<ins class="adsbygoogle"
style="display: inline-block; width: 300px; height: 600px"
data-ad-client="ca-pub-0712088132312852"
data-ad-slot="2676879914"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div id="mostread-copy" class="mostread-right croll-top2"></div>

</div>
</section>

</div>

<footer id="footer">
<nav>
<div class="mainnav">
<ul>
<li class=''><a
href="/"><span class="sprite home-icon"></span>Trang chủ</a> </li>

<li class="parent ">
<a href="/Giao-duc-24h/5.gd">Giáo dục 24h</a>
</li>

<li class="parent ">
<a href="/Xa-hoi/15.gd">Xã hội</a>
</li>

<li class="parent ">
<a href="/Quoc-te/16.gd">Quốc tế</a>
</li>

<li class="parent ">
<a href="/Goc-nhin/447.gd">Góc nhìn</a>
</li>

<li class="parent ">
<a href="/Ban-doc/24.gd">Bạn đọc</a>
</li>

<li class="parent active">
<a href="/Kinh-te/13.gd">Kinh tế</a>
</li>

<li class="parent ">
<a href="/Du-hoc/272.gd">Du học</a>
</li>

<li class="parent ">
<a href="/Suc-khoe/11.gd">Sức khỏe</a>
</li>

<li class="parent ">
<a href="/Van-hoa/20.gd">Văn hóa</a>
</li>

</ul>
</div>
<div class="subnav">
<ul>
<li><a id="ads">QUẢNG CÁO</a></li>
<li>|</li>
<li><a href="/mostrecent.gd">TIN MỚI</a></li>
<li>|</li>
<li><a href="/mostread.gd">TIN ĐỌC NHIỀU</a></li>
</ul>
</div>
</nav>
<p class="logo">
<a href="/" title="Báo Điện tử Giáo dục Việt Nam"></a>
</p>
<div class="info">
<p>
<b>© Báo Điện tử Giáo dục Việt Nam - Tầng 6, Tòa nhà 25T1, Khu N05, đường Hoàng Đạo Thúy, Trung Hòa, Cầu Giấy, Hà Nội.</b>
</p>
<p>
Cơ quan chủ quản: <b>Hiệp hội các Trường đại học, cao đẳng Việt Nam</b>. Giấy phép: <b>748/GP-BTTTT</b> cấp ngày 17/05/2011.
<br/>
Giấy phép gia hạn số: 112/GP-BTTTT, cấp ngày 09/3/2016.
</p>
<p>
Tổng Biên tập: <b>Nguyễn Tiến Bình</b>. Phó Tổng Biên tập:<b> Đào Ngọc Tước</b>.
</p>
<p>
Đường dây nóng: 0938.766.888 - 043.5569666; 043.5569777, Email: <a target="_blank" href="mailto:toasoan@giaoduc.net.vn">toasoan@giaoduc.net.vn</a>
</p>
<p>
Chỉ được phát hành lại thông tin từ website này khi có sự đồng ý bằng văn bản của
Báo Điện tử Giáo dục Việt Nam.
</p>
<p>
<a class="powered" href="http://www.baomoi.com">Báo Điện tử Giáo Dục Việt Nam được phát triển bởi ePi Technologies</a>.
</p>
</div>
</footer>
<div id="adsdialog" style="display: none" title="Báo giá quảng cáo trên Báo Điện tử Giáo dục Việt Nam">
<p>
Liên hệ: Phòng Quảng cáo - <b>Báo Điện tử Giáo dục Việt Nam</b>
<br />
- Tầng 6 Tòa 25T1, khu NO5, đường Hoàng Đạo Thúy, Cầu Giấy, Hà Nội
<br />
- Điện thoại: 04.3556.9666 ; 04 3556 9777
<br />
Email: <a href="mailto:hongnhung@giaoduc.net.vn">hongnhung@giaoduc.net.vn</a> . DĐ: <b>0947304568</b> (Ms: Hồng Nhung).
</p>
</div>
</div>
<script src="/js/init.js?ve=1.0.6110.34043" type="text/javascript"></script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct: "2UELh1awVK00W/", domain: "giaoduc.net.vn", dynamic: true };
(function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
<img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2UELh1awVK00W/" style="display: none" height="1" width="1" alt="" />
</noscript>
<!-- End Alexa Certify Javascript -->
</body>
</html>
