
<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
<head id="ctl00_Head1" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<script type="text/javascript">
var userAgent = navigator.userAgent.toLowerCase();
if (!/wap=0/i.test(document.cookie) && !/wap=1/i.test(document.cookie) && (/iphone/i.test(userAgent) || (/android/i.test(userAgent) && /mobile/i.test(userAgent)))) {
document.cookie = 'wap=1; path=/';
window.location.reload(true);
}
</script>
<!-- General Site Info Tags -->
<title>
	Vì tiến bộ chung mà phải kỷ luật một vài người để cứu muôn người - Xã hội - giaoduc.net.vn
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="Content-Script-Type" content="text/javascript" /><meta property="fb:app_id" content="164228616928969" /><meta name="author" content="giaoduc.net.vn" /><meta http-equiv="content-language" content="vi" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><meta id="ctl00_Meta1" name="description" content="Báo điện tử Giáo dục Việt Nam, cập nhật tin tức mới và nóng nhất về Đời sống Xã hội, Kinh tế, Pháp luật, Giáo dục, Thế giới, Văn hóa, Công nghệ và nhiều lĩnh vực khác…" /><meta id="ctl00_Meta2" name="keywords" content="Giáo dục Việt Nam, GDVN, giáo dục, Vietnam Education, Đại học, Cao đẳng, du học, tuyển sinh, chấm điểm trường, tin tức, phóng sự, khám phá, vũ khí, tiêu dùng, dạy con, giải trí, thể thao" /><meta name="robots" content="index,follow" /><meta name="googlebot" content="NOODP,index,follow" />
<script src="/js/ga.js" type="text/javascript"></script>

<meta property="og:type" content="article" />
<meta property="og:title" itemprop="headline" content="Vì tiến bộ chung mà phải kỷ luật một vài người để cứu muôn người" />
<meta property="og:description" content="(GDVN) - Không thích thú gì khi phải kỷ luật đồng chí, đồng đội của mình; trái lại, rất khổ tâm, đau xót, Tổng Bí thư Nguyễn Phú Trọng nói." />
<meta property="og:url" content="http://giaoduc.net.vn/gdvn-post174631.gd" />
<meta property="og:image" itemprop="thumbnailUrl" content="http://img.giaoduc.net.vn/Uploaded/ngocquang/2017_02_25/tongbithunguyenphutrong_giaoducnetvn.jpg" />

<meta property="article:tag" content="tổng bí thư nguyễn phú trọng"/>

<meta property="article:tag" content="kiểm tra đảng"/>

<meta property="article:tag" content="đấu tranh chống tiêu cực"/>

<meta property="article:tag" content="chống tham nhũng"/>

<meta property="article:tag" content="nhũng nhiễu"/>

<meta itemprop="headline" content="Vì tiến bộ chung mà phải kỷ luật một vài người để cứu muôn người" />
<meta itemprop="image" src="http://img.giaoduc.net.vn/Uploaded/ngocquang/2017_02_25/tongbithunguyenphutrong_giaoducnetvn.jpg" />
<meta itemprop="url" content="http:///Xa-hoi/Vi-tien-bo-chung-ma-phai-ky-luat-mot-vai-nguoi-de-cuu-muon-nguoi-post174631.gd" />
<meta property="article:publisher" content="https://www.facebook.com/baogiaoducvn" />
<meta property="article:published_time" itemprop="datePublished" content="2017-02-25" />
<meta itemprop="genre" content="News" />
<meta property="article:section" content="Xã hội" />

<!-- scripts -->
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery-ui-1.10.4.min.js" type="text/javascript"></script>
<script src="/js/jquery.cookie.js" type="text/javascript"></script>
<script src="/js/jquery.validate.js" type="text/javascript"></script>
<script src="/js/jquery.slimscroll.min.js" type="text/javascript"></script>
<script src="/js/fancybox/jquery.fancybox.js" type="text/javascript"></script>
<script src="/js/espebanner.js" type="text/javascript"></script>
<script src="/js/web.js?v=1.0.6110.34043" type="text/javascript"></script>
<!-- css -->
<link href="/styles/reset.css" rel="stylesheet" type="text/css" />
<link href="/styles/jquery-ui.css" rel="stylesheet" type="text/css" />
<link href="/styles/web.css?version=1.2.1.0.6110.34043" rel="stylesheet" type="text/css" />
<link href="/js/fancybox/jquery.fancybox.css" rel="stylesheet" type="text/css" />

<!-- GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-22871272-1']);
_gaq.push(['_trackPageview']);
(function () {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<meta http-equiv="REFRESH" content="1800" />
<link rel="canonical" href="http://giaoduc.net.vn/Xa-hoi/Vi-tien-bo-chung-ma-phai-ky-luat-mot-vai-nguoi-de-cuu-muon-nguoi-post174631.gd" />
</head>
<body>
<script type="text/javascript">$('body').append($('<img>', { 'width': 1,'height': 1,'src': 'http://log.giaoduc.net.vn/Counter.aspx?key=all&prm=&rand=' + Math.random()}).css('position', 'absolute').css('visibility', 'hidden'));</script>

<script type="text/javascript">$('body').append($('<img>', { 'width': 1,'height': 1,'src': 'http://log.giaoduc.net.vn/Counter.aspx?key=story&prm=174631&rand=' + Math.random()}).css('position', 'absolute').css('visibility', 'hidden'));</script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.7";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="wrapper">
<div id="notification"></div>

<header id="header">
<p class="logo">
<a href="/" title="Báo Giáo dục Việt Nam"></a>
</p>
<div class="banner">
<div class="ads">
<div><img src="/Uploaded/Ads/_2013/TrungHieu/Banner-QC-Mobile_364x90.gif" style="height:89px;width:363px;border-width:0px;" /></div>
</div>
<div class="ads">
<div><img src="/Uploaded/Ads/_2013/TrungHieu/Banner-QC-Mobile_342x75_5.gif" style="height:89px;width:363px;border-width:0px;" /></div>
</div>
</div>
</header>


<nav>
<div class="mainnav">
<ul>
<li class=''><a
href="/"><span class="sprite home-icon"></span>Trang chủ</a> </li>

<li class="parent ">
<a href="/Giao-duc-24h/5.gd">Giáo dục 24h</a>

<ul>

<li ><a href="/Tin-Hiep-hoi/451.gd">
Tin Hiệp hội</a></li>

<li ><a href="/Chuyen-gia-Giao-duc/135.gd">
Chuyên gia Giáo dục</a></li>

<li ><a href="/Tuyen-sinh/128.gd">
Tuyển sinh</a></li>

<li ><a href="/Hoc-duong/132.gd">
Học đường</a></li>

<li ><a href="/Dai-hoc-loi-nhuanphi-loi-nhuan/449.gd">
Đại học lợi nhuận-phi lợi nhuận</a></li>

<li ><a href="/Day-con/438.gd">
Dạy con</a></li>
</ul>
</li>

<li class="parent active">
<a href="/Xa-hoi/15.gd">Xã hội</a>

<ul>

<li ><a href="/Phap-luat/417.gd">
Pháp luật</a></li>

<li ><a href="/Doi-song/141.gd">
Đời sống</a></li>

<li ><a href="/Doi-thoai-chinh-khach/302.gd">
Đối thoại chính khách</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Quoc-te/16.gd">Quốc tế</a>

<ul>

<li ><a href="/Giao-duc-Quoc-phong/32.gd">
Giáo dục Quốc phòng</a></li>

<li ><a href="/The-gioi-trong-ngay/142.gd">
Thế giới trong ngày</a></li>

<li ><a href="/Goc-nhin/306.gd">
Góc nhìn</a></li>

<li ><a href="/Tu-lieu/143.gd">
Tư liệu</a></li>

<li ><a href="/Bi-an--Chuyen-la/307.gd">
Bí ẩn - Chuyện lạ</a></li>

<li ><a href="/Xem--Nghe/308.gd">
Xem - Nghe</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Goc-nhin/447.gd">Góc nhìn</a>

</li>

<li class="parent ">
<a href="/Ban-doc/24.gd">Bạn đọc</a>

<ul>

<li ><a href="/Dieu-tra-don-thu/169.gd">
Điều tra đơn thư</a></li>

<li ><a href="/Tin-duong-day-nong/351.gd">
Tin đường dây nóng</a></li>

<li ><a href="/Nhip-cau-doc-gia/167.gd">
Nhịp cầu độc giả</a></li>

<li ><a href="/Ban-doc-viet/168.gd">
Bạn đọc viết</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Kinh-te/13.gd">Kinh tế</a>

<ul>

<li ><a href="/Thi-truong/147.gd">
Thị trường</a></li>

<li ><a href="/Nguoi-Viet-hang-Viet/149.gd">
Người Việt hàng Việt</a></li>

<li ><a href="/Bat-dong-san/347.gd">
Bất động sản</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Du-hoc/272.gd">Du học</a>

<ul>

<li ><a href="/Goc-Du-hoc-sinh/282.gd">
Góc Du học sinh</a></li>

<li ><a href="/Cac-nuoc-du-hoc/273.gd">
Các nước du học</a></li>

<li ><a href="/Hoc-bong/313.gd">
Học bổng</a></li>

<li ><a href="/Nhin-ra-the-gioi/316.gd">
Nhìn ra thế giới</a></li>

<li ><a href="/Thu-tuc/320.gd">
Thủ tục</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Suc-khoe/11.gd">Sức khỏe</a>

<ul>

<li ><a href="/Suc-khoe-360/153.gd">
Sức khỏe 360</a></li>

<li ><a href="/Chuyen-gia-Dinh-duong/409.gd">
Chuyên gia Dinh dưỡng</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Van-hoa/20.gd">Văn hóa</a>

<ul>

<li ><a href="/Goc-nhin-van-hoa/177.gd">
Góc nhìn văn hóa</a></li>
</ul>
</li>

<li class="cur-date">
Thứ Bảy, 25/02/2017
</li>
</ul>
</div>
<div class="subnav">
<ul>


<li >
<span><a href="/Phap-luat/417.gd">Pháp luật</a></span> </li>

<li >
<span><a href="/Doi-song/141.gd">Đời sống</a></span> </li>

<li >
<span><a href="/Doi-thoai-chinh-khach/302.gd">Đối thoại chính khách</a></span> </li>

</ul>
<div class="utils">
<div class="search">
<form name="search" id="searchbox">
<input class="txtsearch" type="text" value="Tìm kiếm" onblur="if(this.value=='') this.value='Tìm kiếm'" onfocus="if(this.value=='Tìm kiếm') this.value=''" id="search_keyword">
<button type="submit" class="butsearch"></button>
</form>
</div>
<a href="/RSS/Feed.aspx" class="sprite rss-icon"></a>
</div>
</div>
</nav>

<div class="inner-wrap">


<div class="clearfix"></div>

<link rel="stylesheet" type="text/css" href="/js/slick//slick.css" />
<script type="text/javascript" src="/js/slick/slick.min.js"></script>
<div class="slider">
<div class=" multiple-items">

<div>
<article class="picture">
<p class="thumb">
<a href="/Du-hoc/Ngoai-troi-tuyet-dang-roi-nhung-chung-toi-luon-huong-ve-que-huong-dat-nuoc-post174138.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_01_30/tet1.jpg" alt="Ngoài trời tuyết đang rơi, nhưng chúng tôi luôn hướng về quê hương, đất nước" />
</a>
</p>
<h2>
<a href="/Du-hoc/Ngoai-troi-tuyet-dang-roi-nhung-chung-toi-luon-huong-ve-que-huong-dat-nuoc-post174138.gd">Ngoài trời tuyết đang rơi, nhưng chúng tôi luôn hướng về quê hương, đất nước</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Goc-nhin/Nguoi-giau-ngay-nay-ho-la-ai-post174561.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_02_22/giau_ngheo.jpg" alt="Người giàu ngày nay, họ là ai?" />
</a>
</p>
<h2>
<a href="/Goc-nhin/Nguoi-giau-ngay-nay-ho-la-ai-post174561.gd">Người giàu ngày nay, họ là ai?</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Van-hoa/Tang-gi-cung-duoc-nhung-hay-tot-voi-nhau-ca-doi-thi-hon-post174597.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_02_23/Luong_Dinh_Dung.jpg" alt="Tặng gì cũng được, nhưng hãy tốt với nhau cả đời thì hơn" />
</a>
</p>
<h2>
<a href="/Van-hoa/Tang-gi-cung-duoc-nhung-hay-tot-voi-nhau-ca-doi-thi-hon-post174597.gd">Tặng gì cũng được, nhưng hãy tốt với nhau cả đời thì hơn</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Ban-doc/Ky-luat-Hieu-truong-Truong-trung-hoc-co-so-Diep-Nong-vi-bi-to-nhieu-sai-pham-post174573.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/tranviet/2016_11_17/GDVN_anh_hieu_truong_Truong_THCS_Diep_Nong1jpg.jpg" alt="Kỷ luật Hiệu trưởng Trường trung học cơ sở Điệp Nông vì bị tố nhiều sai phạm" />
</a>
</p>
<h2>
<a href="/Ban-doc/Ky-luat-Hieu-truong-Truong-trung-hoc-co-so-Diep-Nong-vi-bi-to-nhieu-sai-pham-post174573.gd">Kỷ luật Hiệu trưởng Trường trung học cơ sở Điệp Nông vì bị tố nhiều sai phạm</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Muoi-tuyet-chieu-cua-thay-co-xau-de-bat-tre-den-lop-hoc-them-post174594.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2017_02_23/day_them.jpg" alt="&quot;Mười tuyệt chiêu” của thầy cô xấu để bắt trẻ đến lớp học thêm " />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Muoi-tuyet-chieu-cua-thay-co-xau-de-bat-tre-den-lop-hoc-them-post174594.gd">"Mười tuyệt chiêu” của thầy cô xấu để bắt trẻ đến lớp học thêm </a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Suc-khoe/Ghep-phoi-thanh-cong-y-hoc-Viet-Nam-tien-them-mot-buoc-dai-post174626.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_02_24/ghepphoi_giaoducnetvn.jpg" alt="Ghép phổi thành công, y học Việt Nam tiến thêm một bước dài" />
</a>
</p>
<h2>
<a href="/Suc-khoe/Ghep-phoi-thanh-cong-y-hoc-Viet-Nam-tien-them-mot-buoc-dai-post174626.gd">Ghép phổi thành công, y học Việt Nam tiến thêm một bước dài</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Quoc-te/Nhung-phan-ung-quan-su-cua-My-voi-viec-Trung-Quoc-quan-su-hoa-Bien-Dong-post174629.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/doanphuc/2017_02_25/f22.jpg" alt="Những phản ứng quân sự của Mỹ với việc Trung Quốc quân sự hóa Biển Đông" />
</a>
</p>
<h2>
<a href="/Quoc-te/Nhung-phan-ung-quan-su-cua-My-voi-viec-Trung-Quoc-quan-su-hoa-Bien-Dong-post174629.gd">Những phản ứng quân sự của Mỹ với việc Trung Quốc quân sự hóa Biển Đông</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Kinh-te/Buc-tranh-dang-xau-ho-cua-nhieu-doanh-nghiep-nha-nuoc-post174628.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/tuanluc/2017_02_25/dnnngiaoducnetvn.JPG" alt="Bức tranh đáng xấu hổ của nhiều doanh nghiệp nhà nước" />
</a>
</p>
<h2>
<a href="/Kinh-te/Buc-tranh-dang-xau-ho-cua-nhieu-doanh-nghiep-nha-nuoc-post174628.gd">Bức tranh đáng xấu hổ của nhiều doanh nghiệp nhà nước</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Xa-hoi/Nguoi-tot-thi-ho-co-long-tu-trong-khong-di-xin-duoc-khen-post174627.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_02_25/NQH_4407.jpg" alt="“Người tốt thì họ có lòng tự trọng, không đi xin được khen...&quot; " />
</a>
</p>
<h2>
<a href="/Xa-hoi/Nguoi-tot-thi-ho-co-long-tu-trong-khong-di-xin-duoc-khen-post174627.gd">“Người tốt thì họ có lòng tự trọng, không đi xin được khen..." </a>
</h2>
</article>
</div>

</div>
</div>
<script>
$('.multiple-items').slick({
infinite: true,
slidesToShow: 3,
slidesToScroll: 3,
autoplay: true,
autoplaySpeed: 5000,
});
</script>

<section id="story">
<div class="content-wrap">

<div class="breadcrumbs">
<ul>
<li class="first">
<a id="ctl00_main_Breadcrumb1_hlParent" href="/Xa-hoi/15.gd">Xã hội</a>
</li>

</ul>
<a id="ctl00_main_Breadcrumb1_hlRss" class="sprite rss-icon" href="/Xa-hoi/15.rss"></a>

</div>


<section class="article-content">
<div class="content-left">

<section class="article-list">
<header>
Được quan tâm

</header>
<div class="slim-scroll">

<article class=" ">

<h2>
<a href="/Xa-hoi/Nhung-mon-qua-bac-ty-va-moi-nguy-chan-gio-chai-ruou-post174582.gd">Những món quà bạc tỷ và mối nguy “chân giò, chai rượu”</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Xa-hoi/Thu-tuong-yeu-cau-kiem-tra-thong-tin-ve-tai-san-cua-Thu-truong-Ho-Thi-Kim-Thoa-post174608.gd">Thủ tướng yêu cầu kiểm tra thông tin về tài sản của Thứ trưởng Hồ Thị Kim Thoa</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Xa-hoi/Dan-chu-co-so-la-niem-tin-xay-dung-dat-nuoc-post174612.gd">Dân chủ cơ sở là niềm tin xây dựng đất nước</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Xa-hoi/Thu-tuong-giao-nhiem-vu-cho-Bao-hiem-xa-hoi-Viet-Nam-post174609.gd">Thủ tướng giao nhiệm vụ cho Bảo hiểm xã hội Việt Nam</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Xa-hoi/Nganh-y-da-co-nhieu-no-luc-dang-khen-ngoi-post174610.gd">Ngành y đã có nhiều nỗ lực đáng khen ngợi</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Thong-tin-can-biet/HDBank-day-manh-hop-tac-voi-doi-tac-Nhat-Ban-post174600.gd">HDBank đẩy mạnh hợp tác với đối tác Nhật Bản</a>
</h2>
</article>

</div>
</section>

<div class="ads">
<!-- giaoduc.net.vn_160x600 -->
<ins class="adsbygoogle"
style="display: inline-block; width: 160px; height: 600px"
data-ad-client="ca-pub-0712088132312852"
data-ad-slot="8814487518"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="scroll-top">
<div class="stories-fly"></div>
</div>
</div>
<div class="content-right">
<article>
<header>
<h1 class="title cms-title" itemprop="name">Vì tiến bộ chung mà phải kỷ luật một vài người để cứu muôn người</h1>
<p class="cate" itemprop="articleSection">Xã hội</p>
<p class="author">
<span class="cms-author">Giáo dục Việt Nam</span>
</p>
<time itemprop="datePublished" class="cms-date">08:23 25/02/17</time>
<div class="utils">
<a href="javascript:sharelink('facebook');" title="Chia sẻ bài viết lên facebook"><span class="sprite fb-icon"></span></a>
<a href="/Utilities/Print.aspx?contentid=174631" target="_blank" title="Bản in"><span class="sprite print-icon"></span></a>
<a href="#comments">Thảo luận (0)</a>
</div>
<p class="summary cms-desc" itemprop="description">
(GDVN) - Không thích thú gì khi phải kỷ luật đồng chí, đồng đội của mình; trái lại, rất khổ tâm, đau xót, Tổng Bí thư Nguyễn Phú Trọng nói.
</p>
</header>

<div class="relate">

<a href="/Xa-hoi/Tong-Bi-thu-yeu-cau-xac-minh-thong-tin-tai-san-cua-Thu-truong-Bo-Cong-thuong-post174461.gd">Tổng Bí thư yêu cầu xác minh thông tin tài sản của Thứ trưởng Bộ Công thương</a>

<a href="/Kinh-te/Tong-Bi-thu-giao-4-nhiem-vu-dac-biet-quan-trong-cho-Ban-Kinh-te-Trung-uong-post174369.gd">Tổng Bí thư giao 4 nhiệm vụ đặc biệt quan trọng cho Ban Kinh tế Trung ương</a>
</div>
<div class="body cms-body" itemprop="articleBody">
<p>Ngày 24/2, tại Hà Nội đã diễn ra Hội nghị toàn quốc tổng kết công tác kiểm tra, giám sát của Đảng năm 2016, triển khai nhiệm vụ công tác năm 2017.<br />
<br />
Tổng Bí thư Nguyễn Phú Trọng đã tới dự và phát biểu chỉ đạo Hội nghị.<br />
<br />
​Báo Điện tử Giáo dục Việt Nam xin trân trọng giới thiệu toàn văn bài phát biểu của Tổng Bí thư Nguyễn Phú Trọng.</p>
<table class="picture">
    <tbody>
        <tr>
            <td class="pic"><img alt="" src="http://img.giaoduc.net.vn/w500/Uploaded/ngocquang/2017_02_25/tongbithunguyenphutrong_giaoducnetvn.jpg" /></td>
        </tr>
        <tr>
            <td class="caption">Tổng Bí thư Nguyễn Phú Trọng cho biết, đấu tranh với những vi phạm vẫn còn tình trạng nể nang, né tránh, đùn đẩy, không nghiêm túc. ảnh: TTXVN.</td>
        </tr>
    </tbody>
</table>
<p>
<br />
"Thưa các đồng chí,<br />
<br />
Hôm nay, tôi rất vui mừng đến dự Hội nghị toàn quốc tổng kết công tác kiểm tra, giám sát, thi hành kỷ luật đảng năm 2016, xác định phương hướng, nhiệm vụ năm 2017.<br />
<br />
Đây là một hội nghị rất quan trọng để chúng ta đánh giá công tác kiểm tra, giám sát của Đảng sau một năm thực hiện Nghị quyết Đại hội XII của Đảng và diễn ra trong lúc toàn Đảng, toàn dân và toàn quân ta đang ra sức thực hiện Nghị quyết Trung ương 4 khóa XII về xây dựng, chỉnh đốn Đảng.<br />
<br />
Thay mặt Trung ương, Bộ Chính trị, Ban Bí thư, tôi xin gửi đến các vị đại biểu, các đồng chí, cùng toàn thể cán bộ, công chức, nhân viên ngành kiểm tra lời thăm hỏi thân thiết và lời chúc mừng tốt đẹp nhất.<br />
<br />
Thưa các đồng chí,<br />
<br />
Năm 2016, công tác kiểm tra, giám sát, thi hành kỷ luật đảng được thực hiện trong bối cảnh diễn ra nhiều sự kiện trọng đại của đất nước.<br />
<br />
Chúng ta đã tổ chức thành công rất tốt đẹp Đại hội đại biểu toàn quốc lần thứ XII của Đảng, cuộc bầu cử đại biểu Quốc hội khóa XIV và đại biểu Hội đồng Nhân dân các cấp nhiệm kỳ 2016-2021, kiện toàn các chức danh lãnh đạo chủ chốt của Nhà nước; cũng là năm đầu thực hiện Nghị quyết Đại hội XII của Đảng.<br />
<br />
Trong bối cảnh đó, Ban Chấp hành Trung ương, Bộ Chính trị, Ban Bí thư và cấp uỷ các cấp đã thể hiện quyết tâm chính trị cao, chủ động đề ra nhiều chủ trương, biện pháp để lãnh đạo, chỉ đạo, tổ chức thực hiện nhiệm vụ chính trị, công tác xây dựng Đảng nói chung, công tác kiểm tra, giám sát, kỷ luật đảng nói riêng.<br />
<br />
Các đồng chí đã chuẩn bị chu đáo cho Hội nghị, nhất là chuẩn bị Báo cáo rất nghiêm túc, chất lượng tốt.<br />
<br />
Tại Hội nghị đã có những ý kiến đóng góp tâm huyết, trách nhiệm, sát với tình hình thực tế. Tôi cơ bản tán thành nội dung Báo cáo và đánh giá cao các ý kiến phát biểu tại Hội nghị.<br />
<br />
Tôi đề nghị Ủy ban Kiểm tra Trung ương tiếp thu ý kiến các đồng chí tham dự Hội nghị để bổ sung, hoàn thiện Báo cáo và tổ chức thực hiện.</p>
<p>
<br />
Tôi xin nhấn mạnh và nói thêm một số vấn đề sau đây:<br />
<br />
Trong năm 2016, hoạt động kiểm tra nói chung của Đảng cũng như ngành kiểm tra nói riêng đã làm được rất nhiều việc, khá toàn diện, có nhiều đổi mới, theo chức năng, nhiệm vụ, quyền hạn được quy định trong Điều lệ Đảng, đóng góp quan trọng vào việc giữ gìn sự trong sạch của Đảng, giữ vững nguyên tắc, kỷ luật, kỷ cương trong Đảng, nâng cao năng lực lãnh đạo và sức chiến đấu của Đảng, góp phần thực hiện thắng lợi các nhiệm vụ kinh tế-xã hội của đất nước.</p>
<table class="notebox cms-relate nright">
    <tbody>
        <tr>
            <td>
            <h2><a href="http://giaoduc.net.vn/Goc-nhin/Nhom-loi-ich-dang-chuan-bi-de-doi-pho-voi-quyet-tam-cua-Tong-Bi-thu-post169537.gd">“Nhóm lợi ích” đang chuẩn bị để đối phó với quyết tâm của Tổng Bí thư?</a></h2>
            <p>(GDVN) - Tạo ra một tiền lệ phải chăng là cách mà các “nhóm lợi ích” đang chuẩn bị để đối phó với quyết tâm chống tham nhũng của Tổng Bí thư?</p>
            </td>
        </tr>
    </tbody>
</table>
<p>
Cụ thể là: Thứ nhất, các cấp ủy, tổ chức đảng, ủy ban kiểm tra các cấp đã nghiêm túc thực hiện chỉ đạo của Bộ Chính trị, tập trung triển khai, tổ chức tốt việc học tập, nghiên cứu, quán triệt Nghị quyết Đại hội XII của Đảng và đại hội đảng bộ các cấp.<br />
<br />
Trên cơ sở đó đã sớm cụ thể hóa nghị quyết đại hội bằng chương trình hành động thực hiện công tác kiểm tra của cấp ủy, ủy ban kiểm tra các cấp với trọng tâm là đổi mới, nâng cao hiệu lực, hiệu quả công tác kiểm tra, giám sát, kỷ luật đảng, góp phần ngăn chặn, đẩy lùi sự suy tho ái về tư tưởng chính trị, đạo đức, lối sống, những biểu hiện "tự diễn biến," "tự chuyển hoá" trong nội bộ; đấu tranh phòng, chống tham nhũng, tiêu cực, lãng phí, quan liêu.<br />
<br />
Đồng thời, chủ động, tích cực tổ chức thực hiện nhiệm vụ kiểm tra đã được đề ra trong kế hoạch của năm 2016.<br />
<br />
Thứ hai, công tác lãnh đạo, chỉ đạo, hướng dẫn công tác kiểm tra của các cấp uỷ, tổ chức đảng và ủy ban kiểm tra các cấp có chuyển biến mới, chủ động, kịp thời hơn, bám sát tình hình thực tiễn và công tác xây dựng Đảng.<br />
<br />
Ủy ban Kiểm tra Trung ương đã tham mưu cho Ban Chấp hành Trung ương, Bộ Chính trị, Ban Bí thư cụ thể hóa Nghị quyết Đại hội XII của Đảng để sửa đổi, bổ sung, ban hành các văn bản quan trọng về công tác kiểm tra, giám sát và kỷ luật đảng thực hiện thống nhất trong toàn Đảng, tạo điều kiện thuận lợi cho cấp ủy, tổ chức đảng và ủy ban kiểm tra các cấp triển khai thực hiện nhiệm vụ kiểm tra trong tình hình mới; chủ động tập huấn, hướng dẫn nghiệp vụ cho đội ngũ cán bộ kiểm tra các cấp trong việc thực hiện các văn bản này.<br />
<br />
Tại Hội nghị Trung ương 3 khóa XII (tháng 7/2016), Ủy ban Kiểm tra Trung ương đã tham mưu để Ban Chấp hành Trung ương thông qua Quy chế làm việc của Ủy ban Kiểm tra Trung ương, Quy định thi hành Chương VII và Chương VIII Điều lệ Đảng.<br />
<br />
Đây là những văn bản rất quan trọng làm cơ sở để nhanh chóng đưa Nghị quyết Đại hội XII của Đảng trong lĩnh vực kiểm tra vào cuộc sống và được thực hiện thống nhất trong toàn Đảng.<br />
<br />
Thứ ba, công tác kiểm tra, giám sát, thi hành kỷ luật đảng của cấp ủy, tổ chức đảng, ủy ban kiểm tra các cấp được tiến hành chủ động, đồng bộ, toàn diện hơn, đúng Điều lệ và các quy định của Đảng, tập trung vào những lĩnh vực nhạy cảm dễ phát sinh sai phạm, tiêu cực, những vấn đề bức xúc mà cán bộ, đảng viên và nhân dân quan tâm. Chất lượng, hiệu quả các cuộc kiểm tra có chuyển biến rõ rệt.<br />
<br />
Qua kiểm tra, giám sát đã đánh giá đúng ưu điểm, chỉ rõ những thiếu sót, khuyết điểm trong lãnh đạo, chỉ đạo và tổ chức thực hiện chủ trương của Đảng, chính sách, pháp luật của Nhà nước; xử lý kỷ luật nghiêm minh và công khai kết quả xử lý trên các phương tiện thông tin đại chúng.<br />
<br />
Theo Báo cáo của Ủy ban Kiểm tra Trung ương, trong năm 2016, cấp ủy, tổ chức đảng và ủy ban kiểm tra các cấp đã tiến hành kiểm tra gần 10 vạn tổ chức đảng và hơn 4 vạn đảng viên; giám sát hơn 3 vạn tổ chức đảng và hơn 10 vạn đảng viên; thi hành kỷ luật gần 150 tổ chức đảng và hơn 12 nghìn đảng viên…<br />
<br />
Đạt được những kết quả đó là do có sự tập trung cao độ của cấp ủy, tổ chức đảng, ủy ban kiểm tra các cấp trong công tác kiểm tra ngay sau Đại hội XII của Đảng và sự nỗ lực, cố gắng không ngừng của mỗi cán bộ ngành Kiểm tra Đảng.<br />
<br />
Thứ tư, ủy ban kiểm tra các cấp của Đảng bước đầu đã góp phần tích cực vào công tác phòng, chống tham nhũng. </p>
<p>Đã kiểm tra, xử lý kịp thời những đảng viên có dấu hiệu tham nhũng; có hình thức xử lý các tổ chức đảng và đảng viên không chấp hành nghiêm túc các quy định của Đảng và Nhà nước về công tác phòng, chống tham nhũng.</p>
<p>Đã đưa công tác phòng, chống tham nhũng thành một trong những trọng tâm công tác, một nội dung quan trọng để kiểm điểm theo định kỳ.<br />
<br />
Cơ quan kiểm tra của Đảng đã phối hợp chặt chẽ hơn với các cơ quan chức năng phòng, chống tham nhũng của Nhà nước để kiểm tra, giám sát, phát hiện, xử lý và công khai kết quả xử lý những tổ chức, cán bộ, đảng viên có vi phạm.<br />
<br />
Trong năm 2016, Ủy ban Kiểm tra Trung ương đã tích cực phối hợp với Ban Nội chính Trung ương và các cơ quan có liên quan tham gia các đoàn công tác kiểm tra, giám sát việc thanh tra các vụ việc, khởi tố, điều tra, truy tố, xét xử các vụ án tham nhũng tại một số ngành, địa phương, góp phần thực hiện các nhiệm vụ do Ban Chỉ đạo Trung ương về phòng, chống tham nhũng giao.<br />
<br />
Thứ năm, từ sau đại hội đảng bộ các cấp và sau Đại hội XII của Đảng, các cấp uỷ, tổ chức đảng, Ủy ban Kiểm tra Trung ương và uỷ ban kiểm tra các cấp đã tích cực sắp xếp tổ chức, kiện toàn bộ máy, xây dựng chương trình hoạt động, quy chế làm việc; chủ động thực hiện các nhiệm vụ do Điều lệ Đảng quy định.<br />
<br />
Giải quyết công việc tồn đọng từ nhiệm kỳ trước, trong đó có những việc rất phức tạp, giữ được nền nếp công tác, làm việc bài bản, chặt chẽ và có đổi mới, phục vụ công tác nhân sự bầu cử Quốc hội khoá XIV và đại biểu Hội đồng nhân dân các cấp nhiệm kỳ 2016-2021, kiện toàn bộ máy nhân sự ở Trung ương và các địa phương, phối hợp xử lý những vấn đề liên quan đến công tác đề bạt, sắp xếp cán bộ. Đã quan tâm chỉ đạo và thực hiện có hiệu quả công tác xây dựng ngành, đào tạo, bồi dưỡng cán bộ...<br />
<br />
Thứ sáu, một điểm sáng nổi bật của năm 2016 là Ủy ban Kiểm tra Trung ương đã vào cuộc rất tích cực, quyết liệt; công tác kiểm tra, giám sát của Đảng ở Trung ương đã diễn ra khá sôi động, có nhiều việc làm và làm được nhiều việc, có kết quả rõ rệt, được dư luận đồng tình, đánh giá cao, tạo ra một làn gió mới, niềm tin mới.<br />
<br />
Cái mới của thời gian gần đây là chủ động tiến hành kiểm tra dấu hiệu vi phạm khá nhiều, kết hợp kiểm tra thường xuyên với kiểm tra vi phạm; làm vụ nào ra vụ ấy, làm bài bản, khoa học, làm đến nơi, đến chốn; làm kỷ luật đảng trước không chờ kết luận của các cơ quan nhà nước, thực sự cầu thị, lắng nghe ý kiến của nhân dân, báo chí, công luận...<br />
<br />
Sự phối hợp giữa các cơ quan của Đảng, Quốc hội, Chính phủ nhịp nhàng, chặt chẽ, kịp thời, có hiệu quả, cho chúng ta thêm những bài học quý.<br />
<br />
Thay mặt Bộ Chính trị, Ban Bí thư, tôi nhiệt liệt hoan nghênh và biểu dương những thành tích mà các cấp uỷ, tổ chức đảng, uỷ ban kiểm tra các cấp đã đạt được trong công tác kiểm tra, giám sát năm 2016 và cảm ơn các đồng chí về những cố gắng, đóng góp rất quan trọng vào thành tựu chung của đất nước.<br />
<br />
Thưa các đồng chí,<br />
<br />
Bên cạnh những kết quả, thành tích nêu trên, với tinh thần thẳng thắn, nghiêm túc, chúng ta cũng phải thấy rằng, công tác kiểm tra, giám sát, kỷ luật đảng vẫn chưa đáp ứng được yêu cầu, nhiệm vụ trong tình hình hiện nay; không ít địa phương, cơ quan, đơn vị tiến hành kiểm tra, giám sát còn chiếu lệ, hình thức, chưa quyết liệt; hiệu lực, hiệu quả thấp, chưa đủ sức răn đe; đấu tranh với những vi phạm vẫn còn tình trạng nể nang, né tránh, đùn đẩy, không nghiêm túc.</p>
<table class="notebox cms-relate nright">
    <tbody>
        <tr>
            <td>
            <p><a href="http://giaoduc.net.vn/Goc-nhin/Nhan-dien-nhom-loi-ich-ban-nuoc-hai-dan-post169682.gd"><img alt="" src="http://img.giaoduc.net.vn/w210/Uploaded/phuongdung/2016_07_26/88.jpg" /></a></p>
            <h2><a href="http://giaoduc.net.vn/Goc-nhin/Nhan-dien-nhom-loi-ich-ban-nuoc-hai-dan-post169682.gd">Nhận diện nhóm lợi ích "bán nước, hại dân”</a></h2>
            </td>
        </tr>
    </tbody>
</table>
<p>
Một số cấp ủy, tổ chức đảng, người đứng đầu cấp uỷ chưa coi trọng đúng mức công tác kiểm tra, giám sát, chưa kịp thời lãnh đạo, chỉ đạo và đích thân thực hiện nhiệm vụ kiểm tra, giám sát; một số cấp uỷ chưa thực sự quan tâm, chưa tạo điều kiện cho uỷ ban kiểm tra thực hiện đầy đủ chức năng, nhiệm vụ, quyền hạn theo quy định của Điều lệ Đảng.<br />
<br />
Công tác kiểm tra, giám sát đối với cấp uỷ viên cùng cấp, người đứng đầu, cán bộ chủ chốt chưa mạnh mẽ.<br />
<br />
Ủy ban kiểm tra cùng cấp cũng chưa mạnh dạn, chủ động tham mưu, đề xuất với cấp ủy về công tác kiểm tra, nhất là việc kiểm tra những vụ việc sai phạm cụ thể. Mảng giám sát chưa rõ nét lắm.<br />
<br />
Việc xác định nội dung chương trình kiểm tra, giám sát của một số cấp uỷ, tổ chức đảng còn dàn trải, chưa thực sự đi vào các lĩnh vực phức tạp, nhạy cảm, dễ nảy sinh tiêu cực hoặc những vấn đề đang gây bức xúc ở địa phương, cơ quan, đơn vị; ở các địa phương, nhất là cấp huyện, cấp cơ sở chuyển biến chưa mạnh, chưa có những vụ việc trọng tâm, trọng điểm, vụ việc điển hình.<br />
<br />
Còn có tổ chức đảng thiếu bản lĩnh, dĩ hòa vi quý, cá biệt có biểu hiện bao che cho cán bộ, đảng viên có chức, có quyền vi phạm. Sự phối hợp công tác giữa uỷ ban kiểm tra với các cơ quan có liên quan như thanh tra, kiểm toán, công an, viện kiểm sát, tòa án… có lúc, có việc chưa chặt chẽ, chưa thường xuyên, hiệu quả còn thấp.<br />
<br />
Chính vì còn những khuyết điểm, hạn chế nêu trên, nên tình hình vi phạm của tổ chức đảng, của cán bộ, đảng viên còn diễn biến phức tạp, nhất là tình trạng tham nhũng, tiêu cực, lãng phí, lợi ích nhóm, suy thoái về đạo đức, lối sống,…<br />
<br />
Thưa các đồng chí,<br />
<br />
Năm 2017, tình hình thế giới và khu vực tiếp tục có những diễn biến phức tạp, bộc lộ nhiều thách thức mới, ảnh hưởng trực tiếp đến sự lãnh đạo của Đảng, sự quản lý, điều hành của Nhà nước; năm thứ hai toàn Đảng, toàn dân và toàn quân ta tiếp tục thực hiện Nghị quyết Đại hội XII của Đảng; năm tập trung đẩy mạnh thực hiện Nghị quyết Trung ương 4 khóa XII về tăng cường xây dựng, chỉnh đốn Đảng; ngăn chặn, đẩy lùi sự suy thoái về tư tưởng chính trị, đạo đức, lối sống, những biểu hiện "tự diễn biến," tự chuyển hóa" trong nội bộ.<br />
<br />
Đảng ta xác định phải tiếp tục tiến hành xây dựng, chỉnh đốn Đảng với tinh thần kiên quyết hơn, mạnh mẽ hơn, nhằm tạo ra một bước chuyển biến mới trên các mặt.<br />
<br />
Tôi muốn lưu ý thêm các đồng chí là hiện nay, cán bộ, đảng viên và nhân dân vui mừng, ủng hộ, hy vọng vì có Nghị quyết Trung ương 4 khoá XI, XII về xây dựng, chỉnh đốn Đảng nhưng cũng còn băn khoăn, lo rằng không biết Nghị quyết có được thực hiện đến nơi đến chốn không, vẫn bức xúc về những yếu kém, tiêu cực trong Đảng, nhất là tình trạng suy thoái về tư tưởng chính trị, sự xuống cấp về đạo đức, lối sống, tệ quan liêu, tham nhũng, "lợi ích nhóm" trong một bộ phận cán bộ, đảng viên, công chức chưa được ngăn chặn, đẩy lùi.<br />
<br />
Trong bối cảnh đó, vai trò, trách nhiệm của cấp ủy, ủy ban kiểm tra và cán bộ làm công tác kiểm tra của Đảng ở các cấp là hết sức quan trọng.<br />
<br />
Cùng với việc tiếp tục quán triệt, thực hiện Nghị quyết Đại hội XII và các văn bản của Đảng về công tác kiểm tra, giám sát; phương hướng, nhiệm vụ công tác kiểm tra, giám sát năm 2017 mà Báo cáo tại Hội nghị đã nêu, tôi đề nghị cấp uỷ, tổ chức đảng và uỷ ban kiểm tra các cấp trong năm 2017 và những năm tiếp theo cần thực hiện tốt một số nội dung cơ bản sau:<br />
<br />
1- Phải nhận thức đầy đủ và sâu sắc hơn nữa vị trí, vai trò, tầm quan trọng của công tác kiểm tra, giám sát kỷ luật đảng. Kiểm tra, giám sát là một trong những phương thức lãnh đạo của Đảng, một bộ phận quan trọng trong công tác xây dựng Đảng.</p>
<p>Đảng ta khẳng định, kiểm tra là một chức năng lãnh đạo của Đảng, là nhiệm vụ của toàn Đảng; lãnh đạo mà không kiểm tra coi như không lãnh đạo.<br />
<br />
2- Công tác kiểm tra, giám sát phải được tiến hành một cách thường xuyên, toàn diện, công khai, dân chủ, thận trọng và chặt chẽ, trong đó lấy phòng ngừa, xây là chính.Công tác kiểm tra, giám sát, kỷ luật của Đảng là để kịp thời nhắc nhở, chấn chỉnh, ngăn chặn những hành vi vi phạm chủ trương, đường lối của Đảng, chính sách, pháp luật của Nhà nước, thiếu gương mẫu trong cuộc sống với mục đích "trị bệnh cứu người"; đồng thời, kiên quyết xử lý những tổ chức đảng, đảng viên cố tình vi phạm, làm ảnh hưởng đến uy tín của Đảng, đến sự phát triển của đất nước.<br />
<br />
Chúng ta rất nhân văn, nhân đạo, nhân ái, nhân tình; không thích thú gì khi phải kỷ luật đồng chí, đồng đội của mình; trái lại, rất khổ tâm, đau xót. Nhưng vì sự tiến bộ chung, vì để mong nhiều người không mắc sai phạm, chúng ta phải kỷ luật; kỷ luật một vài người để cứu muôn người!<br />
<br />
3- Tiếp tục thực hiện Nghị quyết Đại hội XII của Đảng và Nghị quyết Trung ương 4 khoá XII về xây dựng, chỉnh đốn Đảng. Năm 2016 đã làm được nhiều việc, năm 2017 đang tiếp tục làm và còn nhiều việc phải làm.<br />
<br />
Trong không khí cả hệ thống chính trị đang vào cuộc, nhân dân đang hồ hởi, ủng hộ, chúng ta cần phải đẩy mạnh và làm quyết liệt hơn, không thoả mãn với những gì đã làm được, phải tiếp tục đổi mới, nêu cao tinh thần tiến công vì sự nghiệp cách mạng của Đảng, của dân tộc, vì nhân dân.<br />
<br />
4- Cần chủ động đề xuất các giải pháp hữu hiệu để giải quyết dứt điểm những việc đang làm với phương châm là làm đến cùng, đồng thời chuẩn bị làm tiếp những vụ việc mới phát sinh. Trong quá trình kiểm tra, giám sát, cần chú ý khâu phát hiện, phát giác ban đầu.<br />
<br />
Qua kiểm tra, thanh tra mà phát hiện; qua báo chí, công luận, qua tố giác của nhân dân mà chủ động tổ chức kiểm tra. Phải rất nhạy bén, tinh ý, đừng vô cảm. Chú ý kiểm tra đều các khu vực, các lĩnh vực, các địa phương.<br />
<br />
Các địa phương phải làm mạnh hơn nữa, quyết liệt hơn nữa; tránh tình trạng "trông chờ, nghe ngóng," "nặng trên, nhẹ dưới." Nếu mỗi tỉnh, thành, mỗi địa phương chọn một vài vụ có tính điển hình để chỉ đạo thực hiện như ở Trung ương làm vừa qua thì tác dụng rất tốt. Chú trọng các khâu, các lĩnh vực dễ nảy sinh tiêu cực (như quản lý đất đai, tài chính, ngân hàng, công tác cán bộ...).<br />
<br />
Tôi đề nghị Ủy ban Kiểm tra Trung ương phải có hình thức thích hợp để tăng cường chỉ đạo việc kiểm tra, giám sát, thi hành kỷ luật các tổ chức, đảng viên ở cấp huyện và cơ sở khi phát hiện dấu hiệu vi phạm, tránh tình trạng bao che sai phạm của các địa phương, cơ quan, đơn vị; chủ động phối hợp chặt chẽ, thực sự hiệu quả với các cơ quan tư pháp, thanh tra, kiểm toán trong thực hiện nhiệm vụ, đẩy nhanh tiến độ xem xét, kiểm tra, giám sát các vụ việc với tinh thần quyết tâm cao, kiên quyết bảo vệ cái đúng, không khoan nhượng với những hành vi vi phạm kỷ luật đảng.<br />
<br />
5- Để hoàn thành nhiệm vụ công tác kiểm tra trong bối cảnh hiện nay, điều quan trọng quyết định là phải tiếp tục nâng cao chất lượng đội ngũ cán bộ kiểm tra; phải xây dựng đội ngũ cán bộ kiểm tra các cấp thực sự có chất lượng, đủ sức hoàn thành nhiệm vụ; có phẩm chất đạo đức cách mạng; có bản lĩnh chính trị, kinh nghiệm, tính chiến đấu cao; có kỹ năng nghiệp vụ thuần thục, phương pháp công tác khoa học, sâu sát, thận trọng và ứng xử có văn hóa.</p>
<table class="notebox cms-relate nright">
    <tbody>
        <tr>
            <td>
            <ul>
                <li><a href="http://giaoduc.net.vn/Xa-hoi/Chi-sau-mot-cuoc-bo-phieu-co-nguoi-bong-khenh-khang-oai-ve-va-be-tren-hon-post171063.gd">"Chỉ sau một cuộc bỏ phiếu, có người bỗng khệnh khạng, oai vệ và bề trên hơn”</a></li>
            </ul>
            </td>
        </tr>
    </tbody>
</table>
<p>
Nhiệm vụ công tác kiểm tra, giám sát trong thời gian tới hết sức nặng nề. Cán bộ kiểm tra luôn phải đối mặt, đấu tranh với những sai phạm, tiêu cực của đồng chí, đồng đội và cả những người thân; luôn phải đấu tranh với chính mình để không phạm phải những cám dỗ đời thường. Đó là thách thức không nhỏ.<br />
<br />
Tôi chia sẻ với những khó khăn, thách thức mà các đồng chí đang phải đối mặt, song, Đảng, nhân dân tin tưởng vào bản lĩnh, ý chí của người cán bộ kiểm tra - người lính xung kích trên mặt trận đấu tranh với sai phạm, tiêu cực trong Đảng.<br />
<br />
Mỗi cán bộ làm công tác kiểm tra phải nắm vững nguyên tắc, cơ chế, chính sách, các quy định của Đảng, Nhà nước để thực thi nhiệm vụ với động cơ trong sáng, không vì lợi ích cá nhân, không làm liều, làm ẩu.<br />
<br />
Kết luận kiểm tra phải rõ ràng, minh bạch; xử lý phải công tâm, khách quan; kỷ luật phải nghiêm minh, thuyết phục. Phải có dũng khí đấu tranh, chính trực và hơn ai hết, phải liêm, phải sạch. Không liêm, không sạch thì không nói được ai, không kiểm tra, giám sát, không kỷ luật được người khác.<br />
<br />
Cán bộ kiểm tra phải gương mẫu, đi đầu thực hiện Nghị quyết Trung ương 4 khoá XII về xây dựng, chỉnh đốn Đảng, Chỉ thị 05 của Bộ Chính trị về học tập và làm theo tư tưởng, đạo đức, phong cách Hồ Chí Minh. Phải chống tiêu cực ngay trong các cơ quan và các cá nhân những người làm công tác chống tiêu cực.<br />
<br />
Thưa các đồng chí,<br />
<br />
Hiện nay, vị trí, vai trò của ủy ban kiểm tra các cấp, nhất là Ủy ban Kiểm tra Trung ương đang được đề cao; quyền hạn, trách nhiệm đã được mở rộng; chương trình hoạt động và quy chế làm việc đã được xây dựng.<br />
<br />
Trung ương, Bộ Chính trị, Ban Bí thư, cấp uỷ các cấp đặc biệt quan tâm. Đó là tiền đề quan trọng để các đồng chí ra quân mạnh mẽ hơn nữa, quyết liệt hơn nữa, hoạt động có hiệu lực, hiệu quả cao hơn nữa. Thực tiễn đang đòi hỏi chúng ta phải hành động, nói phải đi đôi với làm, không nói lý thuyết, đạo lý chung chung.<br />
<br />
Tôi tin tưởng rằng, với sự quan tâm, lãnh đạo, chỉ đạo của Ban Chấp hành Trung ương, Bộ Chính trị, Ban Bí thư, sự phối hợp chặt chẽ của các cơ quan có liên quan, sự đồng tình, ủng hộ, giúp đỡ của cán bộ, đảng viên và nhân dân, Ủy ban Kiểm tra Trung ương và uỷ ban kiểm tra các cấp nhất định sẽ vượt qua mọi khó khăn, trở ngại, hoàn thành xuất sắc nhiệm vụ được giao, đáp ứng được đòi hỏi của Đảng, nhân dân và đất nước.<br />
<br />
Hy vọng rằng sau Hội nghị này, công tác kiểm tra của Đảng, nhất là ở các địa phương, các ngành có bước tiến mới, mạnh mẽ hơn nữa.</p>
</div>
<div class="source">Giáo dục Việt Nam</div>
<div class="ads" align="center">
<!-- giaoduc.net.vn_490x280_chanbaiviet -->
<ins class="adsbygoogle"
style="display: inline-block; width: 490px; height: 280px"
data-ad-client="ca-pub-0712088132312852"
data-ad-slot="9468792311"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="social">
<div class="fb-like-box" data-width="250" data-href="https://www.facebook.com/baogiaoducvn" data-colorscheme="light" data-show-faces="false" data-header="false" data-stream="false" data-show-border="false"></div>
<div class="fb-like" data-height="20" data-href="http://giaoduc.net.vn/gdvn-post174631.gd" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>
<section class="tags">
<header>
Từ khóa :
</header>

<a href="/tag/t%e1%bb%95ng-b%c3%ad-th%c6%b0-nguy%e1%bb%85n-ph%c3%ba-tr%e1%bb%8dng.gd" title="tổng bí thư nguyễn phú trọng" itemprop="keywords">
tổng bí thư nguyễn phú trọng</a>
, 
<a href="/tag/ki%e1%bb%83m-tra-%c4%91%e1%ba%a3ng.gd" title="kiểm tra đảng" itemprop="keywords">
kiểm tra đảng</a>
, 
<a href="/tag/%c4%91%e1%ba%a5u-tranh-ch%e1%bb%91ng-ti%c3%aau-c%e1%bb%b1c.gd" title="đấu tranh chống tiêu cực" itemprop="keywords">
đấu tranh chống tiêu cực</a>
, 
<a href="/tag/ch%e1%bb%91ng-tham-nh%c5%a9ng.gd" title="chống tham nhũng" itemprop="keywords">
chống tham nhũng</a>
, 
<a href="/tag/nh%c5%a9ng-nhi%e1%bb%85u.gd" title="nhũng nhiễu" itemprop="keywords">
nhũng nhiễu</a>

</section>

<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Báo Điện tử Giáo dục Việt Nam">
<meta itemprop="url" content="http://giaoduc.net.vn" />
</div>
<meta itemprop="wordCount" content="4230" />
<div itemscope itemtype="http://schema.org/WebPage">
<a itemprop="breadcrumb" href="http://giaoduc.net.vn">Báo Điện tử Giáo dục Việt Nam</a>

<a itemprop="breadcrumb" href="/Xa-hoi/15.gd">
Xã hội
</a>

</div>
<div itemscope itemtype="http://schema.org/Recipe">
<span itemprop="name">Vì tiến bộ chung mà phải kỷ luật một vài người để cứu muôn người</span>
<img itemprop="image" src="http://img.giaoduc.net.vn/Uploaded/ngocquang/2017_02_25/tongbithunguyenphutrong_giaoducnetvn.jpg" />
<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
<meta itemprop="ratingValue" content="5">
<meta itemprop="ratingCount" content="0">
</div>
</div>

</article>


</div>
</section>

<script type="text/javascript" src="/js/comment.js?v=1.12"></script>
<link type="text/css" rel="stylesheet" href="/styles/comment.css">
<div class="clearfix"></div>
<a id="comments"></a>
<div class="cmt-container" cid="174631">
<div class="cmt-container-story">
<div class="cmt-new-btn">
Viết bình luận của bạn về bài viết này ...
</div>
<form class="cmt-new-form" id="commentForm">
<div class="inner-wrap">
<textarea class="cmt-comment" placeholder="Hãy sử dụng tiếng Việt có dấu, tối thiểu 20 ký tự và tối đa 1500 ký tự." minlength="20" maxlength="1500" required></textarea>
</div>
<div class="inner-wrap">
<input type="text" id="cmt-name" name="cmt-name" placeholder="Tên của bạn" minlength="5" required />
</div>
<div class="inner-wrap">
<input id="cmt-email" name="cmt-email" value="" placeholder="Email của bạn" type="email" required />
</div>
<div class="inner-wrap">
<button type="button" class="btn cmt-submit-btn">Gửi ý kiến</button>
<button type="reset" class="btn cmt-cancel-btn">Hủy</button>
</div>
</form>
<div class="cmt-list cmt-collapse">

</div>
<a class="cmt-more-btn btn" minid="2147483647" pagesize="8">Xem thêm bình luận</a>
</div>
</div>

<section class="other-list">
<header>
Tin khác
</header>

<article class=" ">
<p class="thumb">
<a href="/Xa-hoi/Nhung-viec-can-lam-ngay--Nhay-vao-lua-30-nam-van-con-nguyen-gia-tri-post174630.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_02_25/nvl1_2.jpg" alt="“Những việc cần làm ngay” - Nhảy vào lửa 30 năm vẫn còn nguyên giá trị" />
</a>
</p>
<h2>
<a href="/Xa-hoi/Nhung-viec-can-lam-ngay--Nhay-vao-lua-30-nam-van-con-nguyen-gia-tri-post174630.gd">“Những việc cần làm ngay” - Nhảy vào lửa 30 năm vẫn còn nguyên giá trị</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Xa-hoi/Thu-tuong-yeu-cau-kiem-tra-thong-tin-ve-tai-san-cua-Thu-truong-Ho-Thi-Kim-Thoa-post174608.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_02_24/taisantramtycuahothikimthoa_giaoducnetvn.jpg" alt="Thủ tướng yêu cầu kiểm tra thông tin về tài sản của Thứ trưởng Hồ Thị Kim Thoa" />
</a>
</p>
<h2>
<a href="/Xa-hoi/Thu-tuong-yeu-cau-kiem-tra-thong-tin-ve-tai-san-cua-Thu-truong-Ho-Thi-Kim-Thoa-post174608.gd">Thủ tướng yêu cầu kiểm tra thông tin về tài sản của Thứ trưởng Hồ Thị Kim Thoa</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Xa-hoi/Thu-tuong-giao-nhiem-vu-cho-Bao-hiem-xa-hoi-Viet-Nam-post174609.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_02_24/chinhsachbaohiemxahoi_giaoducnetvn.jpg" alt="Thủ tướng giao nhiệm vụ cho Bảo hiểm xã hội Việt Nam" />
</a>
</p>
<h2>
<a href="/Xa-hoi/Thu-tuong-giao-nhiem-vu-cho-Bao-hiem-xa-hoi-Viet-Nam-post174609.gd">Thủ tướng giao nhiệm vụ cho Bảo hiểm xã hội Việt Nam</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Xa-hoi/Nganh-y-da-co-nhieu-no-luc-dang-khen-ngoi-post174610.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_02_24/phothutuongvuducdamgapmatthaythuoc_giaoducnetvn.jpg" alt="Ngành y đã có nhiều nỗ lực đáng khen ngợi" />
</a>
</p>
<h2>
<a href="/Xa-hoi/Nganh-y-da-co-nhieu-no-luc-dang-khen-ngoi-post174610.gd">Ngành y đã có nhiều nỗ lực đáng khen ngợi</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Xa-hoi/Dan-chu-co-so-la-niem-tin-xay-dung-dat-nuoc-post174612.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_02_24/danchucoso_giaoducnetvn_1.jpg" alt="Dân chủ cơ sở là niềm tin xây dựng đất nước" />
</a>
</p>
<h2>
<a href="/Xa-hoi/Dan-chu-co-so-la-niem-tin-xay-dung-dat-nuoc-post174612.gd">Dân chủ cơ sở là niềm tin xây dựng đất nước</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Thong-tin-can-biet/HDBank-day-manh-hop-tac-voi-doi-tac-Nhat-Ban-post174600.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_02_23/SAKAI1.JPG" alt="HDBank đẩy mạnh hợp tác với đối tác Nhật Bản" />
</a>
</p>
<h2>
<a href="/Thong-tin-can-biet/HDBank-day-manh-hop-tac-voi-doi-tac-Nhat-Ban-post174600.gd">HDBank đẩy mạnh hợp tác với đối tác Nhật Bản</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Xa-hoi/Nhung-mon-qua-bac-ty-va-moi-nguy-chan-gio-chai-ruou-post174582.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_02_23/tang_xe_1.jpg" alt="Những món quà bạc tỷ và mối nguy “chân giò, chai rượu”" />
</a>
</p>
<h2>
<a href="/Xa-hoi/Nhung-mon-qua-bac-ty-va-moi-nguy-chan-gio-chai-ruou-post174582.gd">Những món quà bạc tỷ và mối nguy “chân giò, chai rượu”</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Xa-hoi/Ong-Vo-Kim-Cu-va-nhieu-cuu-lanh-dao-Bo-Tai-nguyen-mac-vi-pham-nghiem-trong-post174576.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_02_22/cachethangloattaiquangtri_giaoducnetvn.jpg" alt="Ông Võ Kim Cự và nhiều cựu lãnh đạo Bộ Tài nguyên mắc vi phạm nghiêm trọng" />
</a>
</p>
<h2>
<a href="/Xa-hoi/Ong-Vo-Kim-Cu-va-nhieu-cuu-lanh-dao-Bo-Tai-nguyen-mac-vi-pham-nghiem-trong-post174576.gd">Ông Võ Kim Cự và nhiều cựu lãnh đạo Bộ Tài nguyên mắc vi phạm nghiêm trọng</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Xa-hoi/Ong-xa-nuoc-thai-mau-do-lan-truyen-tren-mang-duoc-quay-o-Da-Nang-post174581.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/tantai/2017_02_23/congxanuocthai.jpg" alt="“Ống xả nước thải màu đỏ” lan truyền trên mạng được quay ở Đà Nẵng" />
</a>
</p>
<h2>
<a href="/Xa-hoi/Ong-xa-nuoc-thai-mau-do-lan-truyen-tren-mang-duoc-quay-o-Da-Nang-post174581.gd">“Ống xả nước thải màu đỏ” lan truyền trên mạng được quay ở Đà Nẵng</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Thong-tin-can-biet/Vinmec-hop-tac-voi-cac-chuyen-gia-goc-Viet-hang-dau-tai-Hoa-Ky-post174572.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_02_22/A3.jpg" alt="Vinmec hợp tác với các chuyên gia gốc Việt hàng đầu tại Hoa Kỳ" />
</a>
</p>
<h2>
<a href="/Thong-tin-can-biet/Vinmec-hop-tac-voi-cac-chuyen-gia-goc-Viet-hang-dau-tai-Hoa-Ky-post174572.gd">Vinmec hợp tác với các chuyên gia gốc Việt hàng đầu tại Hoa Kỳ</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Xa-hoi/Vi-sao-lanh-dao-tinh-Thanh-Hoa-muon-co-cong-trinh-nghin-ty-mang-tam-the-ky-post174562.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/nguyentoan/2017_02_22/d.jpg" alt="Vì sao lãnh đạo tỉnh Thanh Hóa muốn có công trình nghìn tỷ, mang tầm thế kỷ?" />
</a>
</p>
<h2>
<a href="/Xa-hoi/Vi-sao-lanh-dao-tinh-Thanh-Hoa-muon-co-cong-trinh-nghin-ty-mang-tam-the-ky-post174562.gd">Vì sao lãnh đạo tỉnh Thanh Hóa muốn có công trình nghìn tỷ, mang tầm thế kỷ?</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Thong-tin-can-biet/Vinmec-va-Dai-hoc-Y-Ha-Noi-hop-tac-nghien-cuu-khoa-hoc-post174570.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_02_22/image2.JPG" alt="Vinmec và Đại học Y Hà Nội hợp tác nghiên cứu khoa học" />
</a>
</p>
<h2>
<a href="/Thong-tin-can-biet/Vinmec-va-Dai-hoc-Y-Ha-Noi-hop-tac-nghien-cuu-khoa-hoc-post174570.gd">Vinmec và Đại học Y Hà Nội hợp tác nghiên cứu khoa học</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Xa-hoi/Bi-thu-Nguyen-Xuan-Anh-Lanh-dao-thanh-pho-di-xe-bien-so-gia-la-viec-tay-troi-post174568.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/tantai/2017_02_22/biensogiaDanang.jpg" alt="Bí thư Nguyễn Xuân Anh: Lãnh đạo thành phố đi xe biển số giả là việc tày trời" />
</a>
</p>
<h2>
<a href="/Xa-hoi/Bi-thu-Nguyen-Xuan-Anh-Lanh-dao-thanh-pho-di-xe-bien-so-gia-la-viec-tay-troi-post174568.gd">Bí thư Nguyễn Xuân Anh: Lãnh đạo thành phố đi xe biển số giả là việc tày trời</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Xa-hoi/Tinh-ngheo-Thanh-Hoa-lai-dinh-xay-cong-vien-van-hoa-hon-2000-ty-dong-post174554.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/nguyentoan/2017_02_21/anhd.jpg" alt="Tỉnh nghèo Thanh Hoá lại định xây công viên văn hoá hơn 2.000 tỷ đồng" />
</a>
</p>
<h2>
<a href="/Xa-hoi/Tinh-ngheo-Thanh-Hoa-lai-dinh-xay-cong-vien-van-hoa-hon-2000-ty-dong-post174554.gd">Tỉnh nghèo Thanh Hoá lại định xây công viên văn hoá hơn 2.000 tỷ đồng</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Xa-hoi/Thu-tuong-bo-nhiem-lai-Thu-truong-Bo-Cong-an-Bo-Quoc-phong-post174563.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_02_22/lequyvuonggiaoducnetvn.jpg" alt="Thủ tướng bổ nhiệm lại Thứ trưởng Bộ Công an, Bộ Quốc phòng" />
</a>
</p>
<h2>
<a href="/Xa-hoi/Thu-tuong-bo-nhiem-lai-Thu-truong-Bo-Cong-an-Bo-Quoc-phong-post174563.gd">Thủ tướng bổ nhiệm lại Thứ trưởng Bộ Công an, Bộ Quốc phòng</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Van-hoa/Can-bo-cong-chuc-tuyet-doi-khong-di-le-hoi-trong-gio-hanh-chinh-post174548.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_02_21/tranhcuoploc.jpg" alt="Cán bộ, công chức tuyệt đối không đi lễ hội trong giờ hành chính" />
</a>
</p>
<h2>
<a href="/Van-hoa/Can-bo-cong-chuc-tuyet-doi-khong-di-le-hoi-trong-gio-hanh-chinh-post174548.gd">Cán bộ, công chức tuyệt đối không đi lễ hội trong giờ hành chính</a>
</h2>
</article>

</section>
<!-- videojs css -->
<link rel="stylesheet" href="/js/videojs/video-js.css" type="text/css" />
<link rel="stylesheet" href="/js/videojs/videojs.ads.css" />
<link rel="stylesheet" href="/js/videojs/videojs.ima.css" />
<!-- videojs js-->
<script src="/js/videojs/video.js?v=1.0.6110.34043"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/js/videojs/videojs.ads.js"></script>
<script src="/js/videojs/videojs.ima.js"></script>
<script src="/js/videojs/ads.js?1.0.6110.34043"></script>

</div>
<div id="ctl00_main_sidebar" class="sidebar">


<section class="topic-skin3 ">
<header><a href="/chu-de/SU-KIEN-VA-CHINH-SACH/1279.gd" title="SỰ KIỆN VÀ CHÍNH SÁCH">SỰ KIỆN VÀ CHÍNH SÁCH</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Xa-hoi/Thu-tuong-yeu-cau-day-manh-phat-trien-khoa-hoc-va-cong-nghe-post174625.gd">
<img src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_02_24/NghiencuuKH.jpg" alt="Thủ tướng yêu cầu đẩy mạnh phát triển khoa học và công nghệ " />
</a>
</p>
<h2>
<a href="/Xa-hoi/Thu-tuong-yeu-cau-day-manh-phat-trien-khoa-hoc-va-cong-nghe-post174625.gd">Thủ tướng yêu cầu đẩy mạnh phát triển khoa học và công nghệ </a>
</h2>
</article>

<article class="featured ">
<p class="thumb">
<a href="/Xa-hoi/Nguoi-tot-thi-ho-co-long-tu-trong-khong-di-xin-duoc-khen-post174627.gd">
<img src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_02_25/NQH_4407.jpg" alt="“Người tốt thì họ có lòng tự trọng, không đi xin được khen...&quot; " />
</a>
</p>
<h2>
<a href="/Xa-hoi/Nguoi-tot-thi-ho-co-long-tu-trong-khong-di-xin-duoc-khen-post174627.gd">“Người tốt thì họ có lòng tự trọng, không đi xin được khen..." </a>
</h2>
</article>

<article class="featured ">
<p class="thumb">
<a href="/Suc-khoe/Ghep-phoi-thanh-cong-y-hoc-Viet-Nam-tien-them-mot-buoc-dai-post174626.gd">
<img src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_02_24/ghepphoi_giaoducnetvn.jpg" alt="Ghép phổi thành công, y học Việt Nam tiến thêm một bước dài" />
</a>
</p>
<h2>
<a href="/Suc-khoe/Ghep-phoi-thanh-cong-y-hoc-Viet-Nam-tien-them-mot-buoc-dai-post174626.gd">Ghép phổi thành công, y học Việt Nam tiến thêm một bước dài</a>
</h2>
</article>

<article class="featured ">
<p class="thumb">
<a href="/Kinh-te/Nhanh-chong-thoai-von-cac-doanh-nghiep-thuoc-Tap-doan-Buu-Chinh-Vien-thong-post174613.gd">
<img src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_02_24/thoaivonvnpt_giaoducnetvn.jpg" alt="Nhanh chóng thoái vốn các doanh nghiệp thuộc Tập đoàn Bưu Chính Viễn thông" />
</a>
</p>
<h2>
<a href="/Kinh-te/Nhanh-chong-thoai-von-cac-doanh-nghiep-thuoc-Tap-doan-Buu-Chinh-Vien-thong-post174613.gd">Nhanh chóng thoái vốn các doanh nghiệp thuộc Tập đoàn Bưu Chính Viễn thông</a>
</h2>
</article>

</section>

<div class="ads">
<!-- giaoduc.net.vn_300x250 -->
<ins class="adsbygoogle"
style="display: inline-block; width: 300px; height: 250px"
data-ad-client="ca-pub-0712088132312852"
data-ad-slot="8347221911"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="mostread-origin" class="mostread-right ">

<section class="article-list">
<header>

<a href="/mostread.gd">Đọc nhiều</a>

</header>
<div class="slim-scroll">

<article class=" ">

<h2>
<a href="/Quoc-te/An-y-cua-Philippines-khi-cong-bo-loi-hua-cua-ong-Tap-Can-Binh-post174616.gd">Ẩn ý của Philippines khi công bố lời hứa của ông Tập Cận Bình</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/5-sinh-vien-tot-nghiep-Dai-hoc-Bach-khoa-Ha-Noi-chua-co-viec-lam-post174602.gd">5% sinh viên tốt nghiệp Đại học Bách khoa Hà Nội chưa có việc làm</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Thu-tuong-Giao-duc-va-dao-tao-o-Viet-Nam-da-co-su-chuyen-minh-da-co-loi-ra-post174617.gd">Thủ tướng: "Giáo dục và đào tạo ở Việt Nam đã có sự chuyển mình, đã có lối ra"</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Xa-hoi/Thu-tuong-yeu-cau-kiem-tra-thong-tin-ve-tai-san-cua-Thu-truong-Ho-Thi-Kim-Thoa-post174608.gd">Thủ tướng yêu cầu kiểm tra thông tin về tài sản của Thứ trưởng Hồ Thị Kim Thoa</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Quoc-te/Nhung-phan-ung-quan-su-cua-My-voi-viec-Trung-Quoc-quan-su-hoa-Bien-Dong-post174629.gd">Những phản ứng quân sự của Mỹ với việc Trung Quốc quân sự hóa Biển Đông</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Tin-Hiep-hoi/Cach-mang-cong-nghiep-40-va-ung-dung-tai-cac-truong-Dai-hoc-Cao-dang-Viet-Nam-post174618.gd">Cách mạng công nghiệp 4.0 và ứng dụng tại các trường Đại học, Cao đẳng Việt Nam</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Kinh-te/Cham-dut-vai-tro-quan-tri--dieu-hanh-cua-ong-Tram-Be-tai-Sacombank-post174620.gd">Chấm dứt vai trò quản trị - điều hành của ông Trầm Bê tại Sacombank</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Hoc-sinh-tieu-hoc-TPHo-Chi-Minh-co-phai-tham-gia-nhieu-cuoc-thi-khong-post174601.gd">Học sinh tiểu học TP.Hồ Chí Minh có phải tham gia nhiều cuộc thi không?</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Kinh-te/Nhanh-chong-thoai-von-cac-doanh-nghiep-thuoc-Tap-doan-Buu-Chinh-Vien-thong-post174613.gd">Nhanh chóng thoái vốn các doanh nghiệp thuộc Tập đoàn Bưu Chính Viễn thông</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Xa-hoi/Dan-chu-co-so-la-niem-tin-xay-dung-dat-nuoc-post174612.gd">Dân chủ cơ sở là niềm tin xây dựng đất nước</a>
</h2>
</article>

</div>
</section>

</div>

<div class="ads">
<div class="fb-like-box" data-href="https://www.facebook.com/baogiaoducvn" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
</div>


<section class="topic-skin3 ">
<header><a href="/chu-de/Tieng-dan/1262.gd" title="Tiếng dân">Tiếng dân</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Ban-doc/Ky-luat-Hieu-truong-Truong-trung-hoc-co-so-Diep-Nong-vi-bi-to-nhieu-sai-pham-post174573.gd">
<img src="http://img.giaoduc.net.vn/w150/Uploaded/tranviet/2016_11_17/GDVN_anh_hieu_truong_Truong_THCS_Diep_Nong1jpg.jpg" alt="Kỷ luật Hiệu trưởng Trường trung học cơ sở Điệp Nông vì bị tố nhiều sai phạm" />
</a>
</p>
<h2>
<a href="/Ban-doc/Ky-luat-Hieu-truong-Truong-trung-hoc-co-so-Diep-Nong-vi-bi-to-nhieu-sai-pham-post174573.gd">Kỷ luật Hiệu trưởng Trường trung học cơ sở Điệp Nông vì bị tố nhiều sai phạm</a>
</h2>
</article>

<article class="featured ">
<p class="thumb">
<a href="/Ban-doc/Doanh-nghiep-dau-dau-trung-day-la-san-sau-cac-sep-So-Xay-dung-Vinh-Phuc-post174551.gd">
<img src="http://img.giaoduc.net.vn/w150/Uploaded/duyphong/2017_02_21/gl20vuon.jpg" alt="Doanh nghiệp “đấu đâu trúng đấy” là sân sau các “sếp” Sở Xây dựng Vĩnh Phúc?" />
</a>
</p>
<h2>
<a href="/Ban-doc/Doanh-nghiep-dau-dau-trung-day-la-san-sau-cac-sep-So-Xay-dung-Vinh-Phuc-post174551.gd">Doanh nghiệp “đấu đâu trúng đấy” là sân sau các “sếp” Sở Xây dựng Vĩnh Phúc?</a>
</h2>
</article>

<article class="featured ">
<p class="thumb">
<a href="/Ban-doc/Toi-khong-thao-tieng-Anh-nen-kho-noi-lien-ket-ngoai-ngu-day-cai-gi-the-nao-post174437.gd">
<img src="http://img.giaoduc.net.vn/w150/Uploaded/tranviet/2017_02_15/GDVN_anh_truong_tieu_hoc_Hoang_Lietjpg.jpg" alt="Tôi không thạo tiếng Anh nên khó nói liên kết ngoại ngữ dạy cái gì, thế nào!" />
</a>
</p>
<h2>
<a href="/Ban-doc/Toi-khong-thao-tieng-Anh-nen-kho-noi-lien-ket-ngoai-ngu-day-cai-gi-the-nao-post174437.gd">Tôi không thạo tiếng Anh nên khó nói liên kết ngoại ngữ dạy cái gì, thế nào!</a>
</h2>
</article>

<article class="featured ">
<p class="thumb">
<a href="/Ban-doc/Ai-bao-ke-cho-Cty-Alaska-ngang-nhien-xay-dung-toa-nha-18-tang-khong-giay-phep-post174529.gd">
<img src="http://img.giaoduc.net.vn/w150/Uploaded/tranviet/2017_02_20/congtyalaskasaiphamdaimo1487556635.JPG" alt="Ai bảo kê cho Cty Alaska ngang nhiên xây dựng tòa nhà 18 tầng không giấy phép?" />
</a>
</p>
<h2>
<a href="/Ban-doc/Ai-bao-ke-cho-Cty-Alaska-ngang-nhien-xay-dung-toa-nha-18-tang-khong-giay-phep-post174529.gd">Ai bảo kê cho Cty Alaska ngang nhiên xây dựng tòa nhà 18 tầng không giấy phép?</a>
</h2>
</article>

</section>



<section class="topic-skin2 ">
<header><a href="/chu-de/Phong-chong-ma-tuy/1174.gd" title="Phòng chống ma túy">Phòng chống ma túy</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Xa-hoi/Bat-giu-45-kg-ma-tuy-tong-hop-va-35-banh-heroin-tai-tinh-Nam-Dinh-post174354.gd">
<img src="http://img.giaoduc.net.vn/w90/Uploaded/trinhphuc/2017_02_10/tang_vat1.jpg" alt="Bắt giữ 45 kg ma túy tổng hợp và 35 bánh heroin tại tỉnh Nam Định" />
</a>
</p>
<h2>
<a href="/Xa-hoi/Bat-giu-45-kg-ma-tuy-tong-hop-va-35-banh-heroin-tai-tinh-Nam-Dinh-post174354.gd">Bắt giữ 45 kg ma túy tổng hợp và 35 bánh heroin tại tỉnh Nam Định</a>
</h2>
</article>

<article class="featured ">
<p class="thumb">
<a href="/Phap-luat/Bieu-duong-cac-don-vi-bat-giu-vu-van-chuyen-8kg-ma-tuy-tong-hop-post174325.gd">
<img src="http://img.giaoduc.net.vn/w90/Uploaded/trinhphuc/2017_02_09/matuy1.jpg" alt="Biểu dương các đơn vị bắt giữ vụ vận chuyển 8kg ma túy tổng hợp" />
</a>
</p>
<h2>
<a href="/Phap-luat/Bieu-duong-cac-don-vi-bat-giu-vu-van-chuyen-8kg-ma-tuy-tong-hop-post174325.gd">Biểu dương các đơn vị bắt giữ vụ vận chuyển 8kg ma túy tổng hợp</a>
</h2>
</article>

<article class="featured ">
<p class="thumb">
<a href="/Xa-hoi/De-toi-pham-ma-tuy-long-hanh-nguoi-dung-dau-phai-chiu-trach-nhiem-post174142.gd">
<img src="http://img.giaoduc.net.vn/w90/Uploaded/ngocquang/2017_01_30/matuyda_giaoducnetvn.jpg" alt="Để tội phạm ma túy lộng hành, người đứng đầu phải chịu trách nhiệm" />
</a>
</p>
<h2>
<a href="/Xa-hoi/De-toi-pham-ma-tuy-long-hanh-nguoi-dung-dau-phai-chiu-trach-nhiem-post174142.gd">Để tội phạm ma túy lộng hành, người đứng đầu phải chịu trách nhiệm</a>
</h2>
</article>

<article class="featured ">
<p class="thumb">
<a href="/Xa-hoi/Toan-dan-tham-gia-day-lui-toi-pham-va-te-nan-ma-tuy-post173670.gd">
<img src="http://img.giaoduc.net.vn/w90/Uploaded/ngocquang/2017_01_06/chongmatuy_giaoducnetvn.JPG" alt="Toàn dân tham gia đẩy lùi tội phạm và tệ nạn ma túy" />
</a>
</p>
<h2>
<a href="/Xa-hoi/Toan-dan-tham-gia-day-lui-toi-pham-va-te-nan-ma-tuy-post173670.gd">Toàn dân tham gia đẩy lùi tội phạm và tệ nạn ma túy</a>
</h2>
</article>

</section>




<div class="ads">
<!-- giaoduc.net.vn_300x600 -->
<ins class="adsbygoogle"
style="display: inline-block; width: 300px; height: 600px"
data-ad-client="ca-pub-0712088132312852"
data-ad-slot="2676879914"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div id="mostread-copy" class="mostread-right croll-top2"></div>

</div>
</section>

</div>

<footer id="footer">
<nav>
<div class="mainnav">
<ul>
<li class=''><a
href="/"><span class="sprite home-icon"></span>Trang chủ</a> </li>

<li class="parent ">
<a href="/Giao-duc-24h/5.gd">Giáo dục 24h</a>
</li>

<li class="parent active">
<a href="/Xa-hoi/15.gd">Xã hội</a>
</li>

<li class="parent ">
<a href="/Quoc-te/16.gd">Quốc tế</a>
</li>

<li class="parent ">
<a href="/Goc-nhin/447.gd">Góc nhìn</a>
</li>

<li class="parent ">
<a href="/Ban-doc/24.gd">Bạn đọc</a>
</li>

<li class="parent ">
<a href="/Kinh-te/13.gd">Kinh tế</a>
</li>

<li class="parent ">
<a href="/Du-hoc/272.gd">Du học</a>
</li>

<li class="parent ">
<a href="/Suc-khoe/11.gd">Sức khỏe</a>
</li>

<li class="parent ">
<a href="/Van-hoa/20.gd">Văn hóa</a>
</li>

</ul>
</div>
<div class="subnav">
<ul>
<li><a id="ads">QUẢNG CÁO</a></li>
<li>|</li>
<li><a href="/mostrecent.gd">TIN MỚI</a></li>
<li>|</li>
<li><a href="/mostread.gd">TIN ĐỌC NHIỀU</a></li>
</ul>
</div>
</nav>
<p class="logo">
<a href="/" title="Báo Điện tử Giáo dục Việt Nam"></a>
</p>
<div class="info">
<p>
<b>© Báo Điện tử Giáo dục Việt Nam - Tầng 6, Tòa nhà 25T1, Khu N05, đường Hoàng Đạo Thúy, Trung Hòa, Cầu Giấy, Hà Nội.</b>
</p>
<p>
Cơ quan chủ quản: <b>Hiệp hội các Trường đại học, cao đẳng Việt Nam</b>. Giấy phép: <b>748/GP-BTTTT</b> cấp ngày 17/05/2011.
<br/>
Giấy phép gia hạn số: 112/GP-BTTTT, cấp ngày 09/3/2016.
</p>
<p>
Tổng Biên tập: <b>Nguyễn Tiến Bình</b>. Phó Tổng Biên tập:<b> Đào Ngọc Tước</b>.
</p>
<p>
Đường dây nóng: 0938.766.888 - 043.5569666; 043.5569777, Email: <a target="_blank" href="mailto:toasoan@giaoduc.net.vn">toasoan@giaoduc.net.vn</a>
</p>
<p>
Chỉ được phát hành lại thông tin từ website này khi có sự đồng ý bằng văn bản của
Báo Điện tử Giáo dục Việt Nam.
</p>
<p>
<a class="powered" href="http://www.baomoi.com">Báo Điện tử Giáo Dục Việt Nam được phát triển bởi ePi Technologies</a>.
</p>
</div>
</footer>
<div id="adsdialog" style="display: none" title="Báo giá quảng cáo trên Báo Điện tử Giáo dục Việt Nam">
<p>
Liên hệ: Phòng Quảng cáo - <b>Báo Điện tử Giáo dục Việt Nam</b>
<br />
- Tầng 6 Tòa 25T1, khu NO5, đường Hoàng Đạo Thúy, Cầu Giấy, Hà Nội
<br />
- Điện thoại: 04.3556.9666 ; 04 3556 9777
<br />
Email: <a href="mailto:hongnhung@giaoduc.net.vn">hongnhung@giaoduc.net.vn</a> . DĐ: <b>0947304568</b> (Ms: Hồng Nhung).
</p>
</div>
</div>
<script src="/js/init.js?ve=1.0.6110.34043" type="text/javascript"></script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct: "2UELh1awVK00W/", domain: "giaoduc.net.vn", dynamic: true };
(function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
<img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2UELh1awVK00W/" style="display: none" height="1" width="1" alt="" />
</noscript>
<!-- End Alexa Certify Javascript -->
</body>
</html>
