
<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
<head id="ctl00_Head1" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<script type="text/javascript">
var userAgent = navigator.userAgent.toLowerCase();
if (!/wap=0/i.test(document.cookie) && !/wap=1/i.test(document.cookie) && (/iphone/i.test(userAgent) || (/android/i.test(userAgent) && /mobile/i.test(userAgent)))) {
document.cookie = 'wap=1; path=/';
window.location.reload(true);
}
</script>
<!-- General Site Info Tags -->
<title>
	Mỹ - Trung đạt được "cái gì đó" sau khi ông Tillerson gặp ông Tập Cận Bình - Quốc tế - giaoduc.net.vn
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="Content-Script-Type" content="text/javascript" /><meta property="fb:app_id" content="164228616928969" /><meta name="author" content="giaoduc.net.vn" /><meta http-equiv="content-language" content="vi" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><meta id="ctl00_Meta1" name="description" content="Báo điện tử Giáo dục Việt Nam, cập nhật tin tức mới và nóng nhất về Đời sống Xã hội, Kinh tế, Pháp luật, Giáo dục, Thế giới, Văn hóa, Công nghệ và nhiều lĩnh vực khác…" /><meta id="ctl00_Meta2" name="keywords" content="Giáo dục Việt Nam, GDVN, giáo dục, Vietnam Education, Đại học, Cao đẳng, du học, tuyển sinh, chấm điểm trường, tin tức, phóng sự, khám phá, vũ khí, tiêu dùng, dạy con, giải trí, thể thao" /><meta name="robots" content="index,follow" /><meta name="googlebot" content="NOODP,index,follow" />
<script src="/js/ga.js" type="text/javascript"></script>

<meta property="og:type" content="article" />
<meta property="og:title" itemprop="headline" content="Mỹ - Trung đạt được &quot;cái gì đó&quot; sau khi ông Tillerson gặp ông Tập Cận Bình" />
<meta property="og:description" content="(GDVN) - Sự thay đổi trong những phát biểu của ông Rex Tillerson về Biển Đông và bán đảo Triều Tiên không khác gì sự thay đổi của ông Donald Trump trong vấn đề Đài Loan" />
<meta property="og:url" content="http://giaoduc.net.vn/gdvn-post175195.gd" />
<meta property="og:image" itemprop="thumbnailUrl" content="http://img.giaoduc.net.vn/Uploaded/doanphuc/2017_03_20/rex_tillerson_tapcanbinh.jpg" />

<meta property="article:tag" content="Rex Tillerson"/>

<meta property="article:tag" content="Tập Cận Bình"/>

<meta property="article:tag" content="Biển Đông"/>

<meta property="article:tag" content="Triều Tiên"/>

<meta property="article:tag" content="quan hệ Trung-Mỹ"/>

<meta itemprop="headline" content="Mỹ - Trung đạt được &quot;cái gì đó&quot; sau khi ông Tillerson gặp ông Tập Cận Bình" />
<meta itemprop="image" src="http://img.giaoduc.net.vn/Uploaded/doanphuc/2017_03_20/rex_tillerson_tapcanbinh.jpg" />
<meta itemprop="url" content="http:///Quoc-te/My--Trung-dat-duoc-cai-gi-do-sau-khi-ong-Tillerson-gap-ong-Tap-Can-Binh-post175195.gd" />
<meta property="article:publisher" content="https://www.facebook.com/baogiaoducvn" />
<meta property="article:published_time" itemprop="datePublished" content="2017-03-20" />
<meta itemprop="genre" content="News" />
<meta property="article:section" content="Quốc tế" />

<!-- scripts -->
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery-ui-1.10.4.min.js" type="text/javascript"></script>
<script src="/js/jquery.cookie.js" type="text/javascript"></script>
<script src="/js/jquery.validate.js" type="text/javascript"></script>
<script src="/js/jquery.slimscroll.min.js" type="text/javascript"></script>
<script src="/js/fancybox/jquery.fancybox.js" type="text/javascript"></script>
<script src="/js/espebanner.js" type="text/javascript"></script>
<script src="/js/web.js?v=121.0.6110.34043" type="text/javascript"></script>
<!-- css -->
<link href="/styles/reset.css" rel="stylesheet" type="text/css" />
<link href="/styles/jquery-ui.css" rel="stylesheet" type="text/css" />
<link href="/styles/web.css?version=1.2.1.0.6110.34043" rel="stylesheet" type="text/css" />
<link href="/js/fancybox/jquery.fancybox.css" rel="stylesheet" type="text/css" />

<!-- GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-22871272-1']);
_gaq.push(['_trackPageview']);
(function () {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<meta http-equiv="REFRESH" content="1800" />
<link rel="canonical" href="http://giaoduc.net.vn/Quoc-te/My--Trung-dat-duoc-cai-gi-do-sau-khi-ong-Tillerson-gap-ong-Tap-Can-Binh-post175195.gd" />
</head>
<body>
<script type="text/javascript">$('body').append($('<img>', { 'width': 1,'height': 1,'src': 'http://log.giaoduc.net.vn/Counter.aspx?key=all&prm=&rand=' + Math.random()}).css('position', 'absolute').css('visibility', 'hidden'));</script>

<script type="text/javascript">$('body').append($('<img>', { 'width': 1,'height': 1,'src': 'http://log.giaoduc.net.vn/Counter.aspx?key=story&prm=175195&rand=' + Math.random()}).css('position', 'absolute').css('visibility', 'hidden'));</script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.7";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="wrapper">
<div id="notification"></div>

<header id="header">
<p class="logo">
<a href="/" title="Báo Giáo dục Việt Nam"></a>
</p>
<div class="banner">
<div class="ads">
<div><img src="/Uploaded/Ads/_2013/TrungHieu/Banner-QC-Mobile_364x90.gif" height="89" width="363" border="0" /></div>
</div>
<div class="ads">
<div><img src="/Uploaded/Ads/_2013/TrungHieu/Banner-QC-Mobile_342x75_5.gif" height="89" width="363" border="0" /></div>
</div>
</div>
</header>


<nav>
<div class="mainnav">
<ul>
<li class=''><a
href="/"><span class="sprite home-icon"></span>Trang chủ</a> </li>

<li class="parent ">
<a href="/Giao-duc-24h/5.gd">Giáo dục 24h</a>

<ul>

<li ><a href="/Tin-Hiep-hoi/451.gd">
Tin Hiệp hội</a></li>

<li ><a href="/Chuyen-gia-Giao-duc/135.gd">
Chuyên gia Giáo dục</a></li>

<li ><a href="/Tuyen-sinh/128.gd">
Tuyển sinh</a></li>

<li ><a href="/Hoc-duong/132.gd">
Học đường</a></li>

<li ><a href="/Dai-hoc-loi-nhuanphi-loi-nhuan/449.gd">
Đại học lợi nhuận-phi lợi nhuận</a></li>

<li ><a href="/Day-con/438.gd">
Dạy con</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Xa-hoi/15.gd">Xã hội</a>

<ul>

<li ><a href="/Phap-luat/417.gd">
Pháp luật</a></li>

<li ><a href="/Doi-song/141.gd">
Đời sống</a></li>

<li ><a href="/Doi-thoai-chinh-khach/302.gd">
Đối thoại chính khách</a></li>
</ul>
</li>

<li class="parent active">
<a href="/Quoc-te/16.gd">Quốc tế</a>

<ul>

<li ><a href="/Giao-duc-Quoc-phong/32.gd">
Giáo dục Quốc phòng</a></li>

<li ><a href="/The-gioi-trong-ngay/142.gd">
Thế giới trong ngày</a></li>

<li ><a href="/Goc-nhin/306.gd">
Góc nhìn</a></li>

<li ><a href="/Tu-lieu/143.gd">
Tư liệu</a></li>

<li ><a href="/Bi-an--Chuyen-la/307.gd">
Bí ẩn - Chuyện lạ</a></li>

<li ><a href="/Xem--Nghe/308.gd">
Xem - Nghe</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Goc-nhin/447.gd">Góc nhìn</a>

</li>

<li class="parent ">
<a href="/Ban-doc/24.gd">Bạn đọc</a>

<ul>

<li ><a href="/Dieu-tra-don-thu/169.gd">
Điều tra đơn thư</a></li>

<li ><a href="/Tin-duong-day-nong/351.gd">
Tin đường dây nóng</a></li>

<li ><a href="/Nhip-cau-doc-gia/167.gd">
Nhịp cầu độc giả</a></li>

<li ><a href="/Ban-doc-viet/168.gd">
Bạn đọc viết</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Kinh-te/13.gd">Kinh tế</a>

<ul>

<li ><a href="/Thi-truong/147.gd">
Thị trường</a></li>

<li ><a href="/Nguoi-Viet-hang-Viet/149.gd">
Người Việt hàng Việt</a></li>

<li ><a href="/Bat-dong-san/347.gd">
Bất động sản</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Du-hoc/272.gd">Du học</a>

<ul>

<li ><a href="/Goc-Du-hoc-sinh/282.gd">
Góc Du học sinh</a></li>

<li ><a href="/Cac-nuoc-du-hoc/273.gd">
Các nước du học</a></li>

<li ><a href="/Hoc-bong/313.gd">
Học bổng</a></li>

<li ><a href="/Nhin-ra-the-gioi/316.gd">
Nhìn ra thế giới</a></li>

<li ><a href="/Thu-tuc/320.gd">
Thủ tục</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Suc-khoe/11.gd">Sức khỏe</a>

<ul>

<li ><a href="/Suc-khoe-360/153.gd">
Sức khỏe 360</a></li>

<li ><a href="/Chuyen-gia-Dinh-duong/409.gd">
Chuyên gia Dinh dưỡng</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Van-hoa/20.gd">Văn hóa</a>

<ul>

<li ><a href="/Goc-nhin-van-hoa/177.gd">
Góc nhìn văn hóa</a></li>
</ul>
</li>

<li class="cur-date">
Thứ Hai, 20/03/2017
</li>
</ul>
</div>
<div class="subnav">
<ul>


<li >
<span><a href="/Giao-duc-Quoc-phong/32.gd">Giáo dục Quốc phòng</a></span> </li>

<li >
<span><a href="/The-gioi-trong-ngay/142.gd">Thế giới trong ngày</a></span> </li>

<li >
<span><a href="/Goc-nhin/306.gd">Góc nhìn</a></span> </li>

<li >
<span><a href="/Tu-lieu/143.gd">Tư liệu</a></span> </li>

<li >
<span><a href="/Bi-an--Chuyen-la/307.gd">Bí ẩn - Chuyện lạ</a></span> </li>

<li >
<span><a href="/Xem--Nghe/308.gd">Xem - Nghe</a></span> </li>

</ul>
<div class="utils">
<div class="search">
<form name="search" id="searchbox">
<input class="txtsearch" type="text" value="Tìm kiếm" onblur="if(this.value=='') this.value='Tìm kiếm'" onfocus="if(this.value=='Tìm kiếm') this.value=''" id="search_keyword">
<button type="submit" class="butsearch"></button>
</form>
</div>
<a href="/RSS/Feed.aspx" class="sprite rss-icon"></a>
</div>
</div>
</nav>

<div class="inner-wrap">


<div class="clearfix"></div>

<link rel="stylesheet" type="text/css" href="/js/slick//slick.css" />
<script type="text/javascript" src="/js/slick/slick.min.js"></script>
<div class="slider">
<div class=" multiple-items">

<div>
<article class="">
<p class="thumb">
<a href="/Du-hoc/Tuyen-20-hoc-sinh-di-dao-tao-dai-hoc-tai-Cuba-post174752.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2017_03_02/duhoc.jpg" alt="Tuyển 20 học sinh đi đào tạo đại học tại Cuba" />
</a>
</p>
<h2>
<a href="/Du-hoc/Tuyen-20-hoc-sinh-di-dao-tao-dai-hoc-tai-Cuba-post174752.gd">Tuyển 20 học sinh đi đào tạo đại học tại Cuba</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Van-hoa/Chiem-nguong-buc-tranh-phat-Quan-am-lon-nhat-Viet-Nam-post175152.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_03_17/IMG_8921.jpg" alt="Chiêm ngưỡng bức tranh phật Quan âm lớn nhất Việt Nam" />
</a>
</p>
<h2>
<a href="/Van-hoa/Chiem-nguong-buc-tranh-phat-Quan-am-lon-nhat-Viet-Nam-post175152.gd">Chiêm ngưỡng bức tranh phật Quan âm lớn nhất Việt Nam</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Mot-so-van-de-noi-com-trong-quan-ly-giao-duc-post174965.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/doanphuc/2017_03_10/vu_ngoc_hoang_2.jpg" alt="Một số vấn đề nổi cộm trong quản lý giáo dục" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Mot-so-van-de-noi-com-trong-quan-ly-giao-duc-post174965.gd">Một số vấn đề nổi cộm trong quản lý giáo dục</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Ban-doc/Da-Nang-phat-hien-du-an-khach-san-rat-lon-xay-khong-phep-post175161.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/tantai/2017_03_17/congtrinhkhongphep.JPG" alt="Đà Nẵng phát hiện dự án khách sạn rất lớn xây không phép" />
</a>
</p>
<h2>
<a href="/Ban-doc/Da-Nang-phat-hien-du-an-khach-san-rat-lon-xay-khong-phep-post175161.gd">Đà Nẵng phát hiện dự án khách sạn rất lớn xây không phép</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Tai-sao-giao-vien-cu-so-bi-tinh-toan-thiet-hon-voi-Ban-giam-hieu-nhu-vay-post174954.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_03_10/giaovien_4_1.jpg" alt="Tại sao giáo viên cứ so bì, tính toán thiệt hơn với Ban giám hiệu như vậy?" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Tai-sao-giao-vien-cu-so-bi-tinh-toan-thiet-hon-voi-Ban-giam-hieu-nhu-vay-post174954.gd">Tại sao giáo viên cứ so bì, tính toán thiệt hơn với Ban giám hiệu như vậy?</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Xa-hoi/Dung-danh-doi-tuong-lai-dan-toc-nay-vi-loi-ich-kinh-te-post175181.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/nguyentoan/2017_03_19/nguyenanluonggiaoduc.jpg" alt="Đừng đánh đổi tương lai dân tộc này vì lợi ích kinh tế " />
</a>
</p>
<h2>
<a href="/Xa-hoi/Dung-danh-doi-tuong-lai-dan-toc-nay-vi-loi-ich-kinh-te-post175181.gd">Đừng đánh đổi tương lai dân tộc này vì lợi ích kinh tế </a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Xa-hoi/Thanh-tra-Chinh-phu-noi-gi-ve-viec-xac-minh-tai-san-cua-Chu-tich-Da-Nang-post175159.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/nguyentoan/2017_03_17/levancuonggiaoduc.jpg" alt="Thanh tra Chính phủ nói gì về việc xác minh tài sản của Chủ tịch Đà Nẵng?" />
</a>
</p>
<h2>
<a href="/Xa-hoi/Thanh-tra-Chinh-phu-noi-gi-ve-viec-xac-minh-tai-san-cua-Chu-tich-Da-Nang-post175159.gd">Thanh tra Chính phủ nói gì về việc xác minh tài sản của Chủ tịch Đà Nẵng?</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Quoc-te/My--Trung-dat-duoc-cai-gi-do-sau-khi-ong-Tillerson-gap-ong-Tap-Can-Binh-post175195.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/doanphuc/2017_03_20/rex_tillerson_tapcanbinh.jpg" alt="Mỹ - Trung đạt được &quot;cái gì đó&quot; sau khi ông Tillerson gặp ông Tập Cận Bình" />
</a>
</p>
<h2>
<a href="/Quoc-te/My--Trung-dat-duoc-cai-gi-do-sau-khi-ong-Tillerson-gap-ong-Tap-Can-Binh-post175195.gd">Mỹ - Trung đạt được "cái gì đó" sau khi ông Tillerson gặp ông Tập Cận Bình</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Kinh-te/Xoa-bo-tu-duy-tieu-nong-manh-mun-post175198.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_03_20/rausachantoan_giaoducnetvn.jpg" alt="Xóa bỏ tư duy tiểu nông, manh mún!" />
</a>
</p>
<h2>
<a href="/Kinh-te/Xoa-bo-tu-duy-tieu-nong-manh-mun-post175198.gd">Xóa bỏ tư duy tiểu nông, manh mún!</a>
</h2>
</article>
</div>

</div>
</div>
<script>
$('.multiple-items').slick({
infinite: true,
slidesToShow: 3,
slidesToScroll: 3,
autoplay: true,
autoplaySpeed: 5000,
});
</script>

<section id="story">
<div class="content-wrap">

<div class="breadcrumbs">
<ul>
<li class="first">
<a id="ctl00_main_Breadcrumb1_hlParent" href="/Quoc-te/16.gd">Quốc tế</a>
</li>

</ul>
<a id="ctl00_main_Breadcrumb1_hlRss" class="sprite rss-icon" href="/Quoc-te/16.rss"></a>

</div>


<section class="article-content">
<div class="content-left">

<section class="article-list">
<header>
Được quan tâm

</header>
<div class="slim-scroll">

<article class=" ">

<h2>
<a href="/Quoc-te/Thoi-bao-Hoan-Cau-keu-goi-day-cho-Han-Quoc-mot-bai-hoc-post175150.gd">Thời báo Hoàn Cầu kêu gọi "dạy cho Hàn Quốc một bài học"</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Quoc-te/Kha-nang-My-thuc-hien-hanh-dong-quan-su-phu-dau-Trieu-Tien-post175176.gd">Khả năng Mỹ thực hiện hành động quân sự phủ đầu Triều Tiên</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Quoc-te/Brexit-co-the-kich-Trung-Quoc-day-manh-doc-chiem-Bien-Dong-post175184.gd">Brexit có thể kích Trung Quốc đẩy mạnh độc chiếm Biển Đông</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Quoc-te/My--Trung-dat-duoc-cai-gi-do-sau-khi-ong-Tillerson-gap-ong-Tap-Can-Binh-post175195.gd">Mỹ - Trung đạt được "cái gì đó" sau khi ông Tillerson gặp ông Tập Cận Bình</a>
</h2>
</article>

</div>
</section>

<div class="ads">
<!-- giaoduc.net.vn_160x600 -->
<ins class="adsbygoogle"
style="display: inline-block; width: 160px; height: 600px"
data-ad-client="ca-pub-0712088132312852"
data-ad-slot="8814487518"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="scroll-top">
<div class="stories-fly"></div>
</div>
</div>
<div class="content-right">
<article>
<header>
<h1 class="title cms-title" itemprop="name">Mỹ - Trung đạt được "cái gì đó" sau khi ông Tillerson gặp ông Tập Cận Bình</h1>
<p class="cate" itemprop="articleSection">Quốc tế</p>
<p class="author">
<span class="cms-author">Hồng Thủy</span>
</p>
<time itemprop="datePublished" class="cms-date">09:42 20/03/17</time>
<div class="utils">
<a href="javascript:sharelink('facebook');" title="Chia sẻ bài viết lên facebook"><span class="sprite fb-icon"></span></a>
<a href="/Utilities/Print.aspx?contentid=175195" target="_blank" title="Bản in"><span class="sprite print-icon"></span></a>
<a href="#comments">Thảo luận (0)</a>
</div>
<p class="summary cms-desc" itemprop="description">
(GDVN) - Sự thay đổi trong những phát biểu của ông Rex Tillerson về Biển Đông và bán đảo Triều Tiên không khác gì sự thay đổi của ông Donald Trump trong vấn đề Đài Loan
</p>
</header>

<div class="relate">

<a href="/Quoc-te/Brexit-co-the-kich-Trung-Quoc-day-manh-doc-chiem-Bien-Dong-post175184.gd">Brexit có thể kích Trung Quốc đẩy mạnh độc chiếm Biển Đông</a>

<a href="/Quoc-te/Kha-nang-My-thuc-hien-hanh-dong-quan-su-phu-dau-Trieu-Tien-post175176.gd">Khả năng Mỹ thực hiện hành động quân sự phủ đầu Triều Tiên</a>

<a href="/Quoc-te/Thoi-bao-Hoan-Cau-keu-goi-day-cho-Han-Quoc-mot-bai-hoc-post175150.gd">Thời báo Hoàn Cầu kêu gọi "dạy cho Hàn Quốc một bài học"</a>
</div>
<div class="body cms-body" itemprop="articleBody">
<p>Hãng thông tấn Reuters ngày 19/3 đưa tin, Ngoại trưởng Hoa Kỳ Rex Tillerson đã kết thúc chuyến thăm Trung Quốc với những lời ấm áp từ Chủ tịch Tập Cận Bình sau 30 phút hội kiến.</p>
<p><strong>Những lời "ấm áp"</strong></p>
<p>Trong cuộc họp trước các phóng viên tại Đại lễ đường Nhân Dân, cả ông Tập Cận Bình lẫn ông Rex Tillerson đều không công khai nhắc đến những bất đồng trong quan hệ song phương, từ thương mại đến Triều Tiên, từ Biển Đông đến Đài Loan.</p>
<p>Ngược lại, trước ống kính truyền thông, ông Tập Cận Bình ca ngợi ông Rex Tillerson đã có rất nhiều nỗ lực để đạt được một "sự chuyển đổi trơn tru" trong kỷ nguyên mới của quan hệ Trung - Mỹ. Ông Bình nói:</p>
<p><em>"Ngài nói rằng quan hệ Trung - Mỹ chỉ có thể thân thiện. Tôi đánh giá cao điều này.</em></p>
<p><em> Cả tôi và Tổng thống Donald Trump đều tin rằng, hợp tác Trung - Mỹ từ nay về sau là hướng mà chúng ta đều phấn đấu.</em></p>
<p><em>Chúng ta đều mong chờ một kỷ nguyên mới cho sự phát triển mang tính xây dựng. </em></p>
<p><em>Các lợi ích chung của Trung Quốc với Hoa Kỳ vượt xa sự khác biệt. Hợp tác là sự lựa chọn đúng đắn với cả hai chúng ta"</em>.</p>
<table class="picture">
    <tbody>
        <tr>
            <td class="pic"><img alt="" src="http://img.giaoduc.net.vn/w500/Uploaded/doanphuc/2017_03_20/tilerson_tapcanbinh.jpg" /></td>
        </tr>
        <tr>
            <td class="caption">Chủ tịch Trung Quốc Tập Cận Bình và Ngoại trưởng Mỹ Rex Tillerson tại Đại lễ đường Nhân Dân, ảnh: SCMP.</td>
        </tr>
    </tbody>
</table>
<p>Ngoại trưởng Rex Tillerson đáp từ rằng, Tổng thống Donald Trump mong muốn tăng cường sự hiểu biết về &nbsp;Trung Quốc và các cơ hội cho một chuyến thăm trong tương lai. </p>
<p>Ông Trump đánh giá rất cao những hoạt động trao đổi, liên lạc với ông Tập Cận Bình.</p>
<p>Reuters bình luận: Trung Quốc và Hoa Kỳ dường như đã đạt được một số tiến bộ, hoặc đã đặt sang một bên những khác biệt về các vấn đề nhạy cảm, ít nhất là trước hội nghị thượng đỉnh Donald Trump - Tập Cận Bình đang được dự kiến diễn ra vào tháng Tư này.</p>
<p>Cả Ngoại trưởng nước chủ nhà Vương Nghị lẫn khách quý Rex Tillerson đều thể hiện một "giai điệu hòa giải" hơn trong cuộc họp giữa họ, ít nhất là trước ống kính truyền thông. [1]</p>
<p>South China Morning Post, Hồng Kông ngày 19/3 cho biết, chuyến công du đầu tiên của ông Rex Tillerson đến 3 nước Đông Á có 2 nhiệm vụ quan trọng.</p>
<p>Một là trấn an 2 nước đồng minh Nhật Bản, Hàn Quốc về các hoạt động thử tên lửa của CHDCND Triều Tiên. Hai là ở Bắc Kinh, ông tiếp tục công việc thiết lập một cách làm việc mới giữa Nhà Trắng với Trung Nam Hải.</p>
<p>Tờ báo Hồng Kông mô tả: Rex Tillerson đã "nhíu mày" từ chối một "tập đoàn báo chí" đi theo ông trong chuyến công du này. Thay vào đó chỉ có một phóng viên duy nhất từ một ấn phẩm thuận lợi cho việc quản lý thông tin được đi theo. [2]</p>
<p><strong>Trung - Mỹ đều đã đạt được "cái gì đó"<br />
</strong></p>
<p>Hiện tại, các nhà quan sát Hoa Kỳ, các chuyên gia Trung Quốc chưa có thêm thông tin nào khác ngoài một vài bình luận về màn trình diễn công khai giữa Ngoại trưởng Rex Tillerson với Chủ tịch Tập Cận Bình trước truyền thông mà Reuters đã phản ánh.</p>
<p>Người viết cho rằng, sự ấm áp này không phản ánh hết 30 phút trao đổi giữa ông Tillerson với ông Tập Cận Bình, cũng như trong các cuộc gặp của Ngoại trưởng Mỹ với Thủ tướng Lý Khắc Cường, Ủy viên Quốc vụ Dương Khiết Trì và Ngoại trưởng Vương Nghị.</p>
<table class="notebox cms-relate nright">
    <tbody>
        <tr>
            <td>
            <p><a href="http://giaoduc.net.vn/Quoc-te/Brexit-co-the-kich-Trung-Quoc-day-manh-doc-chiem-Bien-Dong-post175184.gd" target="_blank"><img alt="" src="http://img.giaoduc.net.vn/w210/Uploaded/doanphuc/2017_03_19/phar_kim_beng.jpg" /></a></p>
            <h2><a href="http://giaoduc.net.vn/Quoc-te/Brexit-co-the-kich-Trung-Quoc-day-manh-doc-chiem-Bien-Dong-post175184.gd" target="_blank">Brexit có thể kích Trung Quốc đẩy mạnh độc chiếm Biển Đông</a></h2>
            </td>
        </tr>
    </tbody>
</table>
<p>
<a href="http://giaoduc.net.vn/Quoc-te/Bien-Dong-va-quan-he-MyTrung-sau-chuyen-di-cua-ong-Duong-Khiet-Tri-post174715.gd" target="_blank">Theo cách nói úp mở của Thư ký báo chí Nhà Trắng về chuyến công du Hoa Kỳ của ông Dương Khiết Trì</a> trước đó thì, Donald Trump là người phải được "một cái gì đó" trong bất kỳ thương vụ / hoạt động nào. </p>
<p>Bởi vậy chuyến đi của ông Rex Tillerson cũng không ngoại lệ.</p>
<p>Xin được lưu ý rằng, <a href="http://giaoduc.net.vn/Quoc-te/Phat-bieu-chinh-thuc-cua-ung-vien-Ngoai-truong-My-ve-Bien-Dong-post173801.gd" target="_blank">Rex Tillerson đã có những phát ngôn mạnh miệng nhất về Biển Đông khi trả lời điều trần trước Ủy ban Đối ngoại Thượng viện</a> để cơ quan này phê chuẩn chức danh Ngoại trưởng cho ông.</p>
<p>Cũng chính Ngoại trưởng Tillerson trước khi đến Trung Nam Hải, đã hai lần công khai tuyên bố tại Nhật Bản và Hàn Quốc, rằng chính sách kiên nhẫn chiến lược của Mỹ trong vấn đề bán đảo Triều Tiên đã kết thúc.</p>
<p>Mọi lựa chọn đã được đặt trên bàn, và ông không loại trừ khả năng sử dụng vũ lực phủ đầu Bình Nhưỡng, nếu CHDCND Triều Tiên tiếp tục có hành động "khiêu khích vượt giới hạn".</p>
<p>Đúng ngày ông Tập Cận Bình tiếp Ngoại trưởng Mỹ, hãng thông tấn Triều Tiên KCNA tuyên bố, Bình Nhưỡng vừa thử nghiệm thành công động cơ tên lửa xuyên lục địa, có thể mang đầu đạn hạt nhân bắn tới lãnh thổ Hoa Kỳ. [3]</p>
<p>Kết quả chuyến công du Bắc Kinh của Ngoại trưởng Rex Tillerson không được công bố, nhưng từ các ngôn ngữ nồng ấm giữa Nhà Trắng với Trung Nam Hải, dù chỉ là trên bình diện ngoại giao cũng nói lên nhiều điều.</p>
<p>Thứ nhất, đó là minh chứng rõ ràng nhất về chiến lược đàm phán của chính quyền Donald Trump: làm giá trước, đàm phán sau.</p>
<p>Sự thay đổi trong những phát biểu của ông Rex Tillerson về Biển Đông và bán đảo Triều Tiên không khác gì sự thay đổi của ông Donald Trump trong vấn đề Đài Loan hay nguyên tắc "một nước Trung Quốc".</p>
<p>Thứ hai, để chính quyền Trump hạ giọng, vui vẻ, hay nói cách khác là thay đổi 180 độ trong những phát biểu và thông điệp công khai liên quan đến những vấn đề nhạy cảm, Bắc Kinh phải có "một cái gì đó" làm quà, và "cái gì đó" ấy phải đủ sức nặng.</p>
<table class="notebox cms-relate nright">
    <tbody>
        <tr>
            <td>
            <p><a href="http://giaoduc.net.vn/Quoc-te/Kha-nang-My-thuc-hien-hanh-dong-quan-su-phu-dau-Trieu-Tien-post175176.gd" target="_blank"><img alt="" height="112" src="http://img.giaoduc.net.vn/w210/Uploaded/doanphuc/2017_03_18/B2.jpg" /></a></p>
            <h2><a href="http://giaoduc.net.vn/Quoc-te/Kha-nang-My-thuc-hien-hanh-dong-quan-su-phu-dau-Trieu-Tien-post175176.gd" target="_blank">Khả năng Mỹ thực hiện hành động quân sự phủ đầu Triều Tiên</a></h2>
            </td>
        </tr>
    </tbody>
</table>
<p>
Điều này cho thấy cả Tòa Bạch Ốc lẫn Trung Nam Hải đều có những "lái buôn" rất cao tay, họ biết cách mặc cả và thỏa thuận các lợi ích chiến lược.</p>
<p>Thứ ba, người viết cho rằng Hàn Quốc, Nhật Bản và các đồng minh, đối tác của Hoa Kỳ tại châu Á - Thái Bình Dương có lẽ cũng sẽ được Washington thông báo lại ít nhiều nội dung chuyến thăm Trung Quốc của ông Rex Tillerson.</p>
<p>Tuy nhiên nếu có, thì những nội dung ấy cũng chỉ nhằm mục đích trấn an.</p>
<p>Thực chất những thỏa thuận giữa Tòa Bạch Ốc với Trung Nam Hải, có lẽ phải cần thêm thời gian và quan sát hành động, ứng xử của cả Trung Quốc lẫn Hoa Kỳ, mới có thể nhận định cụ thể.</p>
<p>Thứ tư, cuộc khủng hoảng trên bán đảo Triều Tiên hay những căng thẳng leo thang trên Biển Đông đích thị đều nằm trên bàn cờ chiến lược Trung - Mỹ.</p>
<p>Đây là cuộc chơi của hai siêu cường, và không thể loại trừ khả năng lợi ích của các nước nhỏ có liên quan sẽ trở thành những món hàng trao đổi của các nước lớn.</p>
<p><strong>Xu hướng diễn biến Biển Đông thời gian tới<br />
</strong></p>
<p>Biển Đông có thể tiếp tục diễn biến phức tạp sau hội nghị thượng đỉnh Donald Trump - Tập Cận Bình dự kiến vào tháng Tư này.</p>
<p>Không phải ngẫu nhiên thời điểm ông Tillerson công du Đông Á, Trung Quốc công khai loan báo sẽ xây dựng trạm quan trắc tại Scarborough và tiếp tục xây dựng cơ sở hạ tầng bất hợp pháp trên 5 cấu trúc ở Hoàng Sa (Đà Nẵng, Việt Nam).</p>
<p>Và để "chống sốc" cho Manila, Bắc Kinh đã phái tân Bộ trưởng Thương mại Chung Sơn đi Philippines hứa hẹn, ký kết một số giao dịch.&nbsp;</p>
<p>Một tuần sau Phó Thủ tướng Uông Dương đi Manila, mang theo các cam kết hợp tác, đầu tư tổng trị giá 6 tỉ USD cho các dự án cơ sở hạ tầng, đường sắt và thủy điện.</p>
<p>Ông cũng cam kết Trung Quốc sẽ mở cửa thị trường cho nông sản Philippines. [4]</p>
<table class="picture">
    <tbody>
        <tr>
            <td class="pic"><img alt="" src="http://img.giaoduc.net.vn/w500/Uploaded/doanphuc/2017_03_20/rodrigo_duterte.jpg" /></td>
        </tr>
        <tr>
            <td class="caption">Tổng thống Philippines Rodrigo Duterte, ảnh: AP.</td>
        </tr>
    </tbody>
</table>
<p>Sau tất cả những động thái này, ngày 19/3 AP dẫn lời ông chủ Điện Manacanang tuyên bố hôm Chủ nhật:</p>
<p><em>"Chúng ta (Philippines) không thể ngăn chặn Trung Quốc làm những gì họ muốn. Người Mỹ còn chẳng ngăn được họ. </em></p>
<p><em>Thưa các ngài, tôi có thể làm được những gì?&nbsp;</em></p>
<p><em>Tiến hành một cuộc chiến tranh chống Trung Quốc? Tôi có thể, nhưng toàn bộ quân đội và cảnh sát của chúng ta sẽ biến mất trong ngày mai, và đất nước chúng ta sẽ bị phá hủy"</em>. [5]</p>
<p>Như vậy có thể thấy rằng, ít nhất có 2 khả năng có thể xảy ra trên Biển Đông thời gian tới.</p>
<p>Một là, "giới hạn đỏ" mà chính quyền Barack Obama vạch ra cho Trung Nam Hải sau khi có Phán quyết Trọng tài ngày 12/7 là không được quân sự hóa Scarborough có thể đã bị Bắc Kinh dẫm lên.</p>
<p>Hai là, rất có thể Trung Quốc, Hoa Kỳ và Philippines đã ngầm trao đổi (tay đôi hoặc tay ba) về một khả năng hợp tác nào đó ở bãi cạn Scarborough mà không ảnh hưởng đến yêu sách chủ quyền của mỗi bên, trong lúc chờ giải pháp cuối cùng.</p>
<p>Nhưng cho dù là khả năng nào đi chăng nữa, thì rõ ràng đó là một bước tiến mới của Trung Quốc trong chiến lược độc chiếm Biển Đông thành ao nhà. </p>
<p>Nó diễn ra khi công khai, lúc âm thầm, khi leo thang trắng trợn, lúc "uyển chuyển" núp bóng các hoạt động ngụy trang và rất khó đối phó, bởi vì Trung Nam Hải thường kết hợp với các thủ đoạn hợp tác kinh tế, đàm phán chiến lược với Nhà Trắng...</p>
<p>Bởi vậy, các bên liên quan ở Biển Đông cần tiếp tục quan sát chặt chẽ mọi diễn biến, đặc biệt là các tương tác giữa Trung Quốc và Hoa Kỳ để có thể đưa ra đối sách phù hợp, bảo vệ quyền và lợi ích hợp pháp của mình trên cơ sở luật pháp quốc tế, hòa bình và ổn định ở Biển Đông.<br />
<br />
<strong>Tài liệu tham khảo:</strong></p>
<p dir="ltr">[1]<a href="http://www.reuters.com/article/us-tillerson-asia-china-idUSKBN16Q0TP">http://www.reuters.com/article/us-tillerson-asia-china-idUSKBN16Q0TP</a></p>
<p dir="ltr">[2]<a href="http://www.scmp.com/news/china/diplomacy-defence/article/2080262/tillersons-first-east-asia-tour-does-little-put-his">http://www.scmp.com/news/china/diplomacy-defence/article/2080262/tillersons-first-east-asia-tour-does-little-put-his</a></p>
<p dir="ltr">[3]<a href="http://www.straitstimes.com/asia/east-asia/north-korea-tests-powerful-rocket-engine-report">http://www.straitstimes.com/asia/east-asia/north-korea-tests-powerful-rocket-engine-report</a></p>
<p dir="ltr">[4]<a href="http://newsinfo.inquirer.net/881736/top-chinese-official-brings-6-b-deals-to-ph">http://newsinfo.inquirer.net/881736/top-chinese-official-brings-6-b-deals-to-ph</a></p>
<p dir="ltr">[5]<a href="http://www.japantimes.co.jp/news/2017/03/19/asia-pacific/duterte-says-philippines-cant-stop-chinese-moves-disputed-south-china-sea/#.WM87BdJ97cd">http://www.japantimes.co.jp/news/2017/03/19/asia-pacific/duterte-says-philippines-cant-stop-chinese-moves-disputed-south-china-sea/#.WM87BdJ97cd</a></p>
</div>
<div class="source">Hồng Thủy</div>
<div class="ads" align="center">
<!-- giaoduc.net.vn_490x280_chanbaiviet -->
<ins class="adsbygoogle"
style="display: inline-block; width: 490px; height: 280px"
data-ad-client="ca-pub-0712088132312852"
data-ad-slot="9468792311"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="social">
<div class="fb-like-box" data-width="250" data-href="https://www.facebook.com/baogiaoducvn" data-colorscheme="light" data-show-faces="false" data-header="false" data-stream="false" data-show-border="false"></div>
<div class="fb-like" data-height="20" data-href="http://giaoduc.net.vn/gdvn-post175195.gd" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>
<section class="tags">
<header>
Từ khóa :
</header>

<a href="/tag/Rex-Tillerson.gd" title="Rex Tillerson" itemprop="keywords">
Rex Tillerson</a>
, 
<a href="/tag/T%e1%ba%adp-C%e1%ba%adn-B%c3%acnh.gd" title="Tập Cận Bình" itemprop="keywords">
Tập Cận Bình</a>
, 
<a href="/tag/Bi%e1%bb%83n-%c4%90%c3%b4ng.gd" title="Biển Đông" itemprop="keywords">
Biển Đông</a>
, 
<a href="/tag/Tri%e1%bb%81u-Ti%c3%aan.gd" title="Triều Tiên" itemprop="keywords">
Triều Tiên</a>
, 
<a href="/tag/quan-h%e1%bb%87-Trung-M%e1%bb%b9.gd" title="quan hệ Trung-Mỹ" itemprop="keywords">
quan hệ Trung-Mỹ</a>

</section>

<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Báo Điện tử Giáo dục Việt Nam">
<meta itemprop="url" content="http://giaoduc.net.vn" />
</div>
<meta itemprop="wordCount" content="1907" />
<div itemscope itemtype="http://schema.org/WebPage">
<a itemprop="breadcrumb" href="http://giaoduc.net.vn">Báo Điện tử Giáo dục Việt Nam</a>

<a itemprop="breadcrumb" href="/Quoc-te/16.gd">
Quốc tế
</a>

</div>
<div itemscope itemtype="http://schema.org/Recipe">
<span itemprop="name">Mỹ - Trung đạt được "cái gì đó" sau khi ông Tillerson gặp ông Tập Cận Bình</span>
<img itemprop="image" src="http://img.giaoduc.net.vn/Uploaded/doanphuc/2017_03_20/rex_tillerson_tapcanbinh.jpg" />
<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
<meta itemprop="ratingValue" content="5">
<meta itemprop="ratingCount" content="0">
</div>
</div>

</article>

<section class="article-list event-list ">
<header>
Chủ đề : <a href="/chu-de/Bien-Dong/324.gd" title="Biển Đông">Biển Đông</a>
</header>

<article>
<h2>
<a href="/Quoc-te/Binh-luan-ve-phat-bieu-cua-Tong-thong-Duterte-khong-the-ngan-duoc-Trung-Quoc-post175201.gd">
Bình luận về phát biểu của Tổng thống Duterte: không thể ngăn được Trung Quốc</a>
<time>10:59 20/03/17</time>
</article>

<article>
<h2>
<a href="/Quoc-te/My--Trung-dat-duoc-cai-gi-do-sau-khi-ong-Tillerson-gap-ong-Tap-Can-Binh-post175195.gd">
Mỹ - Trung đạt được "cái gì đó" sau khi ông Tillerson gặp ông Tập Cận Bình</a>
<time>09:42 20/03/17</time>
</article>

<article>
<h2>
<a href="/Quoc-te/Brexit-co-the-kich-Trung-Quoc-day-manh-doc-chiem-Bien-Dong-post175184.gd">
Brexit có thể kích Trung Quốc đẩy mạnh độc chiếm Biển Đông</a>
<time>08:13 19/03/17</time>
</article>

</section>


</div>
</section>

<script type="text/javascript" src="/js/comment.js?v=1.12"></script>
<link type="text/css" rel="stylesheet" href="/styles/comment.css">
<div class="clearfix"></div>
<a id="comments"></a>
<div class="cmt-container" cid="175195">
<div class="cmt-container-story">
<div class="cmt-new-btn">
Viết bình luận của bạn về bài viết này ...
</div>
<form class="cmt-new-form" id="commentForm">
<div class="inner-wrap">
<textarea class="cmt-comment" placeholder="Hãy sử dụng tiếng Việt có dấu, tối thiểu 20 ký tự và tối đa 1500 ký tự." minlength="20" maxlength="1500" required></textarea>
</div>
<div class="inner-wrap">
<input type="text" id="cmt-name" name="cmt-name" placeholder="Tên của bạn" minlength="5" required />
</div>
<div class="inner-wrap">
<input id="cmt-email" name="cmt-email" value="" placeholder="Email của bạn" type="email" required />
</div>
<div class="inner-wrap">
<button type="button" class="btn cmt-submit-btn">Gửi ý kiến</button>
<button type="reset" class="btn cmt-cancel-btn">Hủy</button>
</div>
</form>
<div class="cmt-list cmt-collapse">

</div>
<a class="cmt-more-btn btn" minid="2147483647" pagesize="8">Xem thêm bình luận</a>
</div>
</div>

<section class="other-list">
<header>
Tin khác
</header>

<article class=" ">
<p class="thumb">
<a href="/Quoc-te/Brexit-co-the-kich-Trung-Quoc-day-manh-doc-chiem-Bien-Dong-post175184.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/doanphuc/2017_03_19/phar_kim_beng.jpg" alt="Brexit có thể kích Trung Quốc đẩy mạnh độc chiếm Biển Đông" />
</a>
</p>
<h2>
<a href="/Quoc-te/Brexit-co-the-kich-Trung-Quoc-day-manh-doc-chiem-Bien-Dong-post175184.gd">Brexit có thể kích Trung Quốc đẩy mạnh độc chiếm Biển Đông</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Quoc-te/Kha-nang-My-thuc-hien-hanh-dong-quan-su-phu-dau-Trieu-Tien-post175176.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/doanphuc/2017_03_18/B2.jpg" alt="Khả năng Mỹ thực hiện hành động quân sự phủ đầu Triều Tiên" />
</a>
</p>
<h2>
<a href="/Quoc-te/Kha-nang-My-thuc-hien-hanh-dong-quan-su-phu-dau-Trieu-Tien-post175176.gd">Khả năng Mỹ thực hiện hành động quân sự phủ đầu Triều Tiên</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Quoc-te/Thoi-bao-Hoan-Cau-keu-goi-day-cho-Han-Quoc-mot-bai-hoc-post175150.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/doanphuc/2017_03_17/xe_han.jpg" alt="Thời báo Hoàn Cầu kêu gọi &quot;dạy cho Hàn Quốc một bài học&quot;" />
</a>
</p>
<h2>
<a href="/Quoc-te/Thoi-bao-Hoan-Cau-keu-goi-day-cho-Han-Quoc-mot-bai-hoc-post175150.gd">Thời báo Hoàn Cầu kêu gọi "dạy cho Hàn Quốc một bài học"</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Quoc-te/Ve-thong-tin-CIA-giai-mat-tai-lieu-su-kien-Gac-Ma-post175110.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/doanphuc/2017_03_16/vong_tron_gac_ma.jpg" alt="Về thông tin CIA giải mật tài liệu sự kiện Gạc Ma" />
</a>
</p>
<h2>
<a href="/Quoc-te/Ve-thong-tin-CIA-giai-mat-tai-lieu-su-kien-Gac-Ma-post175110.gd">Về thông tin CIA giải mật tài liệu sự kiện Gạc Ma</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Quoc-te/Tong-thong-Donald-Trump-co-the-tiep-ong-Tap-Can-Binh-tai-tu-dinh-thang-toi-post175048.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/doanphuc/2017_03_14/DonaldTrumpTapCanBinh.jpg" alt="Tổng thống Donald Trump có thể tiếp ông Tập Cận Bình tại tư dinh tháng tới" />
</a>
</p>
<h2>
<a href="/Quoc-te/Tong-thong-Donald-Trump-co-the-tiep-ong-Tap-Can-Binh-tai-tu-dinh-thang-toi-post175048.gd">Tổng thống Donald Trump có thể tiếp ông Tập Cận Bình tại tư dinh tháng tới</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Quoc-te/Boi-canh-Trung-Quoc-tinh-toan-va-dan-dung-de-chiem-Gac-Ma-post175037.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/doanphuc/2017_03_13/tran_cong_truc.jpg" alt="Bối cảnh Trung Quốc tính toán và dàn dựng để chiếm Gạc Ma" />
</a>
</p>
<h2>
<a href="/Quoc-te/Boi-canh-Trung-Quoc-tinh-toan-va-dan-dung-de-chiem-Gac-Ma-post175037.gd">Bối cảnh Trung Quốc tính toán và dàn dựng để chiếm Gạc Ma</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Quoc-te/Ngoai-truong-Campuchia-binh-luan-ve-hien-trang-va-du-doan-tuong-lai-Bien-Dong-post175009.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/doanphuc/2017_03_13/prak_sokhon.jpg" alt="Ngoại trưởng Campuchia bình luận về hiện trạng và dự đoán tương lai Biển Đông" />
</a>
</p>
<h2>
<a href="/Quoc-te/Ngoai-truong-Campuchia-binh-luan-ve-hien-trang-va-du-doan-tuong-lai-Bien-Dong-post175009.gd">Ngoại trưởng Campuchia bình luận về hiện trạng và dự đoán tương lai Biển Đông</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Quoc-te/Tai-sao-Bo-truong-Thuong-mai-Pho-Thu-tuong-Trung-Quoc-lien-tuc-di-Philippines-post174999.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/doanphuc/2017_03_12/chung_son_duterte.jpg" alt="Tại sao Bộ trưởng Thương mại, Phó Thủ tướng Trung Quốc liên tục đi Philippines?" />
</a>
</p>
<h2>
<a href="/Quoc-te/Tai-sao-Bo-truong-Thuong-mai-Pho-Thu-tuong-Trung-Quoc-lien-tuc-di-Philippines-post174999.gd">Tại sao Bộ trưởng Thương mại, Phó Thủ tướng Trung Quốc liên tục đi Philippines?</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Quoc-te/Ve-5-trong-diem-chinh-sach-doi-ngoai-Trung-Quoc-qua-phat-bieu-cua-ong-Vuong-Nghi-post174986.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/doanphuc/2017_03_11/ma_bac.jpg" alt="Về 5 trọng điểm chính sách đối ngoại Trung Quốc qua phát biểu của ông Vương Nghị" />
</a>
</p>
<h2>
<a href="/Quoc-te/Ve-5-trong-diem-chinh-sach-doi-ngoai-Trung-Quoc-qua-phat-bieu-cua-ong-Vuong-Nghi-post174986.gd">Về 5 trọng điểm chính sách đối ngoại Trung Quốc qua phát biểu của ông Vương Nghị</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Quoc-te/Trung-Quoc-vua-la-ban-vua-la-moi-de-doa-post174953.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/doanphuc/2017_03_10/delfin_lorenzana.jpg" alt="&quot;Trung Quốc vừa là bạn, vừa là mối đe dọa&quot;" />
</a>
</p>
<h2>
<a href="/Quoc-te/Trung-Quoc-vua-la-ban-vua-la-moi-de-doa-post174953.gd">"Trung Quốc vừa là bạn, vừa là mối đe dọa"</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Quoc-te/4-quoc-gia-vung-lanh-tho-giup-Kim-Hansol-chay-tron-post174930.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/doanphuc/2017_03_09/kim_han_sol.jpg" alt="4 quốc gia, vùng lãnh thổ giúp Kim Han-sol chạy trốn?" />
</a>
</p>
<h2>
<a href="/Quoc-te/4-quoc-gia-vung-lanh-tho-giup-Kim-Hansol-chay-tron-post174930.gd">4 quốc gia, vùng lãnh thổ giúp Kim Han-sol chạy trốn?</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Quoc-te/Ngoai-truong-Vuong-Nghi-nen-chi-ro-ai-da-khuay-cang-thang-Bien-Dong-post174923.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/doanphuc/2017_03_09/tran_cong_truc.jpg" alt="Ngoại trưởng Vương Nghị nên chỉ rõ, ai đã khuấy căng thẳng Biển Đông?" />
</a>
</p>
<h2>
<a href="/Quoc-te/Ngoai-truong-Vuong-Nghi-nen-chi-ro-ai-da-khuay-cang-thang-Bien-Dong-post174923.gd">Ngoại trưởng Vương Nghị nên chỉ rõ, ai đã khuấy căng thẳng Biển Đông?</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Quoc-te/Trung-Quoc-lai-doi-bao-ke-Bien-Dong-post174897.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/doanphuc/2017_03_08/vuong_nghi.jpg" alt="Trung Quốc lại đòi bảo kê Biển Đông" />
</a>
</p>
<h2>
<a href="/Quoc-te/Trung-Quoc-lai-doi-bao-ke-Bien-Dong-post174897.gd">Trung Quốc lại đòi bảo kê Biển Đông</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Quoc-te/Bao-Nga-dua-tin-ong-Ly-Khac-Cuong-keu-goi-Quoc-hoi-tang-quan-xuong-Bien-Dong-post174884.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/doanphuc/2017_03_08/ly_khac_cuong.jpg" alt="Báo Nga đưa tin ông Lý Khắc Cường kêu gọi Quốc hội tăng quân xuống Biển Đông" />
</a>
</p>
<h2>
<a href="/Quoc-te/Bao-Nga-dua-tin-ong-Ly-Khac-Cuong-keu-goi-Quoc-hoi-tang-quan-xuong-Bien-Dong-post174884.gd">Báo Nga đưa tin ông Lý Khắc Cường kêu gọi Quốc hội tăng quân xuống Biển Đông</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Quoc-te/My-bat-dau-bo-tri-THAAD-o-Han-Quoc-La-Vien-doa-bien-he-thong-nay-thanh-sat-vun-post174864.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/doanphuc/2017_03_07/thaad.jpg" alt="Mỹ bắt đầu bố trí THAAD ở Hàn Quốc, La Viện dọa biến hệ thống này thành sắt vụn" />
</a>
</p>
<h2>
<a href="/Quoc-te/My-bat-dau-bo-tri-THAAD-o-Han-Quoc-La-Vien-doa-bien-he-thong-nay-thanh-sat-vun-post174864.gd">Mỹ bắt đầu bố trí THAAD ở Hàn Quốc, La Viện dọa biến hệ thống này thành sắt vụn</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Quoc-te/Trump-canh-bao-doi-thu-tiem-tang-dung-de-quan-doi-My-phai-ra-tay-post174857.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/doanphuc/2017_03_07/donald_trump.jpg" alt="Trump cảnh báo đối thủ tiềm tàng: đừng để quân đội Mỹ phải ra tay!" />
</a>
</p>
<h2>
<a href="/Quoc-te/Trump-canh-bao-doi-thu-tiem-tang-dung-de-quan-doi-My-phai-ra-tay-post174857.gd">Trump cảnh báo đối thủ tiềm tàng: đừng để quân đội Mỹ phải ra tay!</a>
</h2>
</article>

</section>
<!-- videojs css -->
<link rel="stylesheet" href="/js/videojs/video-js.css" type="text/css" />
<link rel="stylesheet" href="/js/videojs/videojs.ads.css" />
<link rel="stylesheet" href="/js/videojs/videojs.ima.css" />
<!-- videojs js-->
<script src="/js/videojs/video.js?v=1.0.6110.34043"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/js/videojs/videojs.ads.js"></script>
<script src="/js/videojs/videojs.ima.js"></script>
<script src="/js/videojs/ads.js?1.0.6110.34043"></script>

</div>
<div id="ctl00_main_sidebar" class="sidebar">


<section class="topic-skin3 ">
<header><a href="/chu-de/SU-KIEN-VA-CHINH-SACH/1279.gd" title="SỰ KIỆN VÀ CHÍNH SÁCH">SỰ KIỆN VÀ CHÍNH SÁCH</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Xa-hoi/Thu-tuong-Dai-hoc-khong-phai-con-duong-duy-nhat-post175197.gd">
<img src="http://img.giaoduc.net.vn/w150/Uploaded/trinhphuc/2017_03_20/Thu_tuong_1.jpg" alt="Thủ tướng: “Đại học không phải con đường duy nhất”!" />
</a>
</p>
<h2>
<a href="/Xa-hoi/Thu-tuong-Dai-hoc-khong-phai-con-duong-duy-nhat-post175197.gd">Thủ tướng: “Đại học không phải con đường duy nhất”!</a>
</h2>
</article>

<article class="featured ">
<p class="thumb">
<a href="/Xa-hoi/Lam-dung-quyen-luc-va-chuyen-nem-da-ao-beo-post175193.gd">
<img src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_03_20/GDVN_kiemsoatquyenluc_nguyenminhthuyet_giaoducnetvn.jpg" alt="Lạm dụng quyền lực và chuyện &quot;ném đá ao bèo&quot;" />
</a>
</p>
<h2>
<a href="/Xa-hoi/Lam-dung-quyen-luc-va-chuyen-nem-da-ao-beo-post175193.gd">Lạm dụng quyền lực và chuyện "ném đá ao bèo"</a>
</h2>
</article>

<article class="featured ">
<p class="thumb">
<a href="/Xa-hoi/Bao-chi-Viet-Nam-truong-thanh-phat-trien-manh-me-post175186.gd">
<img src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_03_19/botruong_tham_hoi_bao_2017.jpg" alt="Báo chí Việt Nam trưởng thành, phát triển mạnh mẽ" />
</a>
</p>
<h2>
<a href="/Xa-hoi/Bao-chi-Viet-Nam-truong-thanh-phat-trien-manh-me-post175186.gd">Báo chí Việt Nam trưởng thành, phát triển mạnh mẽ</a>
</h2>
</article>

<article class="featured ">
<p class="thumb">
<a href="/Xa-hoi/Dao-duc-nguoi-lam-bao-phai-dat-len-hang-dau-post175172.gd">
<img src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_03_18/dien_dan.jpg" alt="Đạo đức người làm báo phải đặt lên hàng đầu…" />
</a>
</p>
<h2>
<a href="/Xa-hoi/Dao-duc-nguoi-lam-bao-phai-dat-len-hang-dau-post175172.gd">Đạo đức người làm báo phải đặt lên hàng đầu…</a>
</h2>
</article>

</section>

<div class="ads">
<!-- giaoduc.net.vn_300x250 -->
<ins class="adsbygoogle"
style="display: inline-block; width: 300px; height: 250px"
data-ad-client="ca-pub-0712088132312852"
data-ad-slot="8347221911"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="mostread-origin" class="mostread-right ">

<section class="article-list">
<header>

<a href="/mostread.gd">Đọc nhiều</a>

</header>
<div class="slim-scroll">

<article class=" ">

<h2>
<a href="/Quoc-te/My--Trung-dat-duoc-cai-gi-do-sau-khi-ong-Tillerson-gap-ong-Tap-Can-Binh-post175195.gd">Mỹ - Trung đạt được "cái gì đó" sau khi ông Tillerson gặp ông Tập Cận Bình</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Goc-nhin/Ai-thua-trong-cuoc-chien-Can-bo--Quy-trinh-post175154.gd">Ai thua trong cuộc chiến “Cán bộ - Quy trình”?</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Ban-doc/Neu-du-an-o-Son-Tra-co-phan-sai-quy-hoach-thi-phai-dap-bo-post175188.gd">Nếu dự án ở Sơn Trà có phần sai quy hoạch thì phải đập bỏ</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Hoc-nganh-gi-de-ra-truong-co-viec-lam-ngay-post175189.gd">Học ngành gì để ra trường có việc làm ngay?</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Xa-hoi/Lam-dung-quyen-luc-va-chuyen-nem-da-ao-beo-post175193.gd">Lạm dụng quyền lực và chuyện "ném đá ao bèo"</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Ky-luat-dang-Hieu-truong-vu-giang-vien-duoi-chem-nhau-tai-quan-nhau-post175191.gd">Kỷ luật đảng Hiệu trưởng vụ giảng viên đuổi chém nhau tại quán nhậu</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Ban-doc/Cong-an-thanh-pho-Ho-Chi-Minh-vao-cuoc-nghi-an-be-gai-lop-1-bi-xam-hai-o-Thu-Duc-post175187.gd">Công an thành phố Hồ Chí Minh vào cuộc nghi án bé gái lớp 1 bị xâm hại ở Thủ Đức</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Giao-vien-nen-can-nhac-viec-su-dung-lenh-phat-voi-hoc-sinh-post174966.gd">Giáo viên nên cân nhắc việc sử dụng “lệnh phạt” với học sinh</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Goc-nhin/Vi-tro-ma-nhieu-luc-thay-phai-ha-minh-post175158.gd">Vì trò mà nhiều lúc thầy phải hạ mình!</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Cong-nghe-va-bat-binh-dang-xa-hoi-post174969.gd">Công nghệ và bất bình đẳng xã hội</a>
</h2>
</article>

</div>
</section>

</div>

<div class="ads">
<div class="fb-like-box" data-href="https://www.facebook.com/baogiaoducvn" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
</div>


<section class="topic-skin2 ">
<header><a href="/chu-de/Bien-Dong/324.gd" title="Biển Đông">Biển Đông</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Quoc-te/Binh-luan-ve-phat-bieu-cua-Tong-thong-Duterte-khong-the-ngan-duoc-Trung-Quoc-post175201.gd">
<img src="http://img.giaoduc.net.vn/w90/Uploaded/doanphuc/2017_03_20/carpio.JPG" alt="Bình luận về phát biểu của Tổng thống Duterte: không thể ngăn được Trung Quốc" />
</a>
</p>
<h2>
<a href="/Quoc-te/Binh-luan-ve-phat-bieu-cua-Tong-thong-Duterte-khong-the-ngan-duoc-Trung-Quoc-post175201.gd">Bình luận về phát biểu của Tổng thống Duterte: không thể ngăn được Trung Quốc</a>
</h2>
</article>

<article class="featured ">
<p class="thumb">
<a href="/Quoc-te/My--Trung-dat-duoc-cai-gi-do-sau-khi-ong-Tillerson-gap-ong-Tap-Can-Binh-post175195.gd">
<img src="http://img.giaoduc.net.vn/w90/Uploaded/doanphuc/2017_03_20/rex_tillerson_tapcanbinh.jpg" alt="Mỹ - Trung đạt được &quot;cái gì đó&quot; sau khi ông Tillerson gặp ông Tập Cận Bình" />
</a>
</p>
<h2>
<a href="/Quoc-te/My--Trung-dat-duoc-cai-gi-do-sau-khi-ong-Tillerson-gap-ong-Tap-Can-Binh-post175195.gd">Mỹ - Trung đạt được "cái gì đó" sau khi ông Tillerson gặp ông Tập Cận Bình</a>
</h2>
</article>

<article class="featured ">
<p class="thumb">
<a href="/Quoc-te/Brexit-co-the-kich-Trung-Quoc-day-manh-doc-chiem-Bien-Dong-post175184.gd">
<img src="http://img.giaoduc.net.vn/w90/Uploaded/doanphuc/2017_03_19/phar_kim_beng.jpg" alt="Brexit có thể kích Trung Quốc đẩy mạnh độc chiếm Biển Đông" />
</a>
</p>
<h2>
<a href="/Quoc-te/Brexit-co-the-kich-Trung-Quoc-day-manh-doc-chiem-Bien-Dong-post175184.gd">Brexit có thể kích Trung Quốc đẩy mạnh độc chiếm Biển Đông</a>
</h2>
</article>

<article class="featured ">
<p class="thumb">
<a href="/Quoc-te/Ve-thong-tin-CIA-giai-mat-tai-lieu-su-kien-Gac-Ma-post175110.gd">
<img src="http://img.giaoduc.net.vn/w90/Uploaded/doanphuc/2017_03_16/vong_tron_gac_ma.jpg" alt="Về thông tin CIA giải mật tài liệu sự kiện Gạc Ma" />
</a>
</p>
<h2>
<a href="/Quoc-te/Ve-thong-tin-CIA-giai-mat-tai-lieu-su-kien-Gac-Ma-post175110.gd">Về thông tin CIA giải mật tài liệu sự kiện Gạc Ma</a>
</h2>
</article>

</section>



<section class="topic-skin2 ">
<header><a href="/chu-de/Bien-gioi-Tay-Nam/1303.gd" title="Biên giới Tây Nam">Biên giới Tây Nam</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Quoc-te/Phe-doi-lap-Campuchia-lai-dung-thu-doan-bai-Viet-bien-gioi-de-kiem-phieu-post172651.gd">
<img src="http://img.giaoduc.net.vn/w90/Uploaded/doanphuc/2016_11_22/kem_sokha.jpg" alt="Phe đối lập Campuchia lại dùng thủ đoạn bài Việt, biên giới để kiếm phiếu" />
</a>
</p>
<h2>
<a href="/Quoc-te/Phe-doi-lap-Campuchia-lai-dung-thu-doan-bai-Viet-bien-gioi-de-kiem-phieu-post172651.gd">Phe đối lập Campuchia lại dùng thủ đoạn bài Việt, biên giới để kiếm phiếu</a>
</h2>
</article>

<article class="featured ">
<p class="thumb">
<a href="/Quoc-te/Vai-tro-cua-Phap-trong-hoach-dinh-bien-gioi-Viet-Nam--Campuchia-post170582.gd">
<img src="http://img.giaoduc.net.vn/w90/Uploaded/doanphuc/2016_09_02/tran_cong_truc.JPG" alt="Vai trò của Pháp trong hoạch định biên giới Việt Nam - Campuchia" />
</a>
</p>
<h2>
<a href="/Quoc-te/Vai-tro-cua-Phap-trong-hoach-dinh-bien-gioi-Viet-Nam--Campuchia-post170582.gd">Vai trò của Pháp trong hoạch định biên giới Việt Nam - Campuchia</a>
</h2>
</article>

<article class="featured ">
<p class="thumb">
<a href="/Quoc-te/The-Phnom-Penh-Post-Ong-Hun-Sen-se-som-tham-Viet-Nam-post170556.gd">
<img src="http://img.giaoduc.net.vn/w90/Uploaded/doanphuc/2016_09_01/hun_sen_tran_dai_quang.jpg" alt="The Phnom Penh Post: Ông Hun Sen sẽ sớm thăm Việt Nam" />
</a>
</p>
<h2>
<a href="/Quoc-te/The-Phnom-Penh-Post-Ong-Hun-Sen-se-som-tham-Viet-Nam-post170556.gd">The Phnom Penh Post: Ông Hun Sen sẽ sớm thăm Việt Nam</a>
</h2>
</article>

<article class="featured ">
<p class="thumb">
<a href="/Quoc-te/Nguyen-tac-UtiPossidetis-trong-dam-phan-bien-gioi-Viet-Nam--Campuchia-post170541.gd">
<img src="http://img.giaoduc.net.vn/w90/Uploaded/doanphuc/2016_08_31/var_kimhong.jpg" alt=" Nguyên tắc Uti-Possidetis trong đàm phán biên giới Việt Nam - Campuchia" />
</a>
</p>
<h2>
<a href="/Quoc-te/Nguyen-tac-UtiPossidetis-trong-dam-phan-bien-gioi-Viet-Nam--Campuchia-post170541.gd"> Nguyên tắc Uti-Possidetis trong đàm phán biên giới Việt Nam - Campuchia</a>
</h2>
</article>

</section>




<div class="ads">
<!-- giaoduc.net.vn_300x600 -->
<ins class="adsbygoogle"
style="display: inline-block; width: 300px; height: 600px"
data-ad-client="ca-pub-0712088132312852"
data-ad-slot="2676879914"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div id="mostread-copy" class="mostread-right croll-top2"></div>

</div>
</section>

</div>

<footer id="footer">
<nav>
<div class="mainnav">
<ul>
<li class=''><a
href="/"><span class="sprite home-icon"></span>Trang chủ</a> </li>

<li class="parent ">
<a href="/Giao-duc-24h/5.gd">Giáo dục 24h</a>
</li>

<li class="parent ">
<a href="/Xa-hoi/15.gd">Xã hội</a>
</li>

<li class="parent active">
<a href="/Quoc-te/16.gd">Quốc tế</a>
</li>

<li class="parent ">
<a href="/Goc-nhin/447.gd">Góc nhìn</a>
</li>

<li class="parent ">
<a href="/Ban-doc/24.gd">Bạn đọc</a>
</li>

<li class="parent ">
<a href="/Kinh-te/13.gd">Kinh tế</a>
</li>

<li class="parent ">
<a href="/Du-hoc/272.gd">Du học</a>
</li>

<li class="parent ">
<a href="/Suc-khoe/11.gd">Sức khỏe</a>
</li>

<li class="parent ">
<a href="/Van-hoa/20.gd">Văn hóa</a>
</li>

</ul>
</div>
<div class="subnav">
<ul>
<li><a id="ads">QUẢNG CÁO</a></li>
<li>|</li>
<li><a href="/mostrecent.gd">TIN MỚI</a></li>
<li>|</li>
<li><a href="/mostread.gd">TIN ĐỌC NHIỀU</a></li>
</ul>
</div>
</nav>
<p class="logo">
<a href="/" title="Báo Điện tử Giáo dục Việt Nam"></a>
</p>
<div class="info">
<p>
<b>© Báo Điện tử Giáo dục Việt Nam - Tầng 6, Tòa nhà 25T1, Khu N05, đường Hoàng Đạo Thúy, Trung Hòa, Cầu Giấy, Hà Nội.</b>
</p>
<p>
Cơ quan chủ quản: <b>Hiệp hội các Trường đại học, cao đẳng Việt Nam</b>. Giấy phép: <b>748/GP-BTTTT</b> cấp ngày 17/05/2011.
<br/>
Giấy phép gia hạn số: 112/GP-BTTTT, cấp ngày 09/3/2016.
</p>
<p>
Tổng Biên tập: <b>Nguyễn Tiến Bình</b>. Phó Tổng Biên tập:<b> Đào Ngọc Tước</b>.
</p>
<p>
Đường dây nóng: 0938.766.888 - 043.5569666; 043.5569777, Email: <a target="_blank" href="mailto:toasoan@giaoduc.net.vn">toasoan@giaoduc.net.vn</a>
</p>
<p>
Chỉ được phát hành lại thông tin từ website này khi có sự đồng ý bằng văn bản của
Báo Điện tử Giáo dục Việt Nam.
</p>
<p>
<a class="powered" href="http://www.baomoi.com">Báo Điện tử Giáo Dục Việt Nam được phát triển bởi ePi Technologies</a>.
</p>
</div>
</footer>
<div id="adsdialog" style="display: none" title="Báo giá quảng cáo trên Báo Điện tử Giáo dục Việt Nam">
<p>
Liên hệ: Phòng Quảng cáo - <b>Báo Điện tử Giáo dục Việt Nam</b>
<br />
- Tầng 6 Tòa 25T1, khu NO5, đường Hoàng Đạo Thúy, Cầu Giấy, Hà Nội
<br />
- Điện thoại: 04.3556.9666 ; 04 3556 9777
<br />
Email: <a href="mailto:hongnhung@giaoduc.net.vn">hongnhung@giaoduc.net.vn</a> . DĐ: <b>0947304568</b> (Ms: Hồng Nhung).
</p>
</div>
</div>
<script src="/js/init.js?v=121.0.6110.34043" type="text/javascript"></script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct: "2UELh1awVK00W/", domain: "giaoduc.net.vn", dynamic: true };
(function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
<img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2UELh1awVK00W/" style="display: none" height="1" width="1" alt="" />
</noscript>
<!-- End Alexa Certify Javascript -->
</body>
</html>
