
<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
<head id="ctl00_Head1" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<script type="text/javascript">
var userAgent = navigator.userAgent.toLowerCase();
if (!/wap=0/i.test(document.cookie) && !/wap=1/i.test(document.cookie) && (/iphone/i.test(userAgent) || (/android/i.test(userAgent) && /mobile/i.test(userAgent)))) {
document.cookie = 'wap=1; path=/';
window.location.reload(true);
}
</script>
<!-- General Site Info Tags -->
<title>
	Người trong cuộc VNEN, sao đến bây giờ thầy mới nói? - Giáo dục 24h - giaoduc.net.vn
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="Content-Script-Type" content="text/javascript" /><meta property="fb:app_id" content="164228616928969" /><meta name="author" content="giaoduc.net.vn" /><meta http-equiv="content-language" content="vi" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><meta id="ctl00_Meta1" name="description" content="Báo điện tử Giáo dục Việt Nam, cập nhật tin tức mới và nóng nhất về Đời sống Xã hội, Kinh tế, Pháp luật, Giáo dục, Thế giới, Văn hóa, Công nghệ và nhiều lĩnh vực khác…" /><meta id="ctl00_Meta2" name="keywords" content="Giáo dục Việt Nam, GDVN, giáo dục, Vietnam Education, Đại học, Cao đẳng, du học, tuyển sinh, chấm điểm trường, tin tức, phóng sự, khám phá, vũ khí, tiêu dùng, dạy con, giải trí, thể thao" /><meta name="robots" content="index,follow" /><meta name="googlebot" content="NOODP,index,follow" />
<script src="/js/ga.js" type="text/javascript"></script>

<meta property="og:type" content="article" />
<meta property="og:title" itemprop="headline" content="Người trong cuộc VNEN, sao đến bây giờ thầy mới nói?" />
<meta property="og:description" content="(GDVN) - Người viết tin rằng, còn nhiều điều &quot;chỉ người trong cuộc mới biết&quot; mà thầy Đạt Nguyễn chưa tiện hoặc chưa kịp nói ra lúc này về VNEN. " />
<meta property="og:url" content="http://giaoduc.net.vn/gdvn-post179364.gd" />
<meta property="og:image" itemprop="thumbnailUrl" content="http://img.giaoduc.net.vn/Uploaded/doanphuc/2017_08_31/vnen_4.JPG" />

<meta property="article:tag" content="mô hình VNEN"/>

<meta property="article:tag" content="trường học mới"/>

<meta property="article:tag" content="Bộ giáo dục"/>

<meta property="article:tag" content="Colombia"/>

<meta property="article:tag" content="đổi mới giáo dục"/>

<meta itemprop="headline" content="Người trong cuộc VNEN, sao đến bây giờ thầy mới nói?" />
<meta itemprop="image" src="http://img.giaoduc.net.vn/Uploaded/doanphuc/2017_08_31/vnen_4.JPG" />
<meta itemprop="url" content="http:///Giao-duc-24h/Nguoi-trong-cuoc-VNEN-sao-den-bay-gio-thay-moi-noi-post179364.gd" />
<meta property="article:publisher" content="https://www.facebook.com/baogiaoducvn" />
<meta property="article:published_time" itemprop="datePublished" content="2017-08-31" />
<meta itemprop="genre" content="News" />
<meta property="article:section" content="Giáo dục 24h" />

<!-- scripts -->
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery-ui-1.10.4.min.js" type="text/javascript"></script>
<script src="/js/jquery.cookie.js" type="text/javascript"></script>
<script src="/js/jquery.validate.js" type="text/javascript"></script>
<script src="/js/jquery.slimscroll.min.js" type="text/javascript"></script>
<script src="/js/fancybox/jquery.fancybox.js" type="text/javascript"></script>
<script src="/js/espebanner.js" type="text/javascript"></script>
<script src="/js/web.js?v=121.0.6407.34234" type="text/javascript"></script>
<!-- css -->
<link href="/styles/reset.css" rel="stylesheet" type="text/css" />
<link href="/styles/jquery-ui.css" rel="stylesheet" type="text/css" />
<link href="/styles/web.css?version=1.2.1.0.6407.34234" rel="stylesheet" type="text/css" />
<link href="/js/fancybox/jquery.fancybox.css" rel="stylesheet" type="text/css" />

<!-- GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-22871272-1']);
_gaq.push(['_trackPageview']);
(function () {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<meta http-equiv="REFRESH" content="1800" />
<link rel="canonical" href="http://giaoduc.net.vn/Giao-duc-24h/Nguoi-trong-cuoc-VNEN-sao-den-bay-gio-thay-moi-noi-post179364.gd" />
</head>
<body>
<script type="text/javascript">$('body').append($('<img>', { 'width': 1,'height': 1,'src': 'http://log.giaoduc.net.vn/Counter.aspx?key=all&prm=&rand=' + Math.random()}).css('position', 'absolute').css('visibility', 'hidden'));</script>

<script type="text/javascript">$('body').append($('<img>', { 'width': 1,'height': 1,'src': 'http://log.giaoduc.net.vn/Counter.aspx?key=story&prm=179364&rand=' + Math.random()}).css('position', 'absolute').css('visibility', 'hidden'));</script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.7";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="wrapper">
<div id="notification"></div>

<header id="header">
<p class="logo">
<a href="/" title="Báo Giáo dục Việt Nam"></a>
</p>
<div class="banner">
<div class="ads">
<div><img src="/Uploaded/Ads/_2013/TrungHieu/Banner-QC-Mobile_364x90.gif" style="height:89px;width:363px;border-width:0px;" /></div>
</div>
<div class="ads">
<div><script language="javascript">
banner2 = new Banner('banner2');
banner2.add("IMAGE", "http://img.giaoduc.net.vn/Uploaded/Ads/Banner2/2017/hoasen.gif", 10, 89, 363, "/Utilities/AdsClick.aspx?id=71");
document.write(banner2);
banner2.start();
</script>
</div>
</div>
</div>
</header>


<nav>
<div class="mainnav">
<ul>
<li class=''><a
href="/"><span class="sprite home-icon"></span>Trang chủ</a> </li>

<li class="parent active">
<a href="/Giao-duc-24h/5.gd">Giáo dục 24h</a>

<ul>

<li ><a href="/Tin-Hiep-hoi/451.gd">
Tin Hiệp hội</a></li>

<li ><a href="/Chuyen-gia-Giao-duc/135.gd">
Chuyên gia Giáo dục</a></li>

<li ><a href="/Tuyen-sinh/128.gd">
Tuyển sinh</a></li>

<li ><a href="/Hoc-duong/132.gd">
Học đường</a></li>

<li ><a href="/Dai-hoc-loi-nhuanphi-loi-nhuan/449.gd">
Đại học lợi nhuận-phi lợi nhuận</a></li>

<li ><a href="/Day-con/438.gd">
Dạy con</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Xa-hoi/15.gd">Xã hội</a>

<ul>

<li ><a href="/Phap-luat/417.gd">
Pháp luật</a></li>

<li ><a href="/Doi-song/141.gd">
Đời sống</a></li>

<li ><a href="/Doi-thoai-chinh-khach/302.gd">
Đối thoại chính khách</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Quoc-te/16.gd">Quốc tế</a>

<ul>

<li ><a href="/Giao-duc-Quoc-phong/32.gd">
Giáo dục Quốc phòng</a></li>

<li ><a href="/The-gioi-trong-ngay/142.gd">
Thế giới trong ngày</a></li>

<li ><a href="/Goc-nhin/306.gd">
Góc nhìn</a></li>

<li ><a href="/Tu-lieu/143.gd">
Tư liệu</a></li>

<li ><a href="/Bi-an--Chuyen-la/307.gd">
Bí ẩn - Chuyện lạ</a></li>

<li ><a href="/Xem--Nghe/308.gd">
Xem - Nghe</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Goc-nhin/447.gd">Góc nhìn</a>

</li>

<li class="parent ">
<a href="/Ban-doc/24.gd">Bạn đọc</a>

<ul>

<li ><a href="/Dieu-tra-don-thu/169.gd">
Điều tra đơn thư</a></li>

<li ><a href="/Tin-duong-day-nong/351.gd">
Tin đường dây nóng</a></li>

<li ><a href="/Nhip-cau-doc-gia/167.gd">
Nhịp cầu độc giả</a></li>

<li ><a href="/Ban-doc-viet/168.gd">
Bạn đọc viết</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Kinh-te/13.gd">Kinh tế</a>

<ul>

<li ><a href="/Thi-truong/147.gd">
Thị trường</a></li>

<li ><a href="/Nguoi-Viet-hang-Viet/149.gd">
Người Việt hàng Việt</a></li>

<li ><a href="/Bat-dong-san/347.gd">
Bất động sản</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Du-hoc/272.gd">Du học</a>

<ul>

<li ><a href="/Goc-Du-hoc-sinh/282.gd">
Góc Du học sinh</a></li>

<li ><a href="/Cac-nuoc-du-hoc/273.gd">
Các nước du học</a></li>

<li ><a href="/Hoc-bong/313.gd">
Học bổng</a></li>

<li ><a href="/Nhin-ra-the-gioi/316.gd">
Nhìn ra thế giới</a></li>

<li ><a href="/Thu-tuc/320.gd">
Thủ tục</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Suc-khoe/11.gd">Sức khỏe</a>

<ul>

<li ><a href="/Suc-khoe-360/153.gd">
Sức khỏe 360</a></li>

<li ><a href="/Chuyen-gia-Dinh-duong/409.gd">
Chuyên gia Dinh dưỡng</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Van-hoa/20.gd">Văn hóa</a>

<ul>

<li ><a href="/Goc-nhin-van-hoa/177.gd">
Góc nhìn văn hóa</a></li>
</ul>
</li>

<li class="cur-date">
Thứ Năm, 31/08/2017
</li>
</ul>
</div>
<div class="subnav">
<ul>


<li >
<span><a href="/Tin-Hiep-hoi/451.gd">Tin Hiệp hội</a></span> </li>

<li >
<span><a href="/Chuyen-gia-Giao-duc/135.gd">Chuyên gia Giáo dục</a></span> </li>

<li >
<span><a href="/Tuyen-sinh/128.gd">Tuyển sinh</a></span> </li>

<li >
<span><a href="/Hoc-duong/132.gd">Học đường</a></span> </li>

<li >
<span><a href="/Dai-hoc-loi-nhuanphi-loi-nhuan/449.gd">Đại học lợi nhuận-phi lợi nhuận</a></span> </li>

<li >
<span><a href="/Day-con/438.gd">Dạy con</a></span> </li>

</ul>
<div class="utils">
<div class="search">
<form name="search" id="searchbox">
<input class="txtsearch" type="text" value="Tìm kiếm" onblur="if(this.value=='') this.value='Tìm kiếm'" onfocus="if(this.value=='Tìm kiếm') this.value=''" id="search_keyword">
<button type="submit" class="butsearch"></button>
</form>
</div>
<a href="/RSS/Feed.aspx" class="sprite rss-icon"></a>
</div>
</div>
</nav>

<div class="inner-wrap">


<div class="clearfix"></div>

<link rel="stylesheet" type="text/css" href="/js/slick//slick.css" />
<script type="text/javascript" src="/js/slick/slick.min.js"></script>
<div class="slider">
<div class=" multiple-items">

<div>
<article class="">
<p class="thumb">
<a href="/Du-hoc/Tieu-chuan-chat-luong-giao-vien-trong-cac-truong-trung-hoc-chat-luong-cao-o-Duc-post179099.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_08_19/Anh_3bai_so_8.jpg" alt="Tiêu chuẩn, chất lượng giáo viên trong các trường trung học chất lượng cao ở Đức" />
</a>
</p>
<h2>
<a href="/Du-hoc/Tieu-chuan-chat-luong-giao-vien-trong-cac-truong-trung-hoc-chat-luong-cao-o-Duc-post179099.gd">Tiêu chuẩn, chất lượng giáo viên trong các trường trung học chất lượng cao ở Đức</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Kinh-te/Khong-dat-ra-mot-chien-luoc-quy-hoach-qua-mit-post179247.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_08_26/Tham_mo_hinh_xay_dung_nong_thon_moi__3.jpg" alt="Không đặt ra một chiến lược quy hoạch “quả mít” " />
</a>
</p>
<h2>
<a href="/Kinh-te/Khong-dat-ra-mot-chien-luoc-quy-hoach-qua-mit-post179247.gd">Không đặt ra một chiến lược quy hoạch “quả mít” </a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Van-hoa/Tan-mat-chiem-nguong-nhung-tuyet-pham-cua-danh-hoa-Luu-Cong-Nhan-post179250.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocbich/2017_08_26/image006.jpg" alt="Tận mắt chiêm ngưỡng những tuyệt phẩm của danh họa Lưu Công Nhân" />
</a>
</p>
<h2>
<a href="/Van-hoa/Tan-mat-chiem-nguong-nhung-tuyet-pham-cua-danh-hoa-Luu-Cong-Nhan-post179250.gd">Tận mắt chiêm ngưỡng những tuyệt phẩm của danh họa Lưu Công Nhân</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Nhung-he-luy-khung-khiep-tu-hoat-dong-doi-ngoai-cua-thu-truong-nha-truong-post179291.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocbich/2017_08_28/tao_quan.jpg" alt="Những hệ lụy khủng khiếp từ &quot;hoạt động đối ngoại&quot; của thủ trưởng nhà trường" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Nhung-he-luy-khung-khiep-tu-hoat-dong-doi-ngoai-cua-thu-truong-nha-truong-post179291.gd">Những hệ lụy khủng khiếp từ "hoạt động đối ngoại" của thủ trưởng nhà trường</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Neu-khong-chua-benh-thanh-tich-se-bien-chung-thanh-benh-doi-tra-post179312.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocbich/2017_08_29/nuoc_mat.JPG" alt="Nếu không chữa, bệnh thành tích sẽ &quot;biến chứng&quot; thành bệnh dối trá" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Neu-khong-chua-benh-thanh-tich-se-bien-chung-thanh-benh-doi-tra-post179312.gd">Nếu không chữa, bệnh thành tích sẽ "biến chứng" thành bệnh dối trá</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Quoc-te/Loi-ich-va-su-menh-cua-Nhat-Ban-o-Bien-Dong-post179338.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/doanphuc/2017_08_30/shinzo_abe.jpg" alt="Lợi ích và sứ mệnh của Nhật Bản ở Biển Đông" />
</a>
</p>
<h2>
<a href="/Quoc-te/Loi-ich-va-su-menh-cua-Nhat-Ban-o-Bien-Dong-post179338.gd">Lợi ích và sứ mệnh của Nhật Bản ở Biển Đông</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Suc-khoe/20-bi-quyet-giup-ban-khoe-dep-moi-ngay-post179336.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocbich/2017_08_30/Hinh_3.png" alt="20 bí quyết giúp bạn khỏe, đẹp mỗi ngày" />
</a>
</p>
<h2>
<a href="/Suc-khoe/20-bi-quyet-giup-ban-khoe-dep-moi-ngay-post179336.gd">20 bí quyết giúp bạn khỏe, đẹp mỗi ngày</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Loi-keu-goi-tri-thuc-Viet-cua-Giao-su-Nguyen-Lan-Dung-post179343.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocbich/2017_08_30/NLD02.jpg" alt="Lời kêu gọi trí thức Việt của Giáo sư Nguyễn Lân Dũng" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Loi-keu-goi-tri-thuc-Viet-cua-Giao-su-Nguyen-Lan-Dung-post179343.gd">Lời kêu gọi trí thức Việt của Giáo sư Nguyễn Lân Dũng</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Hieu-truong-mang-can-bo-ngu-nhu-bo-bi-dieu-lam-giao-vien-Truong-Boi-duong-post179346.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/vietdung/2017_08_30/truongPhuocVinhAnVdung.jpg" alt="Hiệu trưởng mắng cán bộ “ngu như bò” bị điều làm giáo viên Trường Bồi dưỡng" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Hieu-truong-mang-can-bo-ngu-nhu-bo-bi-dieu-lam-giao-vien-Truong-Boi-duong-post179346.gd">Hiệu trưởng mắng cán bộ “ngu như bò” bị điều làm giáo viên Trường Bồi dưỡng</a>
</h2>
</article>
</div>

</div>
</div>
<script>
$('.multiple-items').slick({
infinite: true,
slidesToShow: 3,
slidesToScroll: 3,
autoplay: true,
autoplaySpeed: 5000,
});
</script>

<section id="story">
<div class="content-wrap">

<div class="breadcrumbs">
<ul>
<li class="first">
<a id="ctl00_main_Breadcrumb1_hlParent" href="/Giao-duc-24h/5.gd">Giáo dục 24h</a>
</li>

</ul>
<a id="ctl00_main_Breadcrumb1_hlRss" class="sprite rss-icon" href="/Giao-duc-24h/5.rss"></a>

</div>


<section class="article-content">
<div class="content-left">

<section class="article-list">
<header>
Được quan tâm

</header>
<div class="slim-scroll">

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Vi-sao-giao-vien-khong-chap-nhan-VNEN-tieng-noi-nguoi-trong-cuoc-post179262.gd">Vì sao giáo viên không chấp nhận VNEN, tiếng nói người trong cuộc</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Hieu-truong-mang-can-bo-ngu-nhu-bo-bi-dieu-lam-giao-vien-Truong-Boi-duong-post179346.gd">Hiệu trưởng mắng cán bộ “ngu như bò” bị điều làm giáo viên Trường Bồi dưỡng</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Nhung-he-luy-khung-khiep-tu-hoat-dong-doi-ngoai-cua-thu-truong-nha-truong-post179291.gd">Những hệ lụy khủng khiếp từ "hoạt động đối ngoại" của thủ trưởng nhà trường</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/VNEN-qua-goc-nhin-tuong-phan-tu-hai-vi-Giam-doc-So-post179333.gd">VNEN qua góc nhìn tương phản từ hai vị Giám đốc Sở</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Giao-duc-da-thuc-su-la-quoc-sach-va-vi-the-nguoi-thay-dang-o-dau-post179288.gd">Giáo dục đã thực sự là “quốc sách” và vị thế người thầy đang ở đâu?</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/VNEN-vo-hieu-hoa-nguoi-thay-cang-sua-cang-roi-post179264.gd">VNEN vô hiệu hóa người thầy, càng sửa càng rối </a>
</h2>
</article>

</div>
</section>

<div class="ads">
<!-- giaoduc.net.vn_160x600 -->
<ins class="adsbygoogle"
style="display: inline-block; width: 160px; height: 600px"
data-ad-client="ca-pub-0712088132312852"
data-ad-slot="8814487518"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="scroll-top">
<div class="stories-fly"></div>
</div>
</div>
<div class="content-right">
<article>
<header>
<h1 class="title cms-title" itemprop="name">Người trong cuộc VNEN, sao đến bây giờ thầy mới nói?</h1>
<p class="cate" itemprop="articleSection">Giáo dục 24h</p>
<p class="author">
<span class="cms-author">Nguyễn Nguyên</span>
</p>
<time itemprop="datePublished" class="cms-date">06:27 31/08/17</time>
<div class="utils">
<a href="javascript:sharelink('facebook');" title="Chia sẻ bài viết lên facebook"><span class="sprite fb-icon"></span></a>
<a href="/Utilities/Print.aspx?contentid=179364" target="_blank" title="Bản in"><span class="sprite print-icon"></span></a>
<a href="#comments">Thảo luận (0)</a>
</div>
<p class="summary cms-desc" itemprop="description">
(GDVN) - Người viết tin rằng, còn nhiều điều "chỉ người trong cuộc mới biết" mà thầy Đạt Nguyễn chưa tiện hoặc chưa kịp nói ra lúc này về VNEN. 
</p>
</header>

<div class="relate">

<a href="/Giao-duc-24h/VNEN-qua-goc-nhin-tuong-phan-tu-hai-vi-Giam-doc-So-post179333.gd">VNEN qua góc nhìn tương phản từ hai vị Giám đốc Sở</a>

<a href="/Giao-duc-24h/VNEN-vo-hieu-hoa-nguoi-thay-cang-sua-cang-roi-post179264.gd">VNEN vô hiệu hóa người thầy, càng sửa càng rối </a>

<a href="/Giao-duc-24h/Vi-sao-giao-vien-khong-chap-nhan-VNEN-tieng-noi-nguoi-trong-cuoc-post179262.gd">Vì sao giáo viên không chấp nhận VNEN, tiếng nói người trong cuộc</a>
</div>
<div class="body cms-body" itemprop="articleBody">
<p><em>LTS: Thày Nguyễn Nguyên, một nhà giáo trực tiếp tham gia giảng dạy theo mô hình VNEN gửi đến Báo Điện tử Giáo dục Việt Nam bài viết mới, chia sẻ một số cảm nhận sau khi đọc 2 bài viết về chủ đề này của thầy Đạt Nguyễn ở Đồng Nai.<br />
<br />
Tòa soạn trân trọng mời quý bạn đọc theo dõi. Văn phong và nội dung bài viết thể hiện quan điểm, góc nhìn của tác giả. Tiêu đề bài viết do Tòa soạn đặt.</em><br />
<br />
Đọc 2 bài viết: <a href="http://giaoduc.net.vn/Giao-duc-24h/Vi-sao-giao-vien-khong-chap-nhan-VNEN-tieng-noi-nguoi-trong-cuoc-post179262.gd" target="_blank">Vì sao giáo viên không chấp nhận VNEN, tiếng nói người trong cuộc</a> và <a href="http://giaoduc.net.vn/Giao-duc-24h/VNEN-vo-hieu-hoa-nguoi-thay-cang-sua-cang-roi-post179264.gd" target="_blank">VNEN vô hiệu hóa người thầy, càng sửa càng rối</a> của thầy Đạt Nguyễn mà lòng tôi cảm thấy cảm kích thầy vô cùng, nhưng cũng buồn và tiếc nuối.&nbsp;</p>
<p>Cảm kích vì thầy từng là người trong cuộc và thầy đã dám nói lên bản chất sự thật về VNEN.</p>
<p>Nhưng tôi chợt buồn và tiếc khi tự hỏi, vì tại sao mãi đến bây giờ thầy mới nói ra? Tôi tin rằng không chỉ riêng mình thốt lên câu hỏi ấy.</p>
<p>Giá như thầy nói lên sự thật này ngay từ khi dự án mới được triển khai, thì biết đâu học trò, đồng nghiệp của thầy đỡ khổ biết bao nhiêu.&nbsp;</p>
<p>
<strong>Tiếng nói hiếm hoi, dù muộn màng từ một người trong cuộc<br />
</strong></p>
<p>Thầy Đạt Nguyễn đã từng tham gia việc nhập khẩu và triển khai mô hình Trường học mới từ Colombia về Việt Nam ngay những ngày đầu tiên từ gần 10 năm trước. </p>
<p>Và ngành giáo dục Đồng Nai là một trong những địa phương đầu tiên áp dụng mô hình Trường học mới.&nbsp;</p>
<p>Thầy là cán bộ quản lí triển khai dự án này tại Đồng Nai, và thầy đã hiểu được những ưu điểm, hạn chế của mô hình lúc mới tiếp cận và cả lúc triển khai.&nbsp;</p>
<table class="picture">
    <tbody>
        <tr>
            <td class="pic"><img alt="" src="http://img.giaoduc.net.vn/w500/Uploaded/doanphuc/2017_08_31/vnen_4.JPG" /></td>
        </tr>
        <tr>
            <td class="caption">Ảnh chụp màn hình bản tin của VTV về việc Hà Tĩnh dừng triển khai VNEN trong năm học tới, nguồn: VTV.vn.</td>
        </tr>
    </tbody>
</table>
<p>Thầy đã <em>“có điều kiện gặp gỡ và trao đổi nhiều với các giáo viên trực tiếp dạy theo mô hình VNEN trong suốt những năm thí điểm” </em>từ <em>“những hăm hở ban đầu”</em> cho đến khi nhìn thấy <em>“có quá nhiều bất cập”</em> là cả một chặng đường dài, cho đến lúc thầy về hưu (2016).</p>
<p>Đọc 2 bài viết của một người tường tận về VNEN như thầy, chắc chắn sẽ có nhiều giáo viên dạy chương trình VNEN và bao nhiêu thầy cô không dạy VNEN nhưng đã nghe, đã biết vể dự án này sẽ đặt câu hỏi:</p>
<p>Tại sao những thành viên nòng cốt ban đầu trong Dự án này đã nhìn thấy những hạn chế, bất cập trong việc triển khai, áp dụng ở cơ sở mà không ai cất lời, để khi Dự án này kết thúc hơn một năm, mới chỉ có duy nhất thầy Đạt Nguyễn lên tiếng?</p>
<p>Các cán bộ quản lý giáo dục nhập khẩu và triển khai mô hình này, nếu thực sự sát sao, gặp gỡ trao đổi với các giáo viên dạy VNEN như thầy Đạt Nguyễn, thì không thể không thấy được hiệu quả VNEN không được như dự kiến ban đầu.</p>
<p>Phương pháp giảng dạy VNEN cũng chẳng mới so với thực tế đang giảng dạy tại nhà trường.</p>
<p>Tiếc rằng không một ai trong số những người tham gia dự án dám nhìn thẳng sự thật, trao đổi phản biện, lên tiếng tham mưu chuẩn xác cho Bộ Giáo dục và Đào tạo trong suốt gần chục năm qua.&nbsp;</p>
<p>Phải chăng, ở đây còn có một nguyên do nào đó “tế nhị” mà những lãnh đạo, chuyên viên dự án từ cấp bộ xuống các sở giáo dục và đào tạo các địa phương triển khai VNEN không dám lên tiếng, cho dù phụ huynh và giáo viên có kêu khản cổ?</p>
<p>Kể từ năm học 2011-2012, Bộ Giáo dục và Đào tạo triển khai thí điểm chương trình VNEN, sở giáo dục và đào tạo cả 63 tỉnh thành đã tiếp nhận, triển khai dự án VNEN về địa phương mình.</p>
<table class="notebox cms-relate nleft">
    <tbody>
        <tr>
            <td>
            <p><a href="http://giaoduc.net.vn/Giao-duc-24h/VNEN-qua-goc-nhin-tuong-phan-tu-hai-vi-Giam-doc-So-post179333.gd" target="_blank"><img alt="" src="http://img.giaoduc.net.vn/w210/Uploaded/doanphuc/2017_08_29/do_khoa_van.JPG" /></a></p>
            <h2><a href="http://giaoduc.net.vn/Giao-duc-24h/VNEN-qua-goc-nhin-tuong-phan-tu-hai-vi-Giam-doc-So-post179333.gd" target="_blank">VNEN qua góc nhìn tương phản từ hai vị Giám đốc Sở</a></h2>
            </td>
        </tr>
    </tbody>
</table>
<p>
Kế hoạch nhanh chóng được thực hiện theo chỉ đạo ngành dọc từ bộ xuống sở, xuống phòng và tới các trường. </p>
<p>Để rồi chỉ sau 1 năm, từ 48 lớp của 24 trường thuộc 12 huyện của 6 tỉnh ban đầu, đã lan ra 1447 trường trên cả 63 tỉnh thành cả nước.</p>
<p>Từ đó đến nay, chúng ta chỉ nghe lãnh đạo quản lý ngành giáo dục các cấp ca ngợi mô hình VNEN hay, phù hợp, thiết thực.&nbsp;</p>
<p>Nếu giáo viên có phản biện về hiệu quả thực chất của VNEN, thì lãnh đạo từ trường cho tới bộ gần như đều quy trách nhiệm tại giáo viên "ngại đổi mới", "hay than phiền", "chưa tạo được động lực thúc đẩy cho đổi mới giáo dục".</p>
<p>Vì thế mà ý kiến của lãnh đạo đã là mệnh lệnh, cấp trên muốn “thử nghiệm”, muốn “nhân rộng” ở đơn vị nào là làm kế hoạch triển khai, áp dụng. Giáo viên không thể nói điều gì.&nbsp;</p>
<p>Hoặc nếu có nói thì những lời nói đó cũng trở thành vô nghĩa và chẳng có lãnh đạo cấp nào chú ý.</p>
<p>Cho đến tận bây giờ (sau 6 năm triển khai dự án VNEN) thì mới có người trong cuộc như thầy Đạt Nguyễn dám lên tiếng, thừa nhận những hạn chế của VNEN.&nbsp;</p>
<p>Dù điều này có muộn màng nhưng cũng vô cùng đáng quí cho nền giáo dục nước nhà. Song cũng từ ý kiến của thầy Đạt Nguyễn cho ta thấy một sự thực khác phũ phàng.&nbsp;</p>
<p><strong>Giáo viên "thấp cổ bé họng"<br />
</strong></p>
<p>Đã mấy năm qua, giáo viên đứng lớp đã lên tiếng trong nội bộ, đã chỉ ra những bất cập, những hệ lụy khi giảng dạy chương trình VNEN nhưng nào có ai nghe, ai thấu?</p>
<p>Giáo viên nào dám lên tiếng thì ngay lập tức bị lãnh đạo quy cho đủ thứ, như chúng tôi vừa kể phía trên.&nbsp;</p>
<p>Cấp trên thì cứ “truyền cảm hứng” cho dư luận bằng những ưu việt của VNEN bằng những lập luận sáo rỗng lặp đi lặp lại để duy trì và nhân rộng ra các địa phương.&nbsp;</p>
<p>Nhưng giáo viên là người thực hiện, là người hiểu rõ từng chân tơ kẽ tóc thì “lực bất tòng tâm”…</p>
<table class="notebox cms-relate nleft">
    <tbody>
        <tr>
            <td>
            <p><a href="http://giaoduc.net.vn/Giao-duc-24h/VNEN-va-su-vo-cam-voi-thay-co-post179112.gd" target="_blank"><img alt="" src="http://img.giaoduc.net.vn/w210/Uploaded/doanphuc/2017_08_21/vnen.jpg" /></a></p>
            <h2><a href="http://giaoduc.net.vn/Giao-duc-24h/VNEN-va-su-vo-cam-voi-thay-co-post179112.gd" target="_blank">VNEN và sự vô cảm với thày cô</a></h2>
            </td>
        </tr>
    </tbody>
</table>
<p>
Câu chuyện VNEN không phải đến bây giờ người ta mới nói, mới thấy những bất cập của nó. </p>
<p>Dư luận đã chứng kiến hàng trăm bài báo, trong đó có ý kiến của giáo viên giảng dạy VNEN, tất nhiên là với điều kiện giấu tên.&nbsp;</p>
<p>Chỉ những ai khen VNEN thì mới lộ danh tính trên truyền thông, nhưng số giáo viên trực tiếp dạy VNEN và khen VNEN rất hiếm thấy.&nbsp;</p>
<p>Nhưng thực tế phụ huynh phản đối, nắm lần bảy lượt yêu cầu cho con em họ thôi học VNEN, tìm trường “chạy trốn” VNEN thì báo chí nêu nhiều, và hoàn toàn có thể kiểm chứng được.&nbsp;</p>
<p>Chuyện này nói lên điều gì, nếu không phải vị thế “thấp cổ bé họng” của các nhà giáo trực tiếp đứng lớp?</p>
<p>Nghề giáo có lẽ chưa bao giờ mong manh như bây giờ.</p>
<p>Người ta đã từng sa thải đồng loạt hàng trăm thày cô bằng lý do nào đó mơ hồ, để sau đó lại tuyển mới hàng trăm người khác.&nbsp;</p>
<p>“Giáo viên biên chế” từ khi Luật Viên chức ra đời năm 2005 cũng chính thức là trở thành một dạng lao động hợp đồng, chứ đâu còn “biên chế suốt đời” như cán bộ, công chức? </p>
<p>Nhưng ngay cả cái “biên chế tinh thần” ấy cũng có lúc tưởng chừng không giữ được.&nbsp;</p>
<p>Trong tình cảnh đó, khi có ý kiến trái ngược với lãnh đạo nhà trường, phòng, sở hay bộ, liệu có còn giữ được “nghề cao quý” mà bàn về VNEN hay truyền thống?&nbsp;</p>
<p>Thôi thì, tránh voi chả xấu mặt nào. Đành phải tự động viên mình như thế.</p>
<p>Như vậy chúng tôi mới đủ sức để tiếp tục sáng dạy VNEN cho đúng chỉ đạo mà giữ lấy “nghề cao quý”, chiều lại phải dạy theo cách hiện hành để vớt vát kiến thức cho học trò. Được phần nào thì quý phần ấy.&nbsp;</p>
<p><strong>Sức sống bất thường của dự án VNEN và quyền từ chối VNEN<br />
</strong></p>
<p>Không ai mong muốn trẻ em được học hành tử tế hơn là cha mẹ của chúng. Và cũng không ai hiểu con cái bằng cha mẹ.&nbsp;</p>
<table class="picture">
    <tbody>
        <tr>
            <td class="pic"><img alt="" src="http://img.giaoduc.net.vn/w500/Uploaded/doanphuc/2017_08_31/vnen_ha_tinh.jpg" /></td>
        </tr>
        <tr>
            <td class="caption">Cuối cùng quyền từ chối VNEN cho con em của phụ huynh Hà Tĩnh cũng được tôn trọng. Ảnh một lớp học VNEN ở Hà Tĩnh, nguồn: Báo Hà Tĩnh.</td>
        </tr>
    </tbody>
</table>
<p>Nếu VNEN thực sự hay như những lời quảng cáo, thì đã không có chuyện phụ huynh phải khiếu nại lên Chủ tịch tỉnh như ở Nghệ An.&nbsp;</p>
<p>Nếu phụ huynh Hà Tĩnh không quyết liệt đòi quyền từ chối VNEN cho con em họ để Hội đồng nhân dân, Ủy ban nhân dân tỉnh này phải vào cuộc chỉ đạo khảo sát, điều tra, lấy ý kiến minh bạch và dân chủ ở cơ sở, thì làm gì có quyết định dừng VNEN toàn tỉnh khi ông Giám đốc sở đến giờ vẫn khăng khăng rằng VNEN tốt lắm? [1]</p>
<p>Dường như lãnh đạo chính quyền các địa phương còn lo lắng, bất an về VNEN hơn rất nhiều những “người trong cuộc”, là lãnh đạo ngành giáo dục của tỉnh và thường kiêm luôn Giám đốc Dự án GPE-VNEN ở địa phương.</p>
<p>Có chỉ đạo khảo sát lấy ý kiến dân chủ từ cơ sở, ông Trần Đình Khoa, Phó chủ tịch Hội đồng nhân dân tỉnh Bà Rịa - Vũng Tàu mới biết sự thật:</p>
<p>Chưa có mô hình nào phân hóa sâu sắc, rõ rệt như VNEN: phân hóa trong học sinh, trong giáo viên. Theo ông Khoa, với sự phân hóa như vậy, rõ ràng là không thành công. [2]</p>
<p>Có sát sao nắm bắt dư luận, Phó chủ tịch Ủy ban nhân dân tỉnh Thái Bình Nguyễn Thị Lĩnh mới cảm nhận được sự hồ hởi của giáo viên khi biết tin tỉnh này ngừng nhân rộng VNEN:</p>
<p><em><a href="http://giaoduc.net.vn/Giao-duc-24h/Thai-Binh-dung-nhan-rong-VNEN-giao-vien-ho-hoi-trut-ganh-nang-post179030.gd" target="_blank">"Khi có quyết định, nhiều giáo viên vô cùng phấn khởi, họ đỡ vất vả hơn nhiều so với việc buổi sáng theo chương trình VNEN, chiều lại dạy theo truyền thống."</a></em> [3]</p>
<p>Tuy nhiên, có một điều hết sức bất thường và dư luận quan tâm hơn cả.&nbsp;</p>
<p>Đó là đến giờ này chưa có một giám đốc sở giáo dục đào tạo tỉnh nào thừa nhận bất cập của VNEN, kể cả những tỉnh dừng nhân rộng hay dừng triển khai toàn bộ.</p>
<p>Trong khi nhiều vị chọn cách im lặng và âm thầm làm tiếp, thì một số vị tiếp tục ca ngợi VNEN như một giải pháp tối ưu bằng các lập luận sáo rỗng. [1] [4]&nbsp;</p>
<p>Năm học 2017-2018 sắp bắt đầu. Giáo viên và phụ huynh các trường VNEN vẫn mong ngóng từng ngày, từng giờ một sự thay đổi. </p>
<p>Nhưng thay đổi diễn ra rất khó khăn và chậm chạp. Thậm chí sẽ chẳng có thay đổi nào, hay thay đổi ngược lại, nếu "những người trong cuộc" tiếp tục im lặng.</p>
<p>Mới nhất như Bắc Ninh, Hội đồng nhân dân và Ủy ban nhân dân cũng phải vào cuộc chỉ đạo cắt giảm từ 116 trường tiểu học VNEN trong năm học 2016-2017 xuống còn 59 trường trong năm học tới, theo Báo Bắc Ninh ngày 29/8. [5]</p>
<table class="notebox cms-relate nleft">
    <tbody>
        <tr>
            <td>
            <p><a href="http://giaoduc.net.vn/Giao-duc-24h/Ai-thau-cam-voi-hoc-tro-phu-huynh-o-lop-VNEN-post178245.gd" target="_blank"><img alt="" src="http://img.giaoduc.net.vn/w210/Uploaded/doanphuc/2017_07_19/vnen_8.JPG" /></a></p>
            <h2><a href="http://giaoduc.net.vn/Giao-duc-24h/Ai-thau-cam-voi-hoc-tro-phu-huynh-o-lop-VNEN-post178245.gd" target="_blank">Ai "thấu cảm" với học trò, phụ huynh ở lớp VNEN?</a></h2>
            </td>
        </tr>
    </tbody>
</table>
<p>
Nói ra những điều này để thấy, lực cản vô hình đối với phụ huynh đòi quyền từ chối VNEN cho con em họ là rất lớn.</p>
<p>Hội đồng nhân dân và Ủy ban nhân dân tỉnh phải vào cuộc quyết liệt thì may ra mới dừng nhân rộng được VNEN, vậy tiếng nói của những giáo viên thấp cổ bé họng có đáng là gì?</p>
<p>Đó cũng là một phần câu trả lời cho thắc mắc, tại sao bây giờ thầy Đạt Nguyễn mới nói? Tại sao nhiều người trong cuộc biết mà không / chưa nói?</p>
<p>Có lẽ, khi nói ra những bất cập của chương trình VNEN trong suốt nhiều năm qua cũng là điều mà thầy Đạt Nguyễn đã trăn trở, nghĩ suy rất nhiều.&nbsp;</p>
<p>Rõ ràng, 2 bài viết của thầy đã giúp cho độc giả rất nhiều “thông tin bổ ích” của người trong cuộc. </p>
<p>Người viết tin rằng, còn nhiều điều "chỉ người trong cuộc mới biết" mà thầy Đạt Nguyễn chưa tiện hoặc chưa kịp nói ra lúc này về VNEN.&nbsp;</p>
<p>Thầy mới chỉ đả động đến chuyên môn thuần túy. Động lực và sức sống mãnh liệt bất thường của dự án này còn chưa được mổ xẻ.&nbsp;</p>
<p>Song người viết thiết nghĩ, dù mới chỉ nói được điều này là thầy Đạt Nguyễn cũng đã cảm thấy nhẹ nhõm và thanh thản phần nào.</p>
<p>Mỗi bức tranh bao giờ cũng chứa đựng nhiều những gam màu khác nhau, mỗi gam màu như bổ khuyết cho nhau để tạo nên một bức tranh hoàn chỉnh. Bức tranh của ngành giáo dục cũng vậy.</p>
<p>Nhưng nếu các gam màu này đều hướng tới một nội dung chủ đạo, bức tranh cho ngành giáo dục nước nhà rồi cũng sẽ tốt đẹp lên.</p>
<p>Chúng tôi tạm gọi VNEN là một bức tranh chưa rõ sắc màu và ý tưởng trong bối cảnh giáo dục Việt Nam hiện nay.&nbsp;</p>
<p>Và thầy Đạt Nguyễn đã vừa tô lên một nét chấm nhỏ của gam màu sáng. </p>
<p>Hi vọng rằng, từ “nét chấm nhỏ” này sẽ có thêm nhiều “nét chấm” khác của nhiều người trong cuộc để “bức tranh VNEN” trở nên rõ nét, tường tận hơn.</p>
<p><strong>Tài liệu tham khảo:</strong></p>
<p dir="ltr">[1]<a href="http://infonet.vn/giam-doc-so-gddt-ha-tinh-dung-vnen-khong-anh-huong-gi-ca-post235274.info">http://infonet.vn/giam-doc-so-gddt-ha-tinh-dung-vnen-khong-anh-huong-gi-ca-post235274.info</a></p>
<p dir="ltr">[2]<a href="http://tuoitre.vn/tin/giao-duc/20170805/chua-mo-hinh-nao-phan-hoa-sau-sac-ro-ret-nhu-vnen/1364101.html">http://tuoitre.vn/tin/giao-duc/20170805/chua-mo-hinh-nao-phan-hoa-sau-sac-ro-ret-nhu-vnen/1364101.html</a></p>
<p dir="ltr">[3]<a href="http://giaoduc.net.vn/Giao-duc-24h/Thai-Binh-dung-nhan-rong-VNEN-giao-vien-ho-hoi-trut-ganh-nang-post179030.gd">http://giaoduc.net.vn/Giao-duc-24h/Thai-Binh-dung-nhan-rong-VNEN-giao-vien-ho-hoi-trut-ganh-nang-post179030.gd</a></p>
<p dir="ltr">[4]<a href="http://www.baodongnai.com.vn/bandoc/201708/van-de-nguoi-dan-quan-tam-mo-hinh-truong-hoc-moi-giup-hoc-sinh-phat-trien-tot-cac-ky-nang-2838396/">http://www.baodongnai.com.vn/bandoc/201708/van-de-nguoi-dan-quan-tam-mo-hinh-truong-hoc-moi-giup-hoc-sinh-phat-trien-tot-cac-ky-nang-2838396/</a></p>
<p dir="ltr">[5]<a href="http://baobacninh.com.vn/news_detail/98835/nam-hoc-2017-2018-bac-ninh-giam-%C2%BD-so-truong-tieu-hoc-theo-mo-hinh-vnen.html">http://baobacninh.com.vn/news_detail/98835/nam-hoc-2017-2018-bac-ninh-giam-%C2%BD-so-truong-tieu-hoc-theo-mo-hinh-vnen.html</a></p>
</div>
<div class="source">Nguyễn Nguyên</div>
<div class="ads" align="center">
<!-- giaoduc.net.vn_490x280_chanbaiviet -->
<ins class="adsbygoogle"
style="display: inline-block; width: 490px; height: 280px"
data-ad-client="ca-pub-0712088132312852"
data-ad-slot="9468792311"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="social">
<div class="fb-like-box" data-width="250" data-href="https://www.facebook.com/baogiaoducvn" data-colorscheme="light" data-show-faces="false" data-header="false" data-stream="false" data-show-border="false"></div>
<div class="fb-like" data-height="20" data-href="http://giaoduc.net.vn/gdvn-post179364.gd" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>
<section class="tags">
<header>
Từ khóa :
</header>

<a href="/tag/m%c3%b4-h%c3%acnh-VNEN.gd" title="mô hình VNEN" itemprop="keywords">
mô hình VNEN</a>
, 
<a href="/tag/tr%c6%b0%e1%bb%9dng-h%e1%bb%8dc-m%e1%bb%9bi.gd" title="trường học mới" itemprop="keywords">
trường học mới</a>
, 
<a href="/tag/B%e1%bb%99-gi%c3%a1o-d%e1%bb%a5c.gd" title="Bộ giáo dục" itemprop="keywords">
Bộ giáo dục</a>
, 
<a href="/tag/Colombia.gd" title="Colombia" itemprop="keywords">
Colombia</a>
, 
<a href="/tag/%c4%91%e1%bb%95i-m%e1%bb%9bi-gi%c3%a1o-d%e1%bb%a5c.gd" title="đổi mới giáo dục" itemprop="keywords">
đổi mới giáo dục</a>

</section>

<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Báo Điện tử Giáo dục Việt Nam">
<meta itemprop="url" content="http://giaoduc.net.vn" />
</div>
<meta itemprop="wordCount" content="2530" />
<div itemscope itemtype="http://schema.org/WebPage">
<a itemprop="breadcrumb" href="http://giaoduc.net.vn">Báo Điện tử Giáo dục Việt Nam</a>

<a itemprop="breadcrumb" href="/Giao-duc-24h/5.gd">
Giáo dục 24h
</a>

</div>
<div itemscope itemtype="http://schema.org/Recipe">
<span itemprop="name">Người trong cuộc VNEN, sao đến bây giờ thầy mới nói?</span>
<img itemprop="image" src="http://img.giaoduc.net.vn/Uploaded/doanphuc/2017_08_31/vnen_4.JPG" />
<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
<meta itemprop="ratingValue" content="5">
<meta itemprop="ratingCount" content="0">
</div>
</div>

</article>


</div>
</section>

<script type="text/javascript" src="/js/comment.js?v=1.12"></script>
<link type="text/css" rel="stylesheet" href="/styles/comment.css">
<div class="clearfix"></div>
<a id="comments"></a>
<div class="cmt-container" cid="179364">
<div class="cmt-container-story">
<div class="cmt-new-btn">
Viết bình luận của bạn về bài viết này ...
</div>
<form class="cmt-new-form" id="commentForm">
<div class="inner-wrap">
<textarea class="cmt-comment" placeholder="Hãy sử dụng tiếng Việt có dấu, tối thiểu 20 ký tự và tối đa 1500 ký tự." minlength="20" maxlength="1500" required></textarea>
</div>
<div class="inner-wrap">
<input type="text" id="cmt-name" name="cmt-name" placeholder="Tên của bạn" minlength="5" required />
</div>
<div class="inner-wrap">
<input id="cmt-email" name="cmt-email" value="" placeholder="Email của bạn" type="email" required />
</div>
<div class="inner-wrap">
<button type="button" class="btn cmt-submit-btn">Gửi ý kiến</button>
<button type="reset" class="btn cmt-cancel-btn">Hủy</button>
</div>
</form>
<div class="cmt-list cmt-collapse">

</div>
<a class="cmt-more-btn btn" minid="2147483647" pagesize="8">Xem thêm bình luận</a>
</div>
</div>

<section class="other-list">
<header>
Tin khác
</header>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Le-khai-giang-sao-cu-phai-theo-quy-trinh-tu-tren-chi-dao-xuong-post179297.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_08_28/le_khai_giang.jpg" alt="Lễ khai giảng sao cứ phải theo quy trình từ trên chỉ đạo xuống?" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Le-khai-giang-sao-cu-phai-theo-quy-trinh-tu-tren-chi-dao-xuong-post179297.gd">Lễ khai giảng sao cứ phải theo quy trình từ trên chỉ đạo xuống?</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Cac-truong-o-Ha-Noi-chi-co-1-gio-de-to-chuc-le-khai-giang-nam-hoc-moi-post179358.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2017_08_30/gdvn_khai_giang.jpg" alt="Các trường ở Hà Nội chỉ có 1 giờ để tổ chức lễ khai giảng năm học mới " />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Cac-truong-o-Ha-Noi-chi-co-1-gio-de-to-chuc-le-khai-giang-nam-hoc-moi-post179358.gd">Các trường ở Hà Nội chỉ có 1 giờ để tổ chức lễ khai giảng năm học mới </a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Trai-he-nghien-cuu-khoa-hoc-quoc-te-Noi-chia-se-nhung-ky-nang-ve-cong-nghe-post179349.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/tantai/2017_08_30/DuyTan.jpg" alt="Trại hè nghiên cứu khoa học quốc tế: Nơi chia sẻ những kỹ năng về công nghệ" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Trai-he-nghien-cuu-khoa-hoc-quoc-te-Noi-chia-se-nhung-ky-nang-ve-cong-nghe-post179349.gd">Trại hè nghiên cứu khoa học quốc tế: Nơi chia sẻ những kỹ năng về công nghệ</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Hieu-truong-mang-can-bo-ngu-nhu-bo-bi-dieu-lam-giao-vien-Truong-Boi-duong-post179346.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/vietdung/2017_08_30/truongPhuocVinhAnVdung.jpg" alt="Hiệu trưởng mắng cán bộ “ngu như bò” bị điều làm giáo viên Trường Bồi dưỡng" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Hieu-truong-mang-can-bo-ngu-nhu-bo-bi-dieu-lam-giao-vien-Truong-Boi-duong-post179346.gd">Hiệu trưởng mắng cán bộ “ngu như bò” bị điều làm giáo viên Trường Bồi dưỡng</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Loi-keu-goi-tri-thuc-Viet-cua-Giao-su-Nguyen-Lan-Dung-post179343.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocbich/2017_08_30/NLD02.jpg" alt="Lời kêu gọi trí thức Việt của Giáo sư Nguyễn Lân Dũng" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Loi-keu-goi-tri-thuc-Viet-cua-Giao-su-Nguyen-Lan-Dung-post179343.gd">Lời kêu gọi trí thức Việt của Giáo sư Nguyễn Lân Dũng</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/VNEN-qua-goc-nhin-tuong-phan-tu-hai-vi-Giam-doc-So-post179333.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/doanphuc/2017_08_29/do_khoa_van.JPG" alt="VNEN qua góc nhìn tương phản từ hai vị Giám đốc Sở" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/VNEN-qua-goc-nhin-tuong-phan-tu-hai-vi-Giam-doc-So-post179333.gd">VNEN qua góc nhìn tương phản từ hai vị Giám đốc Sở</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Neu-khong-chua-benh-thanh-tich-se-bien-chung-thanh-benh-doi-tra-post179312.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocbich/2017_08_29/nuoc_mat.JPG" alt="Nếu không chữa, bệnh thành tích sẽ &quot;biến chứng&quot; thành bệnh dối trá" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Neu-khong-chua-benh-thanh-tich-se-bien-chung-thanh-benh-doi-tra-post179312.gd">Nếu không chữa, bệnh thành tích sẽ "biến chứng" thành bệnh dối trá</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Pho-Thu-tuong-yeu-cau-khac-phuc-bang-duoc-tinh-trang-thua-thieu-giao-vien-post179331.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2017_08_29/gv.jpg" alt="Phó Thủ tướng yêu cầu khắc phục bằng được tình trạng thừa, thiếu giáo viên" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Pho-Thu-tuong-yeu-cau-khac-phuc-bang-duoc-tinh-trang-thua-thieu-giao-vien-post179331.gd">Phó Thủ tướng yêu cầu khắc phục bằng được tình trạng thừa, thiếu giáo viên</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Tai-sao-can-so-sanh-Chuong-trinh-tong-the-moi-voi-Chuong-trinh-nam-1979-post179319.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_08_29/chuong_trinh_giao_duc.jpg" alt="Tại sao cần so sánh Chương trình tổng thể mới với Chương trình năm 1979?" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Tai-sao-can-so-sanh-Chuong-trinh-tong-the-moi-voi-Chuong-trinh-nam-1979-post179319.gd">Tại sao cần so sánh Chương trình tổng thể mới với Chương trình năm 1979?</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Sinh-vien-song-ngu-Dai-hoc-Thai-Nguyen-chat-vat-di-xin-viec-voi-tam-bang-don-ngu-post179281.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/huuchi/2017_08_28/GDVN_bang_cap_thai_nguyen.jpg" alt="Sinh viên song ngữ Đại học Thái Nguyên chật vật đi xin việc với tấm bằng đơn ngữ" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Sinh-vien-song-ngu-Dai-hoc-Thai-Nguyen-chat-vat-di-xin-viec-voi-tam-bang-don-ngu-post179281.gd">Sinh viên song ngữ Đại học Thái Nguyên chật vật đi xin việc với tấm bằng đơn ngữ</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Xa-hoi/Chinh-quyen-va-nguoi-dan-khong-thong-nhat-nhieu-dua-tre-co-nguy-co-that-hoc-post179300.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/nguyentoan/2017_08_28/GDVN_hocsinh_giaoducnetvn.jpg" alt="Chính quyền và người dân không thống nhất, nhiều đứa trẻ có nguy cơ thất học" />
</a>
</p>
<h2>
<a href="/Xa-hoi/Chinh-quyen-va-nguoi-dan-khong-thong-nhat-nhieu-dua-tre-co-nguy-co-that-hoc-post179300.gd">Chính quyền và người dân không thống nhất, nhiều đứa trẻ có nguy cơ thất học</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Phan-Lan--Viet-Nam-ky-ket-18-van-ban-ghi-nho-hop-tac-giao-duc-post179315.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2017_08_29/phungxuanha_giaoducnetvn.jpg" alt="Phần Lan - Việt Nam ký kết 18 văn bản ghi nhớ hợp tác giáo dục" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Phan-Lan--Viet-Nam-ky-ket-18-van-ban-ghi-nho-hop-tac-giao-duc-post179315.gd">Phần Lan - Việt Nam ký kết 18 văn bản ghi nhớ hợp tác giáo dục</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Ai-co-quyen-bo-nhiem-mien-nhiem-hieu-truong-hieu-pho-post179311.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2017_08_29/hdt.jpg" alt="Ai có quyền bổ nhiệm, miễn nhiệm hiệu trưởng, hiệu phó?" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Ai-co-quyen-bo-nhiem-mien-nhiem-hieu-truong-hieu-pho-post179311.gd">Ai có quyền bổ nhiệm, miễn nhiệm hiệu trưởng, hiệu phó?</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Thi-tuyen-sinh-lop-10-nam-2018-tai-Thanh-pho-Ho-Chi-Minh-se-co-thay-doi-bat-ngo-post179313.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/vietdung/2017_08_29/tsinhlop10b.jpg" alt="Thi tuyển sinh lớp 10 năm 2018 tại Thành phố Hồ Chí Minh sẽ có thay đổi bất ngờ" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Thi-tuyen-sinh-lop-10-nam-2018-tai-Thanh-pho-Ho-Chi-Minh-se-co-thay-doi-bat-ngo-post179313.gd">Thi tuyển sinh lớp 10 năm 2018 tại Thành phố Hồ Chí Minh sẽ có thay đổi bất ngờ</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/VNEN-vo-hieu-hoa-nguoi-thay-cang-sua-cang-roi-post179264.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/doanphuc/2017_08_27/vnen_vinh_hien.jpg" alt="VNEN vô hiệu hóa người thầy, càng sửa càng rối " />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/VNEN-vo-hieu-hoa-nguoi-thay-cang-sua-cang-roi-post179264.gd">VNEN vô hiệu hóa người thầy, càng sửa càng rối </a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Giao-duc-da-thuc-su-la-quoc-sach-va-vi-the-nguoi-thay-dang-o-dau-post179288.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocbich/2017_08_28/lam_dong.jpg" alt="Giáo dục đã thực sự là “quốc sách” và vị thế người thầy đang ở đâu?" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Giao-duc-da-thuc-su-la-quoc-sach-va-vi-the-nguoi-thay-dang-o-dau-post179288.gd">Giáo dục đã thực sự là “quốc sách” và vị thế người thầy đang ở đâu?</a>
</h2>
</article>

</section>
<!-- videojs css -->
<link rel="stylesheet" href="/js/videojs/video-js.css" type="text/css" />
<link rel="stylesheet" href="/js/videojs/videojs.ads.css" />
<link rel="stylesheet" href="/js/videojs/videojs.ima.css" />
<!-- videojs js-->
<script src="/js/videojs/video.js?v=1.0.6407.34234"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/js/videojs/videojs.ads.js"></script>
<script src="/js/videojs/videojs.ima.js"></script>
<script src="/js/videojs/ads.js?1.0.6407.34234"></script>

</div>
<div id="ctl00_main_sidebar" class="sidebar">


<section class="topic-skin3 ">
<header><a href="/chu-de/SU-KIEN-VA-CHINH-SACH/1279.gd" title="SỰ KIỆN VÀ CHÍNH SÁCH">SỰ KIỆN VÀ CHÍNH SÁCH</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Xa-hoi/Lo-thuoc-chua-ung-thu-kem-chat-luong-da-duoc-ngan-chan-kip-thoi-post179354.gd">
<img src="http://img.giaoduc.net.vn/w150/Uploaded/trinhphuc/2017_08_30/nguyen_viet_tien.jpg" alt="Lô thuốc chữa ung thư kém chất lượng đã được ngăn chặn kịp thời" />
</a>
</p>
<h2>
<a href="/Xa-hoi/Lo-thuoc-chua-ung-thu-kem-chat-luong-da-duoc-ngan-chan-kip-thoi-post179354.gd">Lô thuốc chữa ung thư kém chất lượng đã được ngăn chặn kịp thời</a>
</h2>
</article>

<article class="featured ">
<p class="thumb">
<a href="/Xa-hoi/Se-som-cong-bo-ve-khoi-tai-san-dat-dai-lien-quan-den-ong-Pham-Sy-Quy-post179355.gd">
<img src="http://img.giaoduc.net.vn/w150/Uploaded/trinhphuc/2017_08_30/yen_bai.jpg" alt="Sẽ sớm công bố về khối tài sản, đất đai liên quan đến ông Phạm Sỹ Quý" />
</a>
</p>
<h2>
<a href="/Xa-hoi/Se-som-cong-bo-ve-khoi-tai-san-dat-dai-lien-quan-den-ong-Pham-Sy-Quy-post179355.gd">Sẽ sớm công bố về khối tài sản, đất đai liên quan đến ông Phạm Sỹ Quý</a>
</h2>
</article>

<article class="featured ">
<p class="thumb">
<a href="/Xa-hoi/Bo-Noi-vu-noi-gi-ve-vu-that-lac-ho-so-Trinh-Xuan-Thanh-post179356.gd">
<img src="http://img.giaoduc.net.vn/w150/Uploaded/trinhphuc/2017_08_30/trinhxuanthan.jpg" alt="Bộ Nội vụ nói gì về vụ thất lạc hồ sơ Trịnh Xuân Thanh?" />
</a>
</p>
<h2>
<a href="/Xa-hoi/Bo-Noi-vu-noi-gi-ve-vu-that-lac-ho-so-Trinh-Xuan-Thanh-post179356.gd">Bộ Nội vụ nói gì về vụ thất lạc hồ sơ Trịnh Xuân Thanh?</a>
</h2>
</article>

<article class="featured ">
<p class="thumb">
<a href="/Kinh-te/Doi-mau-son-lam-thiet-hai-toi-thuong-hieu-cac-hang-taxi-post179325.gd">
<img src="http://img.giaoduc.net.vn/w150/Uploaded/trinhphuc/2017_08_29/taxi.jpg" alt="Đổi màu sơn làm thiệt hại tới thương hiệu các hãng taxi?" />
</a>
</p>
<h2>
<a href="/Kinh-te/Doi-mau-son-lam-thiet-hai-toi-thuong-hieu-cac-hang-taxi-post179325.gd">Đổi màu sơn làm thiệt hại tới thương hiệu các hãng taxi?</a>
</h2>
</article>

</section>

<div class="ads">
<!-- giaoduc.net.vn_300x250 -->
<ins class="adsbygoogle"
style="display: inline-block; width: 300px; height: 250px"
data-ad-client="ca-pub-0712088132312852"
data-ad-slot="8347221911"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="mostread-origin" class="mostread-right ">

<section class="article-list">
<header>

<a href="/mostread.gd">Đọc nhiều</a>

</header>
<div class="slim-scroll">

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Hieu-truong-mang-can-bo-ngu-nhu-bo-bi-dieu-lam-giao-vien-Truong-Boi-duong-post179346.gd">Hiệu trưởng mắng cán bộ “ngu như bò” bị điều làm giáo viên Trường Bồi dưỡng</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/VNEN-qua-goc-nhin-tuong-phan-tu-hai-vi-Giam-doc-So-post179333.gd">VNEN qua góc nhìn tương phản từ hai vị Giám đốc Sở</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Quoc-te/Loi-ich-va-su-menh-cua-Nhat-Ban-o-Bien-Dong-post179338.gd">Lợi ích và sứ mệnh của Nhật Bản ở Biển Đông</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Loi-keu-goi-tri-thuc-Viet-cua-Giao-su-Nguyen-Lan-Dung-post179343.gd">Lời kêu gọi trí thức Việt của Giáo sư Nguyễn Lân Dũng</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Neu-khong-chua-benh-thanh-tich-se-bien-chung-thanh-benh-doi-tra-post179312.gd">Nếu không chữa, bệnh thành tích sẽ "biến chứng" thành bệnh dối trá</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Pho-Thu-tuong-yeu-cau-khac-phuc-bang-duoc-tinh-trang-thua-thieu-giao-vien-post179331.gd">Phó Thủ tướng yêu cầu khắc phục bằng được tình trạng thừa, thiếu giáo viên</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Quoc-te/Trieu-Tien-tang-ap-luc-len-My-Han-Quoc-khong-co-lua-chon-nao-ngoai-ep-de-dam-post179342.gd">Triều Tiên tăng áp lực lên Mỹ, Hàn Quốc không có lựa chọn nào ngoài ép để đàm</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Xa-hoi/Bo-Noi-vu-noi-gi-ve-vu-that-lac-ho-so-Trinh-Xuan-Thanh-post179356.gd">Bộ Nội vụ nói gì về vụ thất lạc hồ sơ Trịnh Xuân Thanh?</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Kinh-te/Doi-mau-son-lam-thiet-hai-toi-thuong-hieu-cac-hang-taxi-post179325.gd">Đổi màu sơn làm thiệt hại tới thương hiệu các hãng taxi?</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Thong-tin-can-biet/Banh-xe-bau-troi--ky-luc-moi-tai-Vinpearl-Land-Nha-Trang-post179339.gd">Bánh xe bầu trời - kỷ lục mới tại Vinpearl Land Nha Trang</a>
</h2>
</article>

</div>
</section>

</div>

<div class="ads">
<div class="fb-like-box" data-href="https://www.facebook.com/baogiaoducvn" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
</div>


<section class="topic-skin1 ">
<header><a href="/chu-de/Doi-moi-giao-duc-Dai-hoc/1317.gd" title="Đổi mới giáo dục Đại học">Đổi mới giáo dục Đại học</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Giao-duc-24h/Ai-co-quyen-bo-nhiem-mien-nhiem-hieu-truong-hieu-pho-post179311.gd">
<img height="168" src="http://img.giaoduc.net.vn/w300/Uploaded/thuylinh/2017_08_29/hdt.jpg" alt="Ai có quyền bổ nhiệm, miễn nhiệm hiệu trưởng, hiệu phó?" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Ai-co-quyen-bo-nhiem-mien-nhiem-hieu-truong-hieu-pho-post179311.gd">Ai có quyền bổ nhiệm, miễn nhiệm hiệu trưởng, hiệu phó?</a>
</h2>
<p class="summary">(GDVN) - Ngoài việc thực hiện quy trình bổ nhiệm, miễn nhiệm hiệu trưởng, hiệu phó theo, Hội đồng trường cũng sẽ quyết nghị các nội dung tự chủ của trường.</p>
</article>


<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Lam-khoa-hoc-cung-co-chuyen-con-voi-chui-lot-lo-kim-post179294.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/trinhphuc/2017_08_28/hinh_minh_hoa.jpg" alt="Làm khoa học cũng có chuyện... &quot;con voi chui lọt lỗ kim&quot;?" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Lam-khoa-hoc-cung-co-chuyen-con-voi-chui-lot-lo-kim-post179294.gd">Làm khoa học cũng có chuyện... "con voi chui lọt lỗ kim"?</a>
</h2>
</article>

<article class="">
<p class="thumb">
<a href="/Tin-Hiep-hoi/Hiep-hoi-moi-du-hoi-thao-gop-y-sua-doi-Luat-Giao-duc-va-Luat-Giao-duc-dai-hoc-post179231.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2017_08_25/luat.jpg" alt="Hiệp hội mời dự hội thảo góp ý sửa đổi Luật Giáo dục và Luật Giáo dục đại học " /></a>
</p>
<h2>
<a href="/Tin-Hiep-hoi/Hiep-hoi-moi-du-hoi-thao-gop-y-sua-doi-Luat-Giao-duc-va-Luat-Giao-duc-dai-hoc-post179231.gd">Hiệp hội mời dự hội thảo góp ý sửa đổi Luật Giáo dục và Luật Giáo dục đại học </a>
</h2>
</article>

</section>



<section class="topic-skin1 ">
<header><a href="/chu-de/Giao-duc-pho-thong-moi/1304.gd" title="Giáo dục phổ thông mới">Giáo dục phổ thông mới</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Giao-duc-24h/Chuyen-gia-dau-nganh-con-nhieu-ban-khoan-ve-du-thao-chuong-trinh-mon-Sinh-hoc-post179351.gd">
<img height="168" src="http://img.giaoduc.net.vn/w300/Uploaded/thuylinh/2017_08_30/gdvn_ht.jpg" alt="Chuyên gia đầu ngành còn nhiều băn khoăn về dự thảo chương trình môn Sinh học" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Chuyen-gia-dau-nganh-con-nhieu-ban-khoan-ve-du-thao-chuong-trinh-mon-Sinh-hoc-post179351.gd">Chuyên gia đầu ngành còn nhiều băn khoăn về dự thảo chương trình môn Sinh học</a>
</h2>
<p class="summary">(GDVN) - Nhiều chuyên gia băn khoăn về nguyên tắc khi tích hợp môn Sinh học với Lý, Hóa ở cấp Trung học cơ sở. Bởi điều này đang khiến nhiều thầy cô hoang mang...</p>
</article>


<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Pho-Thu-tuong-yeu-cau-khac-phuc-bang-duoc-tinh-trang-thua-thieu-giao-vien-post179331.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2017_08_29/gv.jpg" alt="Phó Thủ tướng yêu cầu khắc phục bằng được tình trạng thừa, thiếu giáo viên" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Pho-Thu-tuong-yeu-cau-khac-phuc-bang-duoc-tinh-trang-thua-thieu-giao-vien-post179331.gd">Phó Thủ tướng yêu cầu khắc phục bằng được tình trạng thừa, thiếu giáo viên</a>
</h2>
</article>

<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Nguyen-Thu-truong-Bo-Giao-duc-keu-goi-dung-an-bot-ngay-he-cua-tre-post179253.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2017_08_26/nghihe.jpg" alt="Nguyên Thứ trưởng Bộ Giáo dục kêu gọi đừng &quot;ăn bớt&quot; ngày hè của trẻ" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Nguyen-Thu-truong-Bo-Giao-duc-keu-goi-dung-an-bot-ngay-he-cua-tre-post179253.gd">Nguyên Thứ trưởng Bộ Giáo dục kêu gọi đừng "ăn bớt" ngày hè của trẻ</a>
</h2>
</article>

</section>



<section class="topic-skin1 ">
<header><a href="/chu-de/Thi-Quoc-gia-2017/1318.gd" title="Thi Quốc gia 2017">Thi Quốc gia 2017</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Giao-duc-24h/Thay-Do-Tan-Ngoc-xin-dung-thay-doi-cai-cach-thi-cu-nua-post179177.gd">
<img height="168" src="http://img.giaoduc.net.vn/w300/Uploaded/ngocbich/2017_08_23/thiqg_1.jpg" alt="Thầy Đỗ Tấn Ngọc: xin đừng thay đổi, cải cách thi cử nữa!" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Thay-Do-Tan-Ngoc-xin-dung-thay-doi-cai-cach-thi-cu-nua-post179177.gd">Thầy Đỗ Tấn Ngọc: xin đừng thay đổi, cải cách thi cử nữa!</a>
</h2>
<p class="summary">(GDVN) - Theo chúng tôi, năm học 2017-2018 và các năm tiếp theo, Bộ Giáo dục và Đào tạo nên tiếp tục giữ ổn định về hình thức thi và xét tuyển sinh Đại học như năm qua.</p>
</article>


<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Giao-su-Tong-Chu-bien-hien-ke-cuu-van-chat-luong-nganh-su-pham-post179095.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2017_08_19/GSNM_Thuyet.jpg" alt="Giáo sư Tổng Chủ biên hiến kế cứu vãn chất lượng ngành sư phạm" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Giao-su-Tong-Chu-bien-hien-ke-cuu-van-chat-luong-nganh-su-pham-post179095.gd">Giáo sư Tổng Chủ biên hiến kế cứu vãn chất lượng ngành sư phạm</a>
</h2>
</article>

<article class="">
<p class="thumb">
<a href="/Du-hoc/Thi-tot-nghiep-pho-thong-va-tuyen-sinh-dai-hoc-o-Duc-post178899.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2017_08_10/xem_diem.jpg" alt="Thi tốt nghiệp phổ thông và tuyển sinh đại học ở Đức" /></a>
</p>
<h2>
<a href="/Du-hoc/Thi-tot-nghiep-pho-thong-va-tuyen-sinh-dai-hoc-o-Duc-post178899.gd">Thi tốt nghiệp phổ thông và tuyển sinh đại học ở Đức</a>
</h2>
</article>

</section>



<section class="topic-skin1 ">
<header><a href="/chu-de/Cam-day-them/1319.gd" title="Cấm dạy thêm">Cấm dạy thêm</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Giao-duc-24h/2-truong-trung-hoc-pho-thong-o-Thanh-pho-Ho-Chi-Minh-bi-thanh-tra-day-them-post179125.gd">
<img height="168" src="http://img.giaoduc.net.vn/w300/Uploaded/vietdung/2017_08_21/daythemHiepThanh.jpg" alt="2 trường trung học phổ thông ở Thành phố Hồ Chí Minh bị thanh tra dạy thêm" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/2-truong-trung-hoc-pho-thong-o-Thanh-pho-Ho-Chi-Minh-bi-thanh-tra-day-them-post179125.gd">2 trường trung học phổ thông ở Thành phố Hồ Chí Minh bị thanh tra dạy thêm</a>
</h2>
<p class="summary">(GDVN) - Trong năm học 2016 – 2017, Sở Giáo dục và Đào tạo Thành phố Hồ Chí Minh đã tổ chức thanh tra 2 trường trung học phổ thông về hoạt động dạy thêm học thêm.</p>
</article>


<article class="">
<p class="thumb">
<a href="/Ban-doc/Lai-xuat-hien-them-Trung-tam-co-day-them-tieu-hoc-tren-dia-ban-quan-Tan-Binh-post178867.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/vietdung/2017_08_10/daythemNetHoa3.jpg" alt="Lại xuất hiện thêm Trung tâm có dạy thêm tiểu học trên địa bàn quận Tân Bình" /></a>
</p>
<h2>
<a href="/Ban-doc/Lai-xuat-hien-them-Trung-tam-co-day-them-tieu-hoc-tren-dia-ban-quan-Tan-Binh-post178867.gd">Lại xuất hiện thêm Trung tâm có dạy thêm tiểu học trên địa bàn quận Tân Bình</a>
</h2>
</article>

<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Bo-giao-duc-yeu-cau-cham-dut-day-them-hoc-them-day-chu-truoc-khi-vao-lop-1-post178723.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2017_08_05/Bo_truong_Nha_1.jpg" alt="Bộ giáo dục yêu cầu chấm dứt dạy thêm học thêm, dạy chữ trước khi vào lớp 1" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Bo-giao-duc-yeu-cau-cham-dut-day-them-hoc-them-day-chu-truoc-khi-vao-lop-1-post178723.gd">Bộ giáo dục yêu cầu chấm dứt dạy thêm học thêm, dạy chữ trước khi vào lớp 1</a>
</h2>
</article>

</section>



<section class="topic-skin1 ">
<header><a href="/chu-de/Dai-hoc-loi-nhuanphi-loi-nhuan/1285.gd" title="Đại học lợi nhuận-phi lợi nhuận">Đại học lợi nhuận-phi lợi nhuận</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Giao-duc-24h/Truong-Dai-hoc-Hoa-Sen-thong-bao-xet-tuyen-nguyen-vong-bo-sung-dot-2-post179173.gd">
<img height="168" src="http://img.giaoduc.net.vn/w300/Uploaded/vietdung/2017_08_23/tuyensinhtuvanHSU.jpg" alt="Trường Đại học Hoa Sen thông báo xét tuyển nguyện vọng bổ sung đợt 2" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Truong-Dai-hoc-Hoa-Sen-thong-bao-xet-tuyen-nguyen-vong-bo-sung-dot-2-post179173.gd">Trường Đại học Hoa Sen thông báo xét tuyển nguyện vọng bổ sung đợt 2</a>
</h2>
<p class="summary">(GDVN) - Trường Đại học Hoa Sen thông báo xét tuyển nguyện vọng bổ sung đợt 2, theo hình thức xét tuyển dựa trên kết quả thi trung học phổ thông quốc gia.</p>
</article>


<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Trai-nghiem-doi-song-sinh-vien-tai-Truong-Dai-hoc-Hoa-Sen-post178744.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/vietdung/2017_08_06/hinh_Lan_1.JPG" alt="Trải nghiệm đời sống sinh viên tại Trường Đại học Hoa Sen" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Trai-nghiem-doi-song-sinh-vien-tai-Truong-Dai-hoc-Hoa-Sen-post178744.gd">Trải nghiệm đời sống sinh viên tại Trường Đại học Hoa Sen</a>
</h2>
</article>

<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Dai-hoc-Hoa-Sen-to-chuc-trinh-dien-18-bo-suu-tap-tot-nghiep-nganh-Thiet-ke-post178545.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/vietdung/2017_07_30/DHHoaSenthoitrang.jpg" alt="Đại học Hoa Sen tổ chức trình diễn 18 bộ sưu tập tốt nghiệp ngành Thiết kế" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Dai-hoc-Hoa-Sen-to-chuc-trinh-dien-18-bo-suu-tap-tot-nghiep-nganh-Thiet-ke-post178545.gd">Đại học Hoa Sen tổ chức trình diễn 18 bộ sưu tập tốt nghiệp ngành Thiết kế</a>
</h2>
</article>

</section>



<section class="topic-skin1 ">
<header><a href="/chu-de/Tieng-dan/1262.gd" title="Tiếng dân">Tiếng dân</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Giao-duc-24h/Giam-doc-So-Giao-duc-Vinh-Phuc-Dieu-chuyen-nhan-vien-thi-de-bo-tri-can-bo-kho-post179254.gd">
<img height="168" src="http://img.giaoduc.net.vn/w300/Uploaded/trinhphuc/2017_08_26/hoangminhquangiaoducnetvn.jpg" alt="Giám đốc Sở Giáo dục Vĩnh Phúc: Điều chuyển nhân viên thì dễ, bố trí cán bộ khó" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Giam-doc-So-Giao-duc-Vinh-Phuc-Dieu-chuyen-nhan-vien-thi-de-bo-tri-can-bo-kho-post179254.gd">Giám đốc Sở Giáo dục Vĩnh Phúc: Điều chuyển nhân viên thì dễ, bố trí cán bộ khó</a>
</h2>
<p class="summary">(GDVN) - Theo ông Hoàng Minh Quân: "Hiện nay, Sở Giáo dục và Đào tạo đang tinh giảm từ 13 phòng ban thành 10 phòng ban nên dẫn đến việc có 38 lãnh đạo/45 công chức ".</p>
</article>


<article class="">
<p class="thumb">
<a href="/Kinh-te/Khong-the-ep-buoc-nguoi-dan-phai-di-duong-BOT-post179234.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/trinhphuc/2017_08_25/Duong_Minh_Tuan__tinh_Ba_Ria_Vung_Tau.jpg" alt="Không thể ép buộc người dân phải đi đường BOT" /></a>
</p>
<h2>
<a href="/Kinh-te/Khong-the-ep-buoc-nguoi-dan-phai-di-duong-BOT-post179234.gd">Không thể ép buộc người dân phải đi đường BOT</a>
</h2>
</article>

<article class="">
<p class="thumb">
<a href="/Ban-doc/Chuyen-buon-o-Pham-Hong-Thai-ngoi-truong-co-be-day-truyen-thong-o-Thu-do-post179203.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/trinhphuc/2017_08_24/hongthai.jpg" alt="Chuyện buồn ở Phạm Hồng Thái, ngôi trường có bề dày truyền thống ở Thủ đô" /></a>
</p>
<h2>
<a href="/Ban-doc/Chuyen-buon-o-Pham-Hong-Thai-ngoi-truong-co-be-day-truyen-thong-o-Thu-do-post179203.gd">Chuyện buồn ở Phạm Hồng Thái, ngôi trường có bề dày truyền thống ở Thủ đô</a>
</h2>
</article>

</section>




<div class="ads">
<!-- giaoduc.net.vn_300x600 -->
<ins class="adsbygoogle"
style="display: inline-block; width: 300px; height: 600px"
data-ad-client="ca-pub-0712088132312852"
data-ad-slot="2676879914"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div id="mostread-copy" class="mostread-right croll-top2"></div>

</div>
</section>

</div>

<footer id="footer">
<nav>
<div class="mainnav">
<ul>
<li class=''><a
href="/"><span class="sprite home-icon"></span>Trang chủ</a> </li>

<li class="parent active">
<a href="/Giao-duc-24h/5.gd">Giáo dục 24h</a>
</li>

<li class="parent ">
<a href="/Xa-hoi/15.gd">Xã hội</a>
</li>

<li class="parent ">
<a href="/Quoc-te/16.gd">Quốc tế</a>
</li>

<li class="parent ">
<a href="/Goc-nhin/447.gd">Góc nhìn</a>
</li>

<li class="parent ">
<a href="/Ban-doc/24.gd">Bạn đọc</a>
</li>

<li class="parent ">
<a href="/Kinh-te/13.gd">Kinh tế</a>
</li>

<li class="parent ">
<a href="/Du-hoc/272.gd">Du học</a>
</li>

<li class="parent ">
<a href="/Suc-khoe/11.gd">Sức khỏe</a>
</li>

<li class="parent ">
<a href="/Van-hoa/20.gd">Văn hóa</a>
</li>

</ul>
</div>
<div class="subnav">
<ul>
<li><a id="ads">QUẢNG CÁO</a></li>
<li>|</li>
<li><a href="/mostrecent.gd">TIN MỚI</a></li>
<li>|</li>
<li><a href="/mostread.gd">TIN ĐỌC NHIỀU</a></li>
</ul>
</div>
</nav>
<p class="logo">
<a href="/" title="Báo Điện tử Giáo dục Việt Nam"></a>
</p>
<div class="info">
<p>
<b>© Báo Điện tử Giáo dục Việt Nam - Tầng 6, Tòa nhà 25T1, Khu N05, đường Hoàng Đạo Thúy, Trung Hòa, Cầu Giấy, Hà Nội.</b>
</p>
<p>
Cơ quan chủ quản: <b>Hiệp hội các Trường đại học, cao đẳng Việt Nam</b>. Giấy phép: <b>748/GP-BTTTT</b> cấp ngày 17/05/2011.
<br/>
Giấy phép gia hạn số: 112/GP-BTTTT, cấp ngày 09/3/2016.
</p>
<p>
Tổng Biên tập: <b>Nguyễn Tiến Bình</b>. Phó Tổng Biên tập:<b> Đào Ngọc Tước</b>.
</p>
<p>
Đường dây nóng: 0938.766.888 - 043.5569666; 043.5569777, Email: <a target="_blank" href="mailto:toasoan@giaoduc.net.vn">toasoan@giaoduc.net.vn</a>
</p>
<p>
Chỉ được phát hành lại thông tin từ website này khi có sự đồng ý bằng văn bản của
Báo Điện tử Giáo dục Việt Nam.
</p>
<p>
<a class="powered" href="http://www.baomoi.com">Báo Điện tử Giáo Dục Việt Nam được phát triển bởi ePi Technologies</a>.
</p>
</div>
</footer>
<div id="adsdialog" style="display: none" title="Báo giá quảng cáo trên Báo Điện tử Giáo dục Việt Nam">
<p>
Liên hệ: Phòng Quảng cáo - <b>Báo Điện tử Giáo dục Việt Nam</b>
<br />
- Tầng 6 Tòa 25T1, khu NO5, đường Hoàng Đạo Thúy, Cầu Giấy, Hà Nội
<br />
- Điện thoại: 04.3556.9666 ; 04 3556 9777
<br />
Email: <a href="mailto:hongnhung@giaoduc.net.vn">hongnhung@giaoduc.net.vn</a> . DĐ: <b>0947304568</b> (Ms: Hồng Nhung).
</p>
</div>
</div>
<script src="/js/init.js?v=121.0.6407.34234" type="text/javascript"></script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct: "2UELh1awVK00W/", domain: "giaoduc.net.vn", dynamic: true };
(function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
<img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2UELh1awVK00W/" style="display: none" height="1" width="1" alt="" />
</noscript>
<!-- End Alexa Certify Javascript -->
</body>
</html>
