
<!DOCTYPE html>
<html lang="vi" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
<head id="ctl00_Head1" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<script type="text/javascript">
var userAgent = navigator.userAgent.toLowerCase();
if (!/wap=0/i.test(document.cookie) && !/wap=1/i.test(document.cookie) && (/iphone/i.test(userAgent) || (/android/i.test(userAgent) && /mobile/i.test(userAgent)))) {
document.cookie = 'wap=1; path=/';
window.location.reload(true);
}
</script>
<!-- General Site Info Tags -->
<title>
	Bí mật C1X6 và kế hoạch đào tạo sỹ quan quân đội nòng cốt - Giáo dục 24h - giaoduc.net.vn
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="Content-Script-Type" content="text/javascript" /><meta property="fb:app_id" content="164228616928969" /><meta name="author" content="giaoduc.net.vn" /><meta http-equiv="content-language" content="vi" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><meta id="ctl00_Meta1" name="description" content="Báo điện tử Giáo dục Việt Nam, cập nhật tin tức mới và nóng nhất về Đời sống Xã hội, Kinh tế, Pháp luật, Giáo dục, Thế giới, Văn hóa, Công nghệ và nhiều lĩnh vực khác…" /><meta id="ctl00_Meta2" name="keywords" content="Giáo dục Việt Nam, GDVN, giáo dục, Vietnam Education, Đại học, Cao đẳng, du học, tuyển sinh, chấm điểm trường, tin tức, phóng sự, khám phá, vũ khí, tiêu dùng, dạy con, giải trí, thể thao" /><meta name="robots" content="index,follow" /><meta name="googlebot" content="NOODP,index,follow" />
<script src="/js/ga.js" type="text/javascript"></script>

<meta property="og:type" content="article" />
<meta property="og:title" itemprop="headline" content="Bí mật C1X6 và kế hoạch đào tạo sỹ quan quân đội nòng cốt" />
<meta property="og:description" content="(GDVN) - Chúng ta cần có sự công bằng. Người ưu tú phải được ưu đãi, được tạo điều kiện, chứ không phải trình độ kém mà con ông cháu cha thì lại được cất nhắc. " />
<meta property="og:url" content="http://giaoduc.net.vn/gdvn-post173361.gd" />
<meta property="og:image" itemprop="thumbnailUrl" content="http://img.giaoduc.net.vn/Uploaded/thuylinh/2016_12_22/1_1_1.jpg" />

<meta property="article:tag" content="giáo dục"/>

<meta property="article:tag" content=" quân sự"/>

<meta property="article:tag" content=" đề án"/>

<meta property="article:tag" content=" chảy máu chất xám"/>

<meta property="article:tag" content=" chương trình đào tạo "/>

<meta itemprop="headline" content="Bí mật C1X6 và kế hoạch đào tạo sỹ quan quân đội nòng cốt" />
<meta itemprop="image" src="http://img.giaoduc.net.vn/Uploaded/thuylinh/2016_12_22/1_1_1.jpg" />
<meta itemprop="url" content="http:///Giao-duc-24h/Bi-mat-C1X6-va-ke-hoach-dao-tao-sy-quan-quan-doi-nong-cot-post173361.gd" />
<meta property="article:publisher" content="https://www.facebook.com/baogiaoducvn" />
<meta property="article:published_time" itemprop="datePublished" content="2016-12-22" />
<meta itemprop="genre" content="News" />
<meta property="article:section" content="Giáo dục 24h" />

<!-- scripts -->
<script src="/js/jquery-1.9.1.min.js" type="text/javascript"></script>
<script src="/js/jquery-ui-1.10.4.min.js" type="text/javascript"></script>
<script src="/js/jquery.cookie.js" type="text/javascript"></script>
<script src="/js/jquery.validate.js" type="text/javascript"></script>
<script src="/js/jquery.slimscroll.min.js" type="text/javascript"></script>
<script src="/js/fancybox/jquery.fancybox.js" type="text/javascript"></script>
<script src="/js/espebanner.js" type="text/javascript"></script>
<script src="/js/web.js?v=1.0.6110.34043" type="text/javascript"></script>
<!-- css -->
<link href="/styles/reset.css" rel="stylesheet" type="text/css" />
<link href="/styles/jquery-ui.css" rel="stylesheet" type="text/css" />
<link href="/styles/web.css?version=1.0.6110.34043" rel="stylesheet" type="text/css" />
<link href="/js/fancybox/jquery.fancybox.css" rel="stylesheet" type="text/css" />

<!-- GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-22871272-1']);
_gaq.push(['_trackPageview']);
(function () {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<meta http-equiv="REFRESH" content="1800" />
<link rel="canonical" href="http://giaoduc.net.vn/Giao-duc-24h/Bi-mat-C1X6-va-ke-hoach-dao-tao-sy-quan-quan-doi-nong-cot-post173361.gd" />
</head>
<body>
<script type="text/javascript">$('body').append($('<img>', { 'width': 1,'height': 1,'src': 'http://log.giaoduc.net.vn/Counter.aspx?key=all&prm=&rand=' + Math.random()}).css('position', 'absolute').css('visibility', 'hidden'));</script>

<script type="text/javascript">$('body').append($('<img>', { 'width': 1,'height': 1,'src': 'http://log.giaoduc.net.vn/Counter.aspx?key=story&prm=173361&rand=' + Math.random()}).css('position', 'absolute').css('visibility', 'hidden'));</script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&appId=164228616928969&version=v2.0";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="wrapper">
<div id="notification"></div>

<header id="header">
<p class="logo">
<a href="/" title="Báo Giáo dục Việt Nam"></a>
</p>
<div class="banner">
<div class="ads">
<div><script language="javascript">
banner1 = new Banner('banner1');
banner1.add("IMAGE", "http://img.giaoduc.net.vn/Uploaded/Ads/Banner2/2016/cmc2.gif", 7, 89, 363, "/Utilities/AdsClick.aspx?id=66");
document.write(banner1);
banner1.start();
</script>
</div>
</div>
<div class="ads">
<div><img src="/Uploaded/Ads/_2013/TrungHieu/Banner-QC-Mobile_342x75_5.gif" style="height:89px;width:363px;border-width:0px;" /></div>
</div>
</div>
</header>


<nav>
<div class="mainnav">
<ul>
<li class=''><a
href="/"><span class="sprite home-icon"></span>Trang chủ</a> </li>

<li class="parent active">
<a href="/Giao-duc-24h/5.gd">Giáo dục 24h</a>

<ul>

<li ><a href="/Tin-Hiep-hoi/451.gd">
Tin Hiệp hội</a></li>

<li ><a href="/Chuyen-gia-Giao-duc/135.gd">
Chuyên gia Giáo dục</a></li>

<li ><a href="/Tuyen-sinh/128.gd">
Tuyển sinh</a></li>

<li ><a href="/Hoc-duong/132.gd">
Học đường</a></li>

<li ><a href="/Dai-hoc-loi-nhuanphi-loi-nhuan/449.gd">
Đại học lợi nhuận-phi lợi nhuận</a></li>

<li ><a href="/Day-con/438.gd">
Dạy con</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Xa-hoi/15.gd">Xã hội</a>

<ul>

<li ><a href="/Phap-luat/417.gd">
Pháp luật</a></li>

<li ><a href="/Doi-song/141.gd">
Đời sống</a></li>

<li ><a href="/Doi-thoai-chinh-khach/302.gd">
Đối thoại chính khách</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Quoc-te/16.gd">Quốc tế</a>

<ul>

<li ><a href="/Giao-duc-Quoc-phong/32.gd">
Giáo dục Quốc phòng</a></li>

<li ><a href="/The-gioi-trong-ngay/142.gd">
Thế giới trong ngày</a></li>

<li ><a href="/Goc-nhin/306.gd">
Góc nhìn</a></li>

<li ><a href="/Tu-lieu/143.gd">
Tư liệu</a></li>

<li ><a href="/Bi-an--Chuyen-la/307.gd">
Bí ẩn - Chuyện lạ</a></li>

<li ><a href="/Xem--Nghe/308.gd">
Xem - Nghe</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Goc-nhin/447.gd">Góc nhìn</a>

</li>

<li class="parent ">
<a href="/Ban-doc/24.gd">Bạn đọc</a>

<ul>

<li ><a href="/Dieu-tra-don-thu/169.gd">
Điều tra đơn thư</a></li>

<li ><a href="/Tin-duong-day-nong/351.gd">
Tin đường dây nóng</a></li>

<li ><a href="/Nhip-cau-doc-gia/167.gd">
Nhịp cầu độc giả</a></li>

<li ><a href="/Ban-doc-viet/168.gd">
Bạn đọc viết</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Kinh-te/13.gd">Kinh tế</a>

<ul>

<li ><a href="/Thi-truong/147.gd">
Thị trường</a></li>

<li ><a href="/Nguoi-Viet-hang-Viet/149.gd">
Người Việt hàng Việt</a></li>

<li ><a href="/Bat-dong-san/347.gd">
Bất động sản</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Du-hoc/272.gd">Du học</a>

<ul>

<li ><a href="/Goc-Du-hoc-sinh/282.gd">
Góc Du học sinh</a></li>

<li ><a href="/Cac-nuoc-du-hoc/273.gd">
Các nước du học</a></li>

<li ><a href="/Hoc-bong/313.gd">
Học bổng</a></li>

<li ><a href="/Nhin-ra-the-gioi/316.gd">
Nhìn ra thế giới</a></li>

<li ><a href="/Thu-tuc/320.gd">
Thủ tục</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Suc-khoe/11.gd">Sức khỏe</a>

<ul>

<li ><a href="/Suc-khoe-360/153.gd">
Sức khỏe 360</a></li>

<li ><a href="/Chuyen-gia-Dinh-duong/409.gd">
Chuyên gia Dinh dưỡng</a></li>
</ul>
</li>

<li class="parent ">
<a href="/Van-hoa/20.gd">Văn hóa</a>

<ul>

<li ><a href="/Goc-nhin-van-hoa/177.gd">
Góc nhìn văn hóa</a></li>
</ul>
</li>

<li class="cur-date">
Thứ Năm, 22/12/2016
</li>
</ul>
</div>
<div class="subnav">
<ul>


<li >
<span><a href="/Tin-Hiep-hoi/451.gd">Tin Hiệp hội</a></span> </li>

<li >
<span><a href="/Chuyen-gia-Giao-duc/135.gd">Chuyên gia Giáo dục</a></span> </li>

<li >
<span><a href="/Tuyen-sinh/128.gd">Tuyển sinh</a></span> </li>

<li >
<span><a href="/Hoc-duong/132.gd">Học đường</a></span> </li>

<li >
<span><a href="/Dai-hoc-loi-nhuanphi-loi-nhuan/449.gd">Đại học lợi nhuận-phi lợi nhuận</a></span> </li>

<li >
<span><a href="/Day-con/438.gd">Dạy con</a></span> </li>

</ul>
<div class="utils">
<div class="search">
<form name="search" id="searchbox">
<input class="txtsearch" type="text" value="Tìm kiếm" onblur="if(this.value=='') this.value='Tìm kiếm'" onfocus="if(this.value=='Tìm kiếm') this.value=''" id="search_keyword">
<button type="submit" class="butsearch"></button>
</form>
</div>
<a href="/RSS/Feed.aspx" class="sprite rss-icon"></a>
</div>
</div>
</nav>

<div class="inner-wrap">


<div class="clearfix"></div>

<link rel="stylesheet" type="text/css" href="/js/slick//slick.css" />
<script type="text/javascript" src="/js/slick/slick.min.js"></script>
<div class="slider">
<div class=" multiple-items">

<div>
<article class="">
<p class="thumb">
<a href="/Suc-khoe/Viet-Nam-chung-tay-chong-tinh-trang-khang-thuoc-khang-sinh-post172819.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/tuanluc/2016_11_29/hopbaokhangkhangsinhgiaoducnet_1.JPG" alt="Việt Nam chung tay chống tình trạng kháng thuốc kháng sinh" />
</a>
</p>
<h2>
<a href="/Suc-khoe/Viet-Nam-chung-tay-chong-tinh-trang-khang-thuoc-khang-sinh-post172819.gd">Việt Nam chung tay chống tình trạng kháng thuốc kháng sinh</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Du-hoc/Du-hoc-Philippines-lien-thong-Dai-hoc-cho-sinh-vien-nganh-Y-duoc-post173062.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2016_12_08/du_hoc_sinh.jpg" alt="Du học Philippines liên thông Đại học cho sinh viên ngành Y dược" />
</a>
</p>
<h2>
<a href="/Du-hoc/Du-hoc-Philippines-lien-thong-Dai-hoc-cho-sinh-vien-nganh-Y-duoc-post173062.gd">Du học Philippines liên thông Đại học cho sinh viên ngành Y dược</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Goc-nhin/Doi-moi-toan-dien-giao-duc-khong-kho-neu-Bo-biet-lang-nghe-post173269.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/doanphuc/2016_12_19/giaosunguyenlandung_giaoducnetvn.jpg" alt="Đổi mới toàn diện giáo dục không khó, nếu Bộ biết lắng nghe" />
</a>
</p>
<h2>
<a href="/Goc-nhin/Doi-moi-toan-dien-giao-duc-khong-kho-neu-Bo-biet-lang-nghe-post173269.gd">Đổi mới toàn diện giáo dục không khó, nếu Bộ biết lắng nghe</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Xa-hoi/Dinh-chi-vu-an-tra-tu-do-cho-tu-tu-Han-Duc-Long-sau-11-nam-bi-giam-post173311.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/nguyentoan/2016_12_21/20161220215122anh0.jpg" alt="Đình chỉ vụ án, trả tự do cho tử tù Hàn Đức Long sau 11 năm bị giam" />
</a>
</p>
<h2>
<a href="/Xa-hoi/Dinh-chi-vu-an-tra-tu-do-cho-tu-tu-Han-Duc-Long-sau-11-nam-bi-giam-post173311.gd">Đình chỉ vụ án, trả tự do cho tử tù Hàn Đức Long sau 11 năm bị giam</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Thu-doan-bo-thau-bat-tay-di-dem-de-gianh-suat-day-lien-ket-ngoai-ngu-post173310.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/nguyentoan/2016_12_21/ly_truc_dung.JPG" alt="Thủ đoạn “bỏ thầu, bắt tay, đi đêm” để giành suất dạy liên kết ngoại ngữ" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Thu-doan-bo-thau-bat-tay-di-dem-de-gianh-suat-day-lien-ket-ngoai-ngu-post173310.gd">Thủ đoạn “bỏ thầu, bắt tay, đi đêm” để giành suất dạy liên kết ngoại ngữ</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Cham-hoc-phi-chi-1-ngay-hon-200-sinh-vien-co-nguy-co-bi-dinh-chi-thi-hoc-ky-post173318.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/vietdung/2016_12_21/HUFI2.jpg" alt="Chậm học phí chỉ 1 ngày, hơn 200 sinh viên có nguy cơ bị đình chỉ thi học kỳ" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Cham-hoc-phi-chi-1-ngay-hon-200-sinh-vien-co-nguy-co-bi-dinh-chi-thi-hoc-ky-post173318.gd">Chậm học phí chỉ 1 ngày, hơn 200 sinh viên có nguy cơ bị đình chỉ thi học kỳ</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Kinh-te/Xu-ly-the-nao-voi-nhung-khoi-u-cua-nen-kinh-te-Viet-Nam-post173346.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/tuanluc/2016_12_22/tiensinguyenminhphong_giaoducnetvn2.JPG" alt="Xử lý thế nào với những &quot;khối u&quot; của nền kinh tế Việt Nam?" />
</a>
</p>
<h2>
<a href="/Kinh-te/Xu-ly-the-nao-voi-nhung-khoi-u-cua-nen-kinh-te-Viet-Nam-post173346.gd">Xử lý thế nào với những "khối u" của nền kinh tế Việt Nam?</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Van-hoa/Nhung-duong-pho-mang-ten-cac-vi-tuong-linh-va-si-quan-Quan-doi-2-post173270.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2016_12_19/GS_Tran_Dai_Nghia.jpg" alt="Những đường phố mang tên các vị tướng lĩnh và sĩ quan Quân đội (2)" />
</a>
</p>
<h2>
<a href="/Van-hoa/Nhung-duong-pho-mang-ten-cac-vi-tuong-linh-va-si-quan-Quan-doi-2-post173270.gd">Những đường phố mang tên các vị tướng lĩnh và sĩ quan Quân đội (2)</a>
</h2>
</article>
</div>

<div>
<article class="">
<p class="thumb">
<a href="/Quoc-te/Bai-hoc-tu-chien-thang-cua-ong-Donald-Trump-voi-cac-nha-lanh-dao-Trung-Quoc-post173350.gd">
<img height="80" src="http://img.giaoduc.net.vn/w150/Uploaded/doanphuc/2016_12_22/chuc_hoa_tan.jpg" alt="Bài học từ chiến thắng của ông Donald Trump với các nhà lãnh đạo Trung Quốc" />
</a>
</p>
<h2>
<a href="/Quoc-te/Bai-hoc-tu-chien-thang-cua-ong-Donald-Trump-voi-cac-nha-lanh-dao-Trung-Quoc-post173350.gd">Bài học từ chiến thắng của ông Donald Trump với các nhà lãnh đạo Trung Quốc</a>
</h2>
</article>
</div>

</div>
</div>
<script>
$('.multiple-items').slick({
infinite: true,
slidesToShow: 3,
slidesToScroll: 3,
autoplay: true,
autoplaySpeed: 5000,
});
</script>

<section id="story">
<div class="content-wrap">

<div class="breadcrumbs">
<ul>
<li class="first">
<a id="ctl00_main_Breadcrumb1_hlParent" href="/Giao-duc-24h/5.gd">Giáo dục 24h</a>
</li>

</ul>
<a id="ctl00_main_Breadcrumb1_hlRss" class="sprite rss-icon" href="/Giao-duc-24h/5.rss"></a>

</div>


<section class="article-content">
<div class="content-left">

<section class="article-list">
<header>
Được quan tâm

</header>
<div class="slim-scroll">

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Da-co-gang-het-suc-ma-tro-van-khong-tien-bo-thi-giao-vien-phai-lam-gi-post173299.gd">Đã cố gắng hết sức mà trò vẫn không tiến bộ thì giáo viên phải làm gì?</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Nhung-tieu-xao-cua-nha-truong-va-doanh-nghiep-lien-ket-nham-che-mat-phu-huynh-post173288.gd">Những tiểu xảo của nhà trường và doanh nghiệp liên kết nhằm che mắt phụ huynh</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Goc-nhin/Doi-moi-toan-dien-giao-duc-khong-kho-neu-Bo-biet-lang-nghe-post173269.gd">Đổi mới toàn diện giáo dục không khó, nếu Bộ biết lắng nghe</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Pho-Giao-su-ma-dung-tieng-Viet-de-dai-sai-loi-tum-lum-post173283.gd">Phó Giáo sư mà dùng tiếng Việt dễ dãi, sai, lỗi tùm lum</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Tien-sy-Nguyen-Sy-Phuong-Dung-loi-Dang-vao-loi-khong-do-Dang-post173286.gd">Tiến sỹ Nguyễn Sỹ Phương: Đừng lôi Đảng vào, lỗi không do Đảng</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Hoc-de-lam-gi-post173265.gd">Học để làm gì?</a>
</h2>
</article>

</div>
</section>

<div class="ads">
<!-- giaoduc.net.vn_160x600 -->
<ins class="adsbygoogle"
style="display: inline-block; width: 160px; height: 600px"
data-ad-client="ca-pub-0712088132312852"
data-ad-slot="8814487518"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="scroll-top">
<div class="stories-fly"></div>
</div>
</div>
<div class="content-right">
<article>
<header>
<h1 class="title cms-title" itemprop="name">Bí mật C1X6 và kế hoạch đào tạo sỹ quan quân đội nòng cốt</h1>
<p class="cate" itemprop="articleSection">Giáo dục 24h</p>
<p class="author">
<span class="cms-author">Lê Phương Mai</span>
</p>
<time itemprop="datePublished" class="cms-date">16:21 22/12/16</time>
<div class="utils">
<a href="javascript:sharelink('facebook');" title="Chia sẻ bài viết lên facebook"><span class="sprite fb-icon"></span></a>
<a href="/Utilities/Print.aspx?contentid=173361" target="_blank" title="Bản in"><span class="sprite print-icon"></span></a>
<a href="#comments">Thảo luận (0)</a>
</div>
<p class="summary cms-desc" itemprop="description">
(GDVN) - Chúng ta cần có sự công bằng. Người ưu tú phải được ưu đãi, được tạo điều kiện, chứ không phải trình độ kém mà con ông cháu cha thì lại được cất nhắc. 
</p>
</header>

<div class="relate">

<a href="/Xa-hoi/Ca-nuoc-soi-noi-ky-niem-72-nam-Ngay-thanh-lap-Quan-doi-nhan-dan-Viet-Nam-post173347.gd">Cả nước sôi nổi kỷ niệm 72 năm Ngày thành lập Quân đội nhân dân Việt Nam</a>

<a href="/Van-hoa/Nhung-duong-pho-mang-ten-cac-vi-tuong-linh-va-si-quan-Quan-doi-2-post173270.gd">Những đường phố mang tên các vị tướng lĩnh và sĩ quan Quân đội (2)</a>

<a href="/Xa-hoi/Thay-giao-hien-ke-cam-giao-luu-lien-hoan-gap-mat-chuc-mung-post173334.gd">Thầy giáo hiến kế cấm giao lưu, liên hoan, gặp mặt, chúc mừng</a>
</div>
<div class="body cms-body" itemprop="articleBody">
<p><em>LTS: C1X6 là tên gọi các khóa học đặc biệt của Đại học Kỹ thuật Quân sự (nay là Học viện Kỹ thuật Quân sự) từ những năm đầu thập niên 70 thế kỷ 20, với nguồn tuyển chọn là những sĩ quan quân sự nòng cốt cùng các học sinh phổ thông.&nbsp;<br />
<br />
Học viên khóa học này được đào tạo để gửi đi Liên Xô học đại học, nhằm đào tạo nguồn nhân lực cao về khoa học kỹ thuật cho đất nước.&nbsp;<br />
<br />
Thiếu tướng, Phó giáo sư Đặng Quốc Bảo, Hiệu trưởng trường Đại học Kỹ thuật quân sự khi đó, đã dành cho tác giả Lê Phương Mai một cuộc trò chuyện về cuộc thử nghiệm giáo dục này nhân dịp kỷ niệm 72 năm ngày thành lập Quân đội nhân dân Việt Nam.&nbsp;<br />
<br />
Tác giả gửi tới Báo điện tử Giáo dục Việt Nam bài viết này. Tòa soạn trân trọng giới thiệu cùng độc giả.&nbsp;<br />
</em><br />
<strong>Mô hình hoàn toàn mới</strong><br />
<br />
<em>PV: Thưa ông, ông có thể cho biết đôi điều về bối cảnh ra đời chương trình C1X6?</em><br />
<br />
<strong>Thiếu tướng Đặng Quốc Bảo</strong>: Ý tưởng về việc lấy nguồn từ các học sinh phổ thông giỏi đi đào tạo trực tiếp trong quân đội hình thành từ những năm 60.&nbsp;<br />
<br />
Khi đó tôi là thư ký cho Đại tướng Nguyễn Chí Thanh. Khoảng năm 1967, khi Đại tướng từ miền Nam ra Bắc, tôi đã đề cập ý tưởng này và Đại tướng rất ủng hộ.&nbsp;<br />
<br />
Sau khi Đại tướng mất, tôi chuyển về làm Hiệu trưởng trường Đại học Kỹ thuật quân sự mới thành lập (năm 1968 – PV).&nbsp;<br />
<br />
Khi Hiệp định Paris được ký kết năm 1972, dưới sự ủng hộ của GS.Tạ Quang Bửu - Bộ trưởng Bộ Đại học và Trung học chuyên nghiệp thì tôi bắt tay ngay vào xây dựng và thực hiện đề án.&nbsp;</p>
<table class="picture">
    <tbody>
        <tr>
            <td class="pic"><img alt="" src="http://img.giaoduc.net.vn/w500/Uploaded/thuylinh/2016_12_22/1_1.jpg" /></td>
        </tr>
        <tr>
            <td class="caption"><em>Ông Đặng Quốc Bảo (bên trái) chụp với Đại tướng Võ Nguyên Giáp năm 1975 (Ảnh: Nhân vật cung cấp)</em></td>
        </tr>
    </tbody>
</table>
<p>Lúc này, cuộc kháng chiến của dân tộc đã vào giai đoạn kết thúc, chúng ta bước vào giai đoạn chuẩn bị cho tương lai. Chúng tôi nhận được sự ủng hộ của cả GS.Tạ Quang Bửu, Đại tướng Võ Nguyên Giáp.&nbsp;<br />
<br />
Những sinh viên được đào tạo đó sẽ là một lớp người ưu tú, là lực lượng làm khoa học kỹ thuật cho đất nước, có phẩm chất chính trị tốt.<br />
<br />
Cần phải nói là đề án đó rất phù hợp thời điểm ấy, phù hợp với tinh thần vươn lên của một dân tộc sau chiến tranh. Giới trẻ Việt Nam cần được tạo điều kiện để phát triển vì tố chất con người Việt Nam không thua kém gì thế giới.&nbsp;<br />
<em><br />
Việc đào tạo của đề án có gì khác biệt so với mô hình giáo dục thông thường thời đó, thưa ông?</em><br />
<br />
<strong>Thiếu tướng Đặng Quốc Bảo</strong>: Khác biệt đầu tiên là các bạn trẻ được chọn lựa trong các khóa học đó đều có sức học vượt trên mặt bằng chung, có thể coi là nguồn trí thức cao cấp, có thể bắt kịp với thế giới (ngoài lực lượng sĩ quan nòng cốt còn có học sinh các trường chuyên, điểm thi Đại học từ 23 trở lên, trong đó Toán phải được ít nhất 8 điểm - PV).<br />
<br />
Hai là sử dụng môi trường quân đội để đào tạo. Các bạn được học tập theo đúng kỷ luật nhà binh, rất chặt chẽ, có định hướng.<br />
&nbsp;<br />
Khi đã vào cuộc là tinh thần chiến đấu cao. Các bạn đó đều đã là những người có tố chất tốt, khi ở cùng nhau thì thi đua nhau rất lớn.&nbsp;<br />
<br />
Bởi đây không chỉ là đào tạo các cá nhân, mà là đào tạo một đội ngũ. Trong đó cũng có cả sự đào thải. Một sự vươn lên nào cũng có đào thải, càng vươn lên càng phải có đào thải. Những người sau đó được chọn đi nước ngoài học tiếp đều được các giáo viên Liên Xô khen ngợi.&nbsp;<br />
<br />
<em>Vậy chương trình học có gì khác biệt, thưa ông?</em><br />
<br />
<strong>Thiếu tướng Đặng Quốc Bảo</strong>: Các bạn đó được học với các giáo viên giỏi. Ngoài giảng viên của Đại học Kỹ thuật Quân sự, chúng tôi mời các giáo viên giỏi nhất của Đại học Bách khoa, Đại học Tổng hợp về giảng dạy.&nbsp;<br />
<br />
Về khoa học cơ bản trong nước khi đó không đâu bằng được hai trường đó. Giáo trình học chúng tôi tham khảo từ Liên Xô, Trung Quốc, rồi bổ sung thêm từ thế giới.&nbsp;
</p>
<table class="notebox cms-relate nright">
    <tbody>
        <tr>
            <td>
            <p><a href="http://giaoduc.net.vn/Xa-hoi/Kien-quyet-khong-chap-nhan-tu-tuong-phi-chinh-tri-hoa-luc-luong-vu-trang-post171834.gd"><img alt="" src="http://img.giaoduc.net.vn/w210/Uploaded/ngocquang/2016_10_24/khongphichinhtrihoaquansu_giaoducnetvn.jpg" /></a></p>
            <h2><a href="http://giaoduc.net.vn/Xa-hoi/Kien-quyet-khong-chap-nhan-tu-tuong-phi-chinh-tri-hoa-luc-luong-vu-trang-post171834.gd">"Kiên quyết không chấp nhận tư tưởng phi chính trị hóa lực lượng vũ trang"</a></h2>
            <p>(GDVN) - Thủ tướng nhấn mạnh yêu cầu này tại lễ đón nhận Huân chương Quân công hạng Nhất và kỷ niệm 65 năm Ngày truyền thống Học viện Chính trị (Bộ Quốc Phòng).</p>
            </td>
        </tr>
    </tbody>
</table>
<p>
Thư viện của trường khi đó có tới 4 triệu đầu sách, nhiều sách quý chúng tôi đi tìm từ nước ngoài về. <br />
&nbsp;<br />
Đại tướng Võ Nguyên Giáp cũng hết sức quan tâm tới các sinh viên. Đại tướng cũng đã đến thăm trong thời gian đó, đặc biệt quan tâm tới thư viện.</p>
<p>Các bạn học kỹ thuật, cũng được rút kinh nghiệm dần để tăng cường các giờ thực hành.&nbsp;<br />
<br />
Ngoài ra, cơ sở vật chất, chế độ ăn uống cho sinh viên cũng được ưu tiên hết mức. Phải ăn no mới khỏe mạnh để học giỏi được.&nbsp;<br />
<br />
Khi đó Bộ Quốc phòng đã quyết định cho sinh viên ăn theo chế độ tương đương chế độ cán bộ quân đội cao cấp. Nghèo thì nghèo nhưng vẫn phải tạo điều kiện cho lớp trẻ là vậy.&nbsp;<br />
<br />
Bây giờ nói ra thì thấy bình thường nhưng khi đó, Đảng, Nhà nước, quân đội đã tạo điều kiện tốt nhất, ưu đãi nhất để các sinh viên trẻ hết lòng học tập.&nbsp;<br />
<br />
<strong>Hãy học với tinh thần người lính</strong><br />
<em><br />
Theo ông, việc có các chính sách đặc biệt để đào tạo nhân lực chất lượng cao thời đó, có bài học như thế nào đến hiện nay?&nbsp;<br />
</em><br />
<strong>Thiếu tướng Đặng Quốc Bảo</strong>: Thành tựu lớn nhất của đề án đó là khơi dậy trách nhiệm dân tộc, khơi dậy trí tuệ dân tộc. Và lớp người đó cũng tạo tiền đề cho cả các thế hệ bây giờ.&nbsp;<br />
<br />
Tôi biết nhiều lớp con cháu của những người trưởng thành từ đề án đó bây giờ lại tiếp tục theo các bậc cha anh, đạt được nhiều thành công.&nbsp;<br />
<br />
Nó cũng chứng minh rằng chúng ta hoàn toàn có khả năng đưa lớp trẻ phát triển nếu có đường lối tốt, bởi lớp trẻ không thua bất cứ đâu trên thế giới, chỉ là chưa khai thác ra thôi.&nbsp;<br />
<br />
Chúng ta bây giờ không nhất thiết phải mở rộng môi trường quân đội như đề án, vì quân đội có tính đặc trưng riêng. Nhưng tinh thần người lính thì cần. Và cần những chương trình đào tạo như vậy.&nbsp;<br />
<br />
Vì nguồn dự trữ con người rất lớn. Khả năng của người Việt vẫn còn chưa đượ đánh thức đúng. Nhiều năm qua các trường đại học trong hệ thống giáo dục chính quy đầu tư nhiều nhưng hiệu quả vẫn thấp. Điều đó nghĩa là cần chính sách để tăng cường đào tạo, đánh thức tiềm năng. </p>
<table class="notebox cms-relate nright">
    <tbody>
        <tr>
            <td>Thiếu tướng, PGS.Đặng Quốc Bảo (SN 1927), nguyên Ủy viên Ban chấp hành Trung ương Đảng, nguyên Trưởng ban khoa giáo TƯ Đảng, nguyên Bí thư thứ nhất Ban chấp hành Trung ương Đoàn TNCS Hồ Chí Minh, nguyên Hiệu trưởng kiêm Chính ủy trưởng Đại học Kỹ thuật Quân sự.</td>
        </tr>
    </tbody>
</table>
<p>
Chúng ta cũng cần có sự công bằng. Người ưu tú phải được ưu đãi, được tạo điều kiện, chứ không phải trình độ kém mà con ông cháu cha thì lại được cất nhắc.<br />
<br />
<em>Mục tiêu của đề án khi đó là để chuẩn bị kỹ năng đưa sinh viên ra nước ngoài học tập. Bây giờ việc đi học nước ngoài đã dễ dàng hơn. Nhưng thưa ông, hiện nay, sinh viên ra nước ngoài thường không thích về Việt Nam, hiện tượng “<a cid="172592" href="http://giaoduc.net.vn/GDVN/Nhan-tai-cho-nhay-viec-post172592.gd">chảy máu chất xám</a>” có là chuyện đáng lo?&nbsp;</em><br />
<br />
<strong>Thiếu tướng Đặng Quốc Bảo</strong>: Giới trẻ bây giờ cần phải đi khắp thế giới, mở rộng giao tiếp, không thể cứ bắt họ chỉ tập trung ngồi một chỗ trong nước.&nbsp;<br />
<br />
Tôi gặp nhiều bạn trẻ, người ta cũng sẵn sàng về thôi. Người Việt Nam gắn bó với Tổ quốc chứ. Họ tự hào là người Việt Nam, gọi là về đấy. </p>
<p>Nhưng chính sách chúng ta phải mở đường. Thế giới giờ hẹp lắm, chính sách chưa tạo môi trường cho lớp trẻ thì các bạn ấy đi thôi. Cứ cho các bạn đi, tìm kiếm được môi trường tốt thì đi sẽ tốt.&nbsp;<br />
<br />
Hơn nữa tôi nghĩ rằng đối với những người có khả năng thì thế giới chỉ là một. Ngày hôm nay trong nước, ngày mai ra nước ngoài, ngày kia họ trở về. </p>
<p>Địa bàn là cả thế giới, là đi khắp chứ không phải chỉ một chỗ. Một chuyến đi là một sàng khôn. Như đề án đào tạo, chúng tôi cũng hướng tới tạo điều kiện để sinh viên được đi đây đó, giao lưu mở rộng. &nbsp;</p>
<p>Ngày xưa còn hạn chế là không được ra thế giới. nhưng lúc đó các bạn ấy đã được đưa ra Liên Xô học. Mà vấn đề giao lưu với thế giới nó quyết định nhiều thứ.</p>
<p>
<em>Xin trân trọng cảm ơn Thiếu tướng.</em></p>
<table class="notebox cms-relate ncenter">
    <tbody>
        <tr>
            <td>Năm 1972, khóa học đầu tiên đào tạo dự bị đại học tại Trường Đại học Kỹ thuật quân sự (nay là Học viện Kỹ thuật quân sự) được tổ chức với 40 học viên quân sự. Năm 1973, có 150 quân nhân và nhiều học sinh được tuyển chọn và thành lập đại đội C186 (1974-1975). Có 10 khóa được đào tạo từ chương trình này.
            <p>Nhiều gương mặt từ C1X6 đã có thành công. Ít nhất 4 học viên trở thành cấp Thứ trưởng hoặc tương đương của các bộ, ngành ngoài quân đội. Trong quân đội có khoảng 20 người cấp tướng, cùng nhiều người thành công ở các lĩnh vực ngoài quân đội như GS Lê Tuấn Hoa, Viện trưởng Viện Toán học Việt Nam,&nbsp;Phạm Ngọc Minh - Tổng giám đốc Vietnam Airlines, Cao Duy Hải - Tổng giám đốc Vinaphone, Tống Viết Trung - Phó Tổng giám đốc Viettel, Trương Gia Bình - Chủ tịch Hội đồng quản trị tập đoàn FPT…</p>
            </td>
        </tr>
    </tbody>
</table>
</div>
<div class="source">Lê Phương Mai</div>
<div class="ads" align="center">
<!-- giaoduc.net.vn_490x280_chanbaiviet -->
<ins class="adsbygoogle"
style="display: inline-block; width: 490px; height: 280px"
data-ad-client="ca-pub-0712088132312852"
data-ad-slot="9468792311"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="social">
<div class="fb-like-box" data-width="250" data-href="https://www.facebook.com/baogiaoducvn" data-colorscheme="light" data-show-faces="false" data-header="false" data-stream="false" data-show-border="false"></div>
<div class="fb-like" data-height="20" data-href="http://giaoduc.net.vn/gdvn-post173361.gd" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>
<section class="tags">
<header>
Từ khóa :
</header>

<a href="/tag/gi%c3%a1o-d%e1%bb%a5c.gd" title="giáo dục" itemprop="keywords">
giáo dục</a>
, 
<a href="/tag/qu%c3%a2n-s%e1%bb%b1.gd" title=" quân sự" itemprop="keywords">
 quân sự</a>
, 
<a href="/tag/%c4%91%e1%bb%81-%c3%a1n.gd" title=" đề án" itemprop="keywords">
 đề án</a>
, 
<a href="/tag/ch%e1%ba%a3y-m%c3%a1u-ch%e1%ba%a5t-x%c3%a1m.gd" title=" chảy máu chất xám" itemprop="keywords">
 chảy máu chất xám</a>
, 
<a href="/tag/ch%c6%b0%c6%a1ng-tr%c3%acnh-%c4%91%c3%a0o-t%e1%ba%a1o.gd" title=" chương trình đào tạo " itemprop="keywords">
 chương trình đào tạo </a>

</section>

<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Báo Điện tử Giáo dục Việt Nam">
<meta itemprop="url" content="http://giaoduc.net.vn" />
</div>
<meta itemprop="wordCount" content="1830" />
<div itemscope itemtype="http://schema.org/WebPage">
<a itemprop="breadcrumb" href="http://giaoduc.net.vn">Báo Điện tử Giáo dục Việt Nam</a>

<a itemprop="breadcrumb" href="/Giao-duc-24h/5.gd">
Giáo dục 24h
</a>

</div>
<div itemscope itemtype="http://schema.org/Recipe">
<span itemprop="name">Bí mật C1X6 và kế hoạch đào tạo sỹ quan quân đội nòng cốt</span>
<img itemprop="image" src="http://img.giaoduc.net.vn/Uploaded/thuylinh/2016_12_22/1_1_1.jpg" />
<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
<meta itemprop="ratingValue" content="5">
<meta itemprop="ratingCount" content="0">
</div>
</div>

</article>


</div>
</section>

<script type="text/javascript" src="/js/comment.js?v=1.12"></script>
<link type="text/css" rel="stylesheet" href="/styles/comment.css">
<div class="clearfix"></div>
<a id="comments"></a>
<div class="cmt-container" cid="173361">
<div class="cmt-container-story">
<div class="cmt-new-btn">
Viết bình luận của bạn về bài viết này ...
</div>
<form class="cmt-new-form" id="commentForm">
<div class="inner-wrap">
<textarea class="cmt-comment" placeholder="Hãy sử dụng tiếng Việt có dấu, tối thiểu 20 ký tự và tối đa 1500 ký tự." minlength="20" maxlength="1500" required></textarea>
</div>
<div class="inner-wrap">
<input type="text" id="cmt-name" name="cmt-name" placeholder="Tên của bạn" minlength="5" required />
</div>
<div class="inner-wrap">
<input id="cmt-email" name="cmt-email" value="" placeholder="Email của bạn" type="email" required />
</div>
<div class="inner-wrap">
<button type="button" class="btn cmt-submit-btn">Gửi ý kiến</button>
<button type="reset" class="btn cmt-cancel-btn">Hủy</button>
</div>
</form>
<div class="cmt-list cmt-collapse">

</div>
<a class="cmt-more-btn btn" minid="2147483647" pagesize="8">Xem thêm bình luận</a>
</div>
</div>

<section class="other-list">
<header>
Tin khác
</header>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Quoc-hoi-mong-muon-xay-dung-mo-hinh-dai-hoc-khong-phan-biet-cong-lap-hay-tu-thuc-post173338.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2016_12_21/gdvn_Phan_Thanh_Binh.jpg" alt="Quốc hội mong muốn xây dựng mô hình đại học không phân biệt công lập hay tư thục" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Quoc-hoi-mong-muon-xay-dung-mo-hinh-dai-hoc-khong-phan-biet-cong-lap-hay-tu-thuc-post173338.gd">Quốc hội mong muốn xây dựng mô hình đại học không phân biệt công lập hay tư thục</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/500-ty-dau-tu-hai-truong-lien-cap-song-ngu-quoc-te-va-chat-luong-cao-tai-Ecopark-post173356.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/ngocquang/2016_12_22/IMG_1229.jpg" alt="500 tỷ đầu tư hai trường liên cấp song ngữ quốc tế và chất lượng cao tại Ecopark" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/500-ty-dau-tu-hai-truong-lien-cap-song-ngu-quoc-te-va-chat-luong-cao-tai-Ecopark-post173356.gd">500 tỷ đầu tư hai trường liên cấp song ngữ quốc tế và chất lượng cao tại Ecopark</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Phu-huynh-bi-co-lap-thong-tin-lien-ket-ngoai-ngu-tha-ho-tung-hoanh-kiem-chac-post173353.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/trinhphuc/2016_12_22/Victory11.jpg" alt="Phụ huynh bị cô lập thông tin, liên kết ngoại ngữ tha hồ tung hoành kiếm chác" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Phu-huynh-bi-co-lap-thong-tin-lien-ket-ngoai-ngu-tha-ho-tung-hoanh-kiem-chac-post173353.gd">Phụ huynh bị cô lập thông tin, liên kết ngoại ngữ tha hồ tung hoành kiếm chác</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Xa-hoi/Ca-nuoc-soi-noi-ky-niem-72-nam-Ngay-thanh-lap-Quan-doi-nhan-dan-Viet-Nam-post173347.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2016_12_22/ki_niem_2212.jpg" alt="Cả nước sôi nổi kỷ niệm 72 năm Ngày thành lập Quân đội nhân dân Việt Nam" />
</a>
</p>
<h2>
<a href="/Xa-hoi/Ca-nuoc-soi-noi-ky-niem-72-nam-Ngay-thanh-lap-Quan-doi-nhan-dan-Viet-Nam-post173347.gd">Cả nước sôi nổi kỷ niệm 72 năm Ngày thành lập Quân đội nhân dân Việt Nam</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Tin-Hiep-hoi/Dang-to-chuc-hoi-thao-ve-cac-truong-ngoai-cong-lap-post173333.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2016_12_21/ngoai_cong_lap.jpg" alt="Đang tổ chức hội thảo về các trường ngoài công lập" />
</a>
</p>
<h2>
<a href="/Tin-Hiep-hoi/Dang-to-chuc-hoi-thao-ve-cac-truong-ngoai-cong-lap-post173333.gd">Đang tổ chức hội thảo về các trường ngoài công lập</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/O-My-nguoi-ta-day-dao-duc-the-nao-post173287.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2016_12_19/giao_duc.jpg" alt="Ở Mỹ, người ta dạy đạo đức thế nào?" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/O-My-nguoi-ta-day-dao-duc-the-nao-post173287.gd">Ở Mỹ, người ta dạy đạo đức thế nào?</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Tien-sy-Nguyen-Sy-Phuong-Dung-loi-Dang-vao-loi-khong-do-Dang-post173286.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2016_12_19/bo_nhiem_nhanh.jpg" alt="Tiến sỹ Nguyễn Sỹ Phương: Đừng lôi Đảng vào, lỗi không do Đảng" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Tien-sy-Nguyen-Sy-Phuong-Dung-loi-Dang-vao-loi-khong-do-Dang-post173286.gd">Tiến sỹ Nguyễn Sỹ Phương: Đừng lôi Đảng vào, lỗi không do Đảng</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/GSHoang-Xuan-Sinh-Truong-ngoai-cong-lap-chua-duoc-xa-hoi-vui-ve-thua-nhan-post173291.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2016_12_19/gdvn_Hoang_Xuan_Sinh.jpg" alt="GS.Hoàng Xuân Sính: “Trường ngoài công lập chưa được xã hội vui vẻ thừa nhận”" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/GSHoang-Xuan-Sinh-Truong-ngoai-cong-lap-chua-duoc-xa-hoi-vui-ve-thua-nhan-post173291.gd">GS.Hoàng Xuân Sính: “Trường ngoài công lập chưa được xã hội vui vẻ thừa nhận”</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Co-nen-day-tieng-Anh-bang-tieng-Viet-post173323.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2016_12_21/phien_am_tieng_anh.jpg" alt="Có nên dạy tiếng Anh bằng tiếng Việt?" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Co-nen-day-tieng-Anh-bang-tieng-Viet-post173323.gd">Có nên dạy tiếng Anh bằng tiếng Việt?</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Nhung-tran-tro-cua-nguyen-Pho-Chu-tich-nuoc-ve-nen-giao-duc-nuoc-nha-post173329.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2016_12_21/gdvn_nguyen_pho_chu_tich_nuoc.jpg" alt="Những trăn trở của nguyên Phó Chủ tịch nước về nền giáo dục nước nhà" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Nhung-tran-tro-cua-nguyen-Pho-Chu-tich-nuoc-ve-nen-giao-duc-nuoc-nha-post173329.gd">Những trăn trở của nguyên Phó Chủ tịch nước về nền giáo dục nước nhà</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Bo-truong-lo-lang-Huu-sinh-vo-duong-o-dai-hoc-ngoai-cong-lap-post173326.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/bo_truong.jpg" alt="Bộ trưởng lo lắng &quot;Hữu sinh vô dưỡng&quot; ở đại học ngoài công lập" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Bo-truong-lo-lang-Huu-sinh-vo-duong-o-dai-hoc-ngoai-cong-lap-post173326.gd">Bộ trưởng lo lắng "Hữu sinh vô dưỡng" ở đại học ngoài công lập</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Cham-hoc-phi-chi-1-ngay-hon-200-sinh-vien-co-nguy-co-bi-dinh-chi-thi-hoc-ky-post173318.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/vietdung/2016_12_21/HUFI2.jpg" alt="Chậm học phí chỉ 1 ngày, hơn 200 sinh viên có nguy cơ bị đình chỉ thi học kỳ" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Cham-hoc-phi-chi-1-ngay-hon-200-sinh-vien-co-nguy-co-bi-dinh-chi-thi-hoc-ky-post173318.gd">Chậm học phí chỉ 1 ngày, hơn 200 sinh viên có nguy cơ bị đình chỉ thi học kỳ</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Da-co-gang-het-suc-ma-tro-van-khong-tien-bo-thi-giao-vien-phai-lam-gi-post173299.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2016_12_20/thay_giao_day_kem_cho_hoc_sinh.jpg" alt="Đã cố gắng hết sức mà trò vẫn không tiến bộ thì giáo viên phải làm gì?" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Da-co-gang-het-suc-ma-tro-van-khong-tien-bo-thi-giao-vien-phai-lam-gi-post173299.gd">Đã cố gắng hết sức mà trò vẫn không tiến bộ thì giáo viên phải làm gì?</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Tu-van-phap-luat/Cac-tinh-vung-lu-duoc-linh-hoat-thoi-gian-kiem-tra-hoc-ky-post173304.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2016_12_20/mualu.JPG" alt="Các tỉnh vùng lũ được linh hoạt thời gian kiểm tra học kỳ" />
</a>
</p>
<h2>
<a href="/Tu-van-phap-luat/Cac-tinh-vung-lu-duoc-linh-hoat-thoi-gian-kiem-tra-hoc-ky-post173304.gd">Các tỉnh vùng lũ được linh hoạt thời gian kiểm tra học kỳ</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Thu-doan-bo-thau-bat-tay-di-dem-de-gianh-suat-day-lien-ket-ngoai-ngu-post173310.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/nguyentoan/2016_12_21/ly_truc_dung.JPG" alt="Thủ đoạn “bỏ thầu, bắt tay, đi đêm” để giành suất dạy liên kết ngoại ngữ" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Thu-doan-bo-thau-bat-tay-di-dem-de-gianh-suat-day-lien-ket-ngoai-ngu-post173310.gd">Thủ đoạn “bỏ thầu, bắt tay, đi đêm” để giành suất dạy liên kết ngoại ngữ</a>
</h2>
</article>

<article class=" ">
<p class="thumb">
<a href="/Giao-duc-24h/Truong-hoc-khong-con-la-noi-an-toan-voi-nhieu-hoc-sinh-post173309.gd">
<img height="118" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2016_12_20/baoluchocduongkynangsong.jpg" alt="Trường học không còn là nơi an toàn với nhiều học sinh" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Truong-hoc-khong-con-la-noi-an-toan-voi-nhieu-hoc-sinh-post173309.gd">Trường học không còn là nơi an toàn với nhiều học sinh</a>
</h2>
</article>

</section>
<!-- videojs css -->
<link rel="stylesheet" href="/js/videojs/video-js.css" type="text/css" />
<link rel="stylesheet" href="/js/videojs/videojs.ads.css" />
<link rel="stylesheet" href="/js/videojs/videojs.ima.css" />
<!-- videojs js-->
<script src="/js/videojs/video.js?v=1.0.6110.34043"></script>
<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/js/videojs/videojs.ads.js"></script>
<script src="/js/videojs/videojs.ima.js"></script>
<script src="/js/videojs/ads.js?1.0.6110.34043"></script>

</div>
<div id="ctl00_main_sidebar" class="sidebar">


<section class="topic-skin3 ">
<header><a href="/chu-de/SU-KIEN-VA-CHINH-SACH/1279.gd" title="SỰ KIỆN VÀ CHÍNH SÁCH">SỰ KIỆN VÀ CHÍNH SÁCH</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Xa-hoi/Toan-van-chi-thi-cua-Ban-Bi-thu-ve-to-chuc-Tet-Nguyen-Dan-2017-post173348.gd">
<img src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2016_12_22/phao_hoa.jpg" alt="Toàn văn chỉ thị của Ban Bí thư về tổ chức Tết Nguyên Đán 2017" />
</a>
</p>
<h2>
<a href="/Xa-hoi/Toan-van-chi-thi-cua-Ban-Bi-thu-ve-to-chuc-Tet-Nguyen-Dan-2017-post173348.gd">Toàn văn chỉ thị của Ban Bí thư về tổ chức Tết Nguyên Đán 2017</a>
</h2>
</article>

<article class="featured ">
<p class="thumb">
<a href="/Xa-hoi/Ca-nuoc-soi-noi-ky-niem-72-nam-Ngay-thanh-lap-Quan-doi-nhan-dan-Viet-Nam-post173347.gd">
<img src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2016_12_22/ki_niem_2212.jpg" alt="Cả nước sôi nổi kỷ niệm 72 năm Ngày thành lập Quân đội nhân dân Việt Nam" />
</a>
</p>
<h2>
<a href="/Xa-hoi/Ca-nuoc-soi-noi-ky-niem-72-nam-Ngay-thanh-lap-Quan-doi-nhan-dan-Viet-Nam-post173347.gd">Cả nước sôi nổi kỷ niệm 72 năm Ngày thành lập Quân đội nhân dân Việt Nam</a>
</h2>
</article>

<article class="featured ">
<p class="thumb">
<a href="/Xa-hoi/Dau-tu-ha-tang-co-ban-cho-phat-trien-toan-dien-tai-4-tinh-post173340.gd">
<img src="http://img.giaoduc.net.vn/w150/Uploaded/nguyentoan/2016_12_22/images.jpg" alt="Đầu tư hạ tầng cơ bản cho phát triển toàn diện tại 4 tỉnh" />
</a>
</p>
<h2>
<a href="/Xa-hoi/Dau-tu-ha-tang-co-ban-cho-phat-trien-toan-dien-tai-4-tinh-post173340.gd">Đầu tư hạ tầng cơ bản cho phát triển toàn diện tại 4 tỉnh</a>
</h2>
</article>

<article class="featured ">
<p class="thumb">
<a href="/Xa-hoi/Thay-giao-hien-ke-cam-giao-luu-lien-hoan-gap-mat-chuc-mung-post173334.gd">
<img src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2016_12_21/hoi_nghi_trung_uong_4.jpg" alt="Thầy giáo hiến kế cấm giao lưu, liên hoan, gặp mặt, chúc mừng" />
</a>
</p>
<h2>
<a href="/Xa-hoi/Thay-giao-hien-ke-cam-giao-luu-lien-hoan-gap-mat-chuc-mung-post173334.gd">Thầy giáo hiến kế cấm giao lưu, liên hoan, gặp mặt, chúc mừng</a>
</h2>
</article>

</section>

<div class="ads">
<!-- giaoduc.net.vn_300x250 -->
<ins class="adsbygoogle"
style="display: inline-block; width: 300px; height: 250px"
data-ad-client="ca-pub-0712088132312852"
data-ad-slot="8347221911"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="mostread-origin" class="mostread-right ">

<section class="article-list">
<header>

<a href="/mostread.gd">Đọc nhiều</a>

</header>
<div class="slim-scroll">

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Tien-sy-Nguyen-Sy-Phuong-Dung-loi-Dang-vao-loi-khong-do-Dang-post173286.gd">Tiến sỹ Nguyễn Sỹ Phương: Đừng lôi Đảng vào, lỗi không do Đảng</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/O-My-nguoi-ta-day-dao-duc-the-nao-post173287.gd">Ở Mỹ, người ta dạy đạo đức thế nào?</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Xa-hoi/Thay-giao-hien-ke-cam-giao-luu-lien-hoan-gap-mat-chuc-mung-post173334.gd">Thầy giáo hiến kế cấm giao lưu, liên hoan, gặp mặt, chúc mừng</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Bi-mat-C1X6-va-ke-hoach-dao-tao-sy-quan-quan-doi-nong-cot-post173361.gd">Bí mật C1X6 và kế hoạch đào tạo sỹ quan quân đội nòng cốt</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Quoc-te/Bai-hoc-tu-chien-thang-cua-ong-Donald-Trump-voi-cac-nha-lanh-dao-Trung-Quoc-post173350.gd">Bài học từ chiến thắng của ông Donald Trump với các nhà lãnh đạo Trung Quốc</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Xa-hoi/Vua-cham-dut-hop-dong-lao-dong-639-giao-vien-huyen-Yen-Dinh-lai-duoc-tuyen-moi-post173345.gd">Vừa chấm dứt hợp đồng lao động 639 giáo viên, huyện Yên Định lại được tuyển mới</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Xa-hoi/Toan-van-chi-thi-cua-Ban-Bi-thu-ve-to-chuc-Tet-Nguyen-Dan-2017-post173348.gd">Toàn văn chỉ thị của Ban Bí thư về tổ chức Tết Nguyên Đán 2017</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Van-hoa/Nhung-duong-pho-mang-ten-cac-vi-tuong-linh-va-si-quan-Quan-doi-2-post173270.gd">Những đường phố mang tên các vị tướng lĩnh và sĩ quan Quân đội (2)</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Phu-huynh-bi-co-lap-thong-tin-lien-ket-ngoai-ngu-tha-ho-tung-hoanh-kiem-chac-post173353.gd">Phụ huynh bị cô lập thông tin, liên kết ngoại ngữ tha hồ tung hoành kiếm chác</a>
</h2>
</article>

<article class=" ">

<h2>
<a href="/Giao-duc-24h/Co-nen-day-tieng-Anh-bang-tieng-Viet-post173323.gd">Có nên dạy tiếng Anh bằng tiếng Việt?</a>
</h2>
</article>

</div>
</section>

</div>

<div class="ads">
<div class="fb-like-box" data-href="https://www.facebook.com/baogiaoducvn" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
</div>


<section class="topic-skin1 ">
<header><a href="/chu-de/Doi-moi-giao-duc-Dai-hoc/1317.gd" title="Đổi mới giáo dục Đại học">Đổi mới giáo dục Đại học</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Giao-duc-24h/Quoc-hoi-mong-muon-xay-dung-mo-hinh-dai-hoc-khong-phan-biet-cong-lap-hay-tu-thuc-post173338.gd">
<img height="168" src="http://img.giaoduc.net.vn/w300/Uploaded/thuylinh/2016_12_21/gdvn_Phan_Thanh_Binh.jpg" alt="Quốc hội mong muốn xây dựng mô hình đại học không phân biệt công lập hay tư thục" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Quoc-hoi-mong-muon-xay-dung-mo-hinh-dai-hoc-khong-phan-biet-cong-lap-hay-tu-thuc-post173338.gd">Quốc hội mong muốn xây dựng mô hình đại học không phân biệt công lập hay tư thục</a>
</h2>
<p class="summary">(GDVN) - Uỷ ban Văn hóa - Giáo dục Thanh Thiếu niên & Nhi đồng mong muốn xây dựng mô hình đại học, một mô hình đúng nghĩa chứ không phân biệt tư thục hay công lập. </p>
</article>


<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/GSHoang-Xuan-Sinh-Truong-ngoai-cong-lap-chua-duoc-xa-hoi-vui-ve-thua-nhan-post173291.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2016_12_19/gdvn_Hoang_Xuan_Sinh.jpg" alt="GS.Hoàng Xuân Sính: “Trường ngoài công lập chưa được xã hội vui vẻ thừa nhận”" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/GSHoang-Xuan-Sinh-Truong-ngoai-cong-lap-chua-duoc-xa-hoi-vui-ve-thua-nhan-post173291.gd">GS.Hoàng Xuân Sính: “Trường ngoài công lập chưa được xã hội vui vẻ thừa nhận”</a>
</h2>
</article>

<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Truong-ngoai-cong-lap-va-nhung-vuong-mac-ve-co-che-so-huu-2-post173275.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2016_12_19/daihocthanglong.jpg" alt="Trường ngoài công lập và những vướng mắc về cơ chế sở hữu (2)" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Truong-ngoai-cong-lap-va-nhung-vuong-mac-ve-co-che-so-huu-2-post173275.gd">Trường ngoài công lập và những vướng mắc về cơ chế sở hữu (2)</a>
</h2>
</article>

</section>



<section class="topic-skin1 ">
<header><a href="/chu-de/Giao-duc-pho-thong-moi/1304.gd" title="Giáo dục phổ thông mới">Giáo dục phổ thông mới</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Giao-duc-24h/Nhung-tran-tro-cua-nguyen-Pho-Chu-tich-nuoc-ve-nen-giao-duc-nuoc-nha-post173329.gd">
<img height="168" src="http://img.giaoduc.net.vn/w300/Uploaded/thuylinh/2016_12_21/gdvn_nguyen_pho_chu_tich_nuoc.jpg" alt="Những trăn trở của nguyên Phó Chủ tịch nước về nền giáo dục nước nhà" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Nhung-tran-tro-cua-nguyen-Pho-Chu-tich-nuoc-ve-nen-giao-duc-nuoc-nha-post173329.gd">Những trăn trở của nguyên Phó Chủ tịch nước về nền giáo dục nước nhà</a>
</h2>
<p class="summary">(GDVN) - Nguyên Phó Chủ tịch nước Nguyễn Thị Bình khẳng định: “Sự thành công của giáo dục là nhân tố dẫn đến thành công ở những lĩnh vực khác”. </p>
</article>


<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Truong-hoc-khong-con-la-noi-an-toan-voi-nhieu-hoc-sinh-post173309.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2016_12_20/baoluchocduongkynangsong.jpg" alt="Trường học không còn là nơi an toàn với nhiều học sinh" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Truong-hoc-khong-con-la-noi-an-toan-voi-nhieu-hoc-sinh-post173309.gd">Trường học không còn là nơi an toàn với nhiều học sinh</a>
</h2>
</article>

<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Hoc-hat-Quoc-ca-dung-va-cau-chuyen-duoi-co-post173244.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2016_12_17/1.jpg" alt="Học hát Quốc ca đúng và câu chuyện dưới cờ" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Hoc-hat-Quoc-ca-dung-va-cau-chuyen-duoi-co-post173244.gd">Học hát Quốc ca đúng và câu chuyện dưới cờ</a>
</h2>
</article>

</section>



<section class="topic-skin1 ">
<header><a href="/chu-de/Thi-Quoc-gia-2017/1318.gd" title="Thi Quốc gia 2017">Thi Quốc gia 2017</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Giao-duc-24h/Hoc-de-lam-gi-post173265.gd">
<img height="168" src="http://img.giaoduc.net.vn/w300/Uploaded/ngocquang/2016_12_19/phogiaosunguyenvannha_bodiemsandaihoc_giaoducnetvn.jpg" alt="Học để làm gì?" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Hoc-de-lam-gi-post173265.gd">Học để làm gì?</a>
</h2>
<p class="summary">(GDVN) - Đa phần, chúng ta học để tìm được việc làm và để được làm việc đúng với năng lực của mình. Vậy thì xem ra câu hỏi: “Học để làm gì”, có phần ngô nghê?</p>
</article>


<article class="">
<p class="thumb">
<a href="/Tu-van-phap-luat/Diem-san-la-gi-vi-sao-Bo-loai-bo-post173245.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2016_12_17/diem_san_1.jpg" alt="Điểm sàn là gì, vì sao Bộ loại bỏ?" /></a>
</p>
<h2>
<a href="/Tu-van-phap-luat/Diem-san-la-gi-vi-sao-Bo-loai-bo-post173245.gd">Điểm sàn là gì, vì sao Bộ loại bỏ?</a>
</h2>
</article>

<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Thi-sinh-nao-du-dieu-kien-tham-gia-tuyen-sinh-2017-post173247.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/thuylinh/2016_12_17/thi.jpg" alt="Thí sinh nào đủ điều kiện tham gia tuyển sinh 2017?" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Thi-sinh-nao-du-dieu-kien-tham-gia-tuyen-sinh-2017-post173247.gd">Thí sinh nào đủ điều kiện tham gia tuyển sinh 2017?</a>
</h2>
</article>

</section>



<section class="topic-skin1 ">
<header><a href="/chu-de/Cam-day-them/1319.gd" title="Cấm dạy thêm">Cấm dạy thêm</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Giao-duc-24h/Nhan-dan-phat-hien-Trung-tam-cho-thue-phong-day-them-chui-o-quan-Binh-Tan-post173205.gd">
<img height="168" src="http://img.giaoduc.net.vn/w300/Uploaded/vietdung/2016_12_15/TrungtamVHlienphuong2.JPG" alt="Nhân dân phát hiện Trung tâm cho thuê phòng dạy thêm chui ở quận Bình Tân" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Nhan-dan-phat-hien-Trung-tam-cho-thue-phong-day-them-chui-o-quan-Binh-Tan-post173205.gd">Nhân dân phát hiện Trung tâm cho thuê phòng dạy thêm chui ở quận Bình Tân</a>
</h2>
<p class="summary">(GDVN) - Trung tâm văn hóa liên phường Bình Trị Đông cho đối tác thuê phòng dạy thêm, nhưng hoàn toàn không được cấp giấy phép của cơ quan có thẩm quyền.</p>
</article>


<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Chu-tich-quan-huyen-phai-tang-cuong-kiem-tra-day-them-o-dia-ban-post173029.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/vietdung/2016_12_07/daythemQ12.JPG" alt="Chủ tịch quận, huyện phải tăng cường kiểm tra dạy thêm ở địa bàn" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Chu-tich-quan-huyen-phai-tang-cuong-kiem-tra-day-them-o-dia-ban-post173029.gd">Chủ tịch quận, huyện phải tăng cường kiểm tra dạy thêm ở địa bàn</a>
</h2>
</article>

<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Tinh-trang-day-them-khong-dung-quy-dinh-tai-Da-Nang-post173010.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/tantai/2016_12_07/hoidong.JPG" alt="Tình trạng dạy thêm không đúng quy định tại Đà Nẵng " /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Tinh-trang-day-them-khong-dung-quy-dinh-tai-Da-Nang-post173010.gd">Tình trạng dạy thêm không đúng quy định tại Đà Nẵng </a>
</h2>
</article>

</section>



<section class="topic-skin1 ">
<header><a href="/chu-de/Dai-hoc-loi-nhuanphi-loi-nhuan/1285.gd" title="Đại học lợi nhuận-phi lợi nhuận">Đại học lợi nhuận-phi lợi nhuận</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Giao-duc-24h/Quoc-hoi-mong-muon-xay-dung-mo-hinh-dai-hoc-khong-phan-biet-cong-lap-hay-tu-thuc-post173338.gd">
<img height="168" src="http://img.giaoduc.net.vn/w300/Uploaded/thuylinh/2016_12_21/gdvn_Phan_Thanh_Binh.jpg" alt="Quốc hội mong muốn xây dựng mô hình đại học không phân biệt công lập hay tư thục" />
</a>
</p>
<h2>
<a href="/Giao-duc-24h/Quoc-hoi-mong-muon-xay-dung-mo-hinh-dai-hoc-khong-phan-biet-cong-lap-hay-tu-thuc-post173338.gd">Quốc hội mong muốn xây dựng mô hình đại học không phân biệt công lập hay tư thục</a>
</h2>
<p class="summary">(GDVN) - Uỷ ban Văn hóa - Giáo dục Thanh Thiếu niên & Nhi đồng mong muốn xây dựng mô hình đại học, một mô hình đúng nghĩa chứ không phân biệt tư thục hay công lập. </p>
</article>


<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Truong-Dai-hoc-Hoa-Sen-chinh-thuc-ban-giao-giua-Hoi-dong-quan-tri-cu-va-moi-post172925.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/vietdung/2016_12_02/20121202_Hinh_chup_giua_2_HDQT_DHHS_sau_khi_ky_bien_ban_ban_giao.JPG" alt="Trường Đại học Hoa Sen chính thức bàn giao giữa Hội đồng quản trị cũ và mới" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Truong-Dai-hoc-Hoa-Sen-chinh-thuc-ban-giao-giua-Hoi-dong-quan-tri-cu-va-moi-post172925.gd">Trường Đại học Hoa Sen chính thức bàn giao giữa Hội đồng quản trị cũ và mới</a>
</h2>
</article>

<article class="">
<p class="thumb">
<a href="/Giao-duc-24h/Se-kien-nghi-co-quan-chuc-nang-can-thiep-dam-bao-hoat-dong-cua-Dai-hoc-Hoa-Sen-post172715.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/vietdung/2016_11_24/VietDungnet2.jpg" alt="Sẽ kiến nghị cơ quan chức năng can thiệp, đảm bảo hoạt động của Đại học Hoa Sen" /></a>
</p>
<h2>
<a href="/Giao-duc-24h/Se-kien-nghi-co-quan-chuc-nang-can-thiep-dam-bao-hoat-dong-cua-Dai-hoc-Hoa-Sen-post172715.gd">Sẽ kiến nghị cơ quan chức năng can thiệp, đảm bảo hoạt động của Đại học Hoa Sen</a>
</h2>
</article>

</section>



<section class="topic-skin1 ">
<header><a href="/chu-de/Tieng-dan/1262.gd" title="Tiếng dân">Tiếng dân</a></header>

<article class="featured ">
<p class="thumb">
<a href="/Xa-hoi/Can-bo-xin-tien-den-bu-cua-dan-la-khong-dung-phai-rut-kinh-nghiem-post173292.gd">
<img height="168" src="http://img.giaoduc.net.vn/w300/Uploaded/nguyentoan/2016_12_19/baluy_1.jpg" alt="Cán bộ xin tiền đền bù của dân là không đúng, phải rút kinh nghiệm " />
</a>
</p>
<h2>
<a href="/Xa-hoi/Can-bo-xin-tien-den-bu-cua-dan-la-khong-dung-phai-rut-kinh-nghiem-post173292.gd">Cán bộ xin tiền đền bù của dân là không đúng, phải rút kinh nghiệm </a>
</h2>
<p class="summary">(GDVN) - Lãnh đạo UBND thành phố Thanh Hóa đề nghị kiểm điểm cá nhân, tập thể có liên quan vụ cán bộ xin lại tiền đề bù của người dân tại phường Đông Cương.</p>
</article>


<article class="">
<p class="thumb">
<a href="/Xa-hoi/Nho-nhung-phat-bieu-va-cau-hoi-de-doi-cua-dai-bieu-Ngo-Van-Minh-post173268.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2016_12_19/ngovanminh.jpg" alt="Nhớ những phát biểu và câu hỏi để đời của đại biểu Ngô Văn Minh" /></a>
</p>
<h2>
<a href="/Xa-hoi/Nho-nhung-phat-bieu-va-cau-hoi-de-doi-cua-dai-bieu-Ngo-Van-Minh-post173268.gd">Nhớ những phát biểu và câu hỏi để đời của đại biểu Ngô Văn Minh</a>
</h2>
</article>

<article class="">
<p class="thumb">
<a href="/Goc-nhin/Quy-trinh-va-tieng-dan-post173229.gd">
<img height="100" src="http://img.giaoduc.net.vn/w150/Uploaded/vuongthuy/2016_12_16/bo_nhiem.jpg" alt="Quy trình và tiếng dân" /></a>
</p>
<h2>
<a href="/Goc-nhin/Quy-trinh-va-tieng-dan-post173229.gd">Quy trình và tiếng dân</a>
</h2>
</article>

</section>




<div class="ads">
<!-- giaoduc.net.vn_300x600 -->
<ins class="adsbygoogle"
style="display: inline-block; width: 300px; height: 600px"
data-ad-client="ca-pub-0712088132312852"
data-ad-slot="2676879914"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div id="mostread-copy" class="mostread-right croll-top2"></div>

</div>
</section>

</div>

<footer id="footer">
<nav>
<div class="mainnav">
<ul>
<li class=''><a
href="/"><span class="sprite home-icon"></span>Trang chủ</a> </li>

<li class="parent active">
<a href="/Giao-duc-24h/5.gd">Giáo dục 24h</a>
</li>

<li class="parent ">
<a href="/Xa-hoi/15.gd">Xã hội</a>
</li>

<li class="parent ">
<a href="/Quoc-te/16.gd">Quốc tế</a>
</li>

<li class="parent ">
<a href="/Goc-nhin/447.gd">Góc nhìn</a>
</li>

<li class="parent ">
<a href="/Ban-doc/24.gd">Bạn đọc</a>
</li>

<li class="parent ">
<a href="/Kinh-te/13.gd">Kinh tế</a>
</li>

<li class="parent ">
<a href="/Du-hoc/272.gd">Du học</a>
</li>

<li class="parent ">
<a href="/Suc-khoe/11.gd">Sức khỏe</a>
</li>

<li class="parent ">
<a href="/Van-hoa/20.gd">Văn hóa</a>
</li>

</ul>
</div>
<div class="subnav">
<ul>
<li><a id="ads">QUẢNG CÁO</a></li>
<li>|</li>
<li><a href="/mostrecent.gd">TIN MỚI</a></li>
<li>|</li>
<li><a href="/mostread.gd">TIN ĐỌC NHIỀU</a></li>
</ul>
</div>
</nav>
<p class="logo">
<a href="/" title="Báo Điện tử Giáo dục Việt Nam"></a>
</p>
<div class="info">
<p>
<b>© Báo Điện tử Giáo dục Việt Nam - Tầng 6, Tòa nhà 25T1, Khu N05, đường Hoàng Đạo Thúy, Trung Hòa, Cầu Giấy, Hà Nội.</b>
</p>
<p>
Cơ quan chủ quản: <b>Hiệp hội các Trường đại học, cao đẳng Việt Nam</b>. Giấy phép: <b>748/GP-BTTTT</b> cấp ngày 17/05/2011.
<br/>
Giấy phép gia hạn số: 112/GP-BTTTT, cấp ngày 09/3/2016.
</p>
<p>
Tổng Biên tập: <b>Nguyễn Tiến Bình</b>. Phó Tổng Biên tập:<b> Đào Ngọc Tước</b>.
</p>
<p>
Đường dây nóng: 0938.766.888 - 043.5569666; 043.5569777, Email: <a target="_blank" href="mailto:toasoan@giaoduc.net.vn">toasoan@giaoduc.net.vn</a>
</p>
<p>
Chỉ được phát hành lại thông tin từ website này khi có sự đồng ý bằng văn bản của
Báo Điện tử Giáo dục Việt Nam.
</p>
<p>
<a class="powered" href="http://www.baomoi.com">Báo Điện tử Giáo Dục Việt Nam được phát triển bởi ePi Technologies</a>.
</p>
</div>
</footer>
<div id="adsdialog" style="display: none" title="Báo giá quảng cáo trên Báo Điện tử Giáo dục Việt Nam">
<p>
Liên hệ: Phòng Quảng cáo - <b>Báo Điện tử Giáo dục Việt Nam</b>
<br />
- Tầng 6 Tòa 25T1, khu NO5, đường Hoàng Đạo Thúy, Cầu Giấy, Hà Nội
<br />
- Điện thoại: 04.3556.9666 ; 04 3556 9777
<br />
Email: <a href="mailto:hongnhung@giaoduc.net.vn">hongnhung@giaoduc.net.vn</a> . DĐ: <b>0947304568</b> (Ms: Hồng Nhung).
</p>
</div>
</div>
<script src="/js/init.js?ve=1.0.6110.34043" type="text/javascript"></script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct: "2UELh1awVK00W/", domain: "giaoduc.net.vn", dynamic: true };
(function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
</script>
<noscript>
<img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=2UELh1awVK00W/" style="display: none" height="1" width="1" alt="" />
</noscript>
<!-- End Alexa Certify Javascript -->
</body>
</html>
